<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  13 noi decese confirmate la bolnavi care au fost internați în mai multe secții din Spitalul Județean. Numărul total al sucevenilor răpuși de coronavirus se ridică la 23 </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="13 noi decese confirmate la bolnavi care au fost internați în mai multe secții din Spitalul Județean. Numărul total al sucevenilor răpuși de coronavirus se ridică la 23" />
<meta property="og:description" content="Luni seara, la ora 22.10. au fost raportate încă 13 decese ale unor persoane confirmate cu noul corinavirus, toate internate la Spitalul Județean Suceava, anunță, luni seara, Grupul de Comunicare..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; 13 noi decese confirmate la bolnavi care au fost internați în mai multe secții din Spitalul Județean. Numărul total al sucevenilor răpuși de coronavirus se ridică la 23 Comments Feed" href="https://www.obiectivdesuceava.ro/local/13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Secretarul de stat Moldovan, despre cei 13 morți de la Suceava: Au decedat în ultimele zile, dar nu erau rezultate' href='https://www.obiectivdesuceava.ro/local/secretarul-de-stat-moldovan-despre-cei-13-morti-de-la-suceava-au-decedat-in-ultimele-zile-dar-nu-erau-rezultate/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava/" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=305785' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2F13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2F13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-305785 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 30 March 2020 @ 23:09</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava/">13 noi decese confirmate la bolnavi care au fost internați în mai multe secții din Spitalul Județean. Numărul total al sucevenilor răpuși de coronavirus se ridică la 23</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/secretarul-de-stat-moldovan-despre-cei-13-morti-de-la-suceava-au-decedat-in-ultimele-zile-dar-nu-erau-rezultate/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Horaţiu-Moldovan-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/secretarul-de-stat-moldovan-despre-cei-13-morti-de-la-suceava-au-decedat-in-ultimele-zile-dar-nu-erau-rezultate/">Secretarul de stat Moldovan, despre cei 13 morți de la Suceava: Au decedat în ultimele zile, dar nu erau rezultate</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/reglementari-noi-consultatii-medicale-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/doctor-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/reglementari-noi-consultatii-medicale-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare/">Reglementari noi: Consultatii medicale la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/sport/doua-milioane-si-jumatate-de-euro-tiriac-jr-da-cosuri-cu-produse-saptamnal-celor-in-varsta-ca-sa-nu-iasa-din-casa/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/tiriac-jr-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/sport/doua-milioane-si-jumatate-de-euro-tiriac-jr-da-cosuri-cu-produse-saptamnal-celor-in-varsta-ca-sa-nu-iasa-din-casa/">Doua milioane si jumatate de euro. Tiriac Jr. da cosuri cu produse, saptamnal, celor in varsta, ca sa nu iasa din casa</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-52-de-decese-in-romania-ultimele-doua-raportate-luni-seara-o-femeie-din-sibiu-si-un-barbat-din-ialomita/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/bolnav-corona-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-52-de-decese-in-romania-ultimele-doua-raportate-luni-seara-o-femeie-din-sibiu-si-un-barbat-din-ialomita/">Coronavirus. 52 de decese in Romania. Ultimele doua raportate luni seara: o femeie din Sibiu si un barbat din Ialomita</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/bonificatii-pentru-contribuabilii-care-isi-platesc-impozitele-ordonanta-in-monitorul-oficial/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/bani-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/bonificatii-pentru-contribuabilii-care-isi-platesc-impozitele-ordonanta-in-monitorul-oficial/">Bonificații pentru contribuabilii care își plătesc impozitele. Ordonanța, în Monitorul Oficial</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/50-de-morti-din-cauza-coronavirus-in-romania-ultimele-trei-victime-un-barbat-de-57-de-ani-din-bacau-un-barbat-si-o-femeie-din-hunedoara/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/corona-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/50-de-morti-din-cauza-coronavirus-in-romania-ultimele-trei-victime-un-barbat-de-57-de-ani-din-bacau-un-barbat-si-o-femeie-din-hunedoara/">50 de morți din cauza coronavirus în România. Ultimele trei victime: un barbat de 57 de ani din Bacau, un barbat si o femeie din Hunedoara</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-italia-812-decese-noi-numarul-total-al-mortilor-ajunge-la-11-591/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/corona-italia-64x55.png" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-italia-812-decese-noi-numarul-total-al-mortilor-ajunge-la-11-591/">Coronavirus Italia. 812 decese noi, numarul total al mortilor ajunge la 11.591</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/de-ce-este-foarte-putin-probabil-sa-te-infectezi-cu-covid-19-de-la-pachetele-primite-prin-curier-sau-de-pe-ambalajele-din-magazine/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/curier-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/de-ce-este-foarte-putin-probabil-sa-te-infectezi-cu-covid-19-de-la-pachetele-primite-prin-curier-sau-de-pe-ambalajele-din-magazine/">De ce este foarte puțin probabil să te infectezi cu COVID-19 de la pachetele primite prin curier sau de pe ambalajele din magazine</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/noutati-in-ordonanta-privind-amanarea-platii-ratelor-nu-se-mai-capitalizeaza-dobanda-la-credite-imobiliare-iar-perioada-pentru-depunerea-solicitarilor-este-extinsa/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/florin-citu1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/noutati-in-ordonanta-privind-amanarea-platii-ratelor-nu-se-mai-capitalizeaza-dobanda-la-credite-imobiliare-iar-perioada-pentru-depunerea-solicitarilor-este-extinsa/">Noutăți in Ordonanța privind amânarea plății ratelor: Nu se mai capitalizează dobânda la credite imobiliare, iar perioada pentru depunerea solicitărilor este extinsă</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-un-medic-din-patru-din-marea-britanie-se-afla-in-autoizolare-sau-este-bolnav/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/spital-UK-64x55.png" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-un-medic-din-patru-din-marea-britanie-se-afla-in-autoizolare-sau-este-bolnav/">Coronavirus: Un medic din patru din Marea Britanie se află în autoizolare sau este bolnav</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/al-47-lea-deces-de-covid-19-in-romania-barbat-de-77-de-ani-din-hunedoara/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/corona1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/al-47-lea-deces-de-covid-19-in-romania-barbat-de-77-de-ani-din-hunedoara/">Al 47-lea deces de COVID-19 in Romania. Barbat de 77 de ani din Hunedoara</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="https://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> 13 noi decese confirmate la bolnavi care au fost internați în mai multe secții din Spitalul Județean. Numărul total al sucevenilor răpuși de coronavirus se ridică la 23</h1>

	

</header><!-- .entry-header -->



<section>
30/03/20 ora:10:12pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/secretarul-de-stat-moldovan-despre-cei-13-morti-de-la-suceava-au-decedat-in-ultimele-zile-dar-nu-erau-rezultate/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Horaţiu-Moldovan-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/secretarul-de-stat-moldovan-despre-cei-13-morti-de-la-suceava-au-decedat-in-ultimele-zile-dar-nu-erau-rezultate/" rel="bookmark" title="Secretarul de stat Moldovan, despre cei 13 morți de la Suceava: Au decedat în ultimele zile, dar nu erau rezultate">Secretarul de stat Moldovan, despre cei 13 morți de la Suceava: Au decedat în ultimele zile, dar nu erau rezultate</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-a-recunoscut-ca-la-suceava-au-fost-20-de-decese-de-covid-in-ultima-saptamana-oficial-au-fost-raportate-doar-cinci/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Managerul-interimar-Florin-Filip-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-a-recunoscut-ca-la-suceava-au-fost-20-de-decese-de-covid-in-ultima-saptamana-oficial-au-fost-raportate-doar-cinci/" rel="bookmark" title="Managerul Florin Filip: &#8220;În Spitalul Județean Suceava au fost 20 de decese de COVID în ultima săptămână&#8221;. Oficial au fost raportate doar cinci">Managerul Florin Filip: &#8220;În Spitalul Județean Suceava au fost 20 de decese de COVID în ultima săptămână&#8221;. Oficial au fost raportate doar cinci</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/monahii-putneni-poarta-in-procesiune-in-jurul-manastirii-icoana-facatoare-de-minuni-a-maicii-domnului-si-sfintele-moaste/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Procesiune-putna-3-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/monahii-putneni-poarta-in-procesiune-in-jurul-manastirii-icoana-facatoare-de-minuni-a-maicii-domnului-si-sfintele-moaste/" rel="bookmark" title="Procesiune pentru încetarea „molimei” coronaviruslui la Mănăstirea Putna. Starețul dă exemplul înaintașilor din Bucovina și Basarabia care „au trecut prin încercări mult mai grele”">Procesiune pentru încetarea „molimei” coronaviruslui la Mănăstirea Putna. Starețul dă exemplul înaintașilor din Bucovina și Basarabia care „au trecut prin încercări mult mai grele”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/fabrica-de-incaltaminte-denis-si-cele-36-de-magazine-ale-firmei-au-fost-inchise-500-de-oameni-in-somaj-tehnic/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Combine-denis-0-anna-cori-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/fabrica-de-incaltaminte-denis-si-cele-36-de-magazine-ale-firmei-au-fost-inchise-500-de-oameni-in-somaj-tehnic/" rel="bookmark" title="Fabrica de încălţăminte DENIS şi cele 36 de magazine ale firmei au fost închise. 500 de oameni în șomaj tehnic">Fabrica de încălţăminte DENIS şi cele 36 de magazine ale firmei au fost închise. 500 de oameni în șomaj tehnic</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/oficial-181-de-cadre-medicale-din-judetul-suceava-sunt-infectate-cu-coronavirus-in-toata-tara-sunt-285/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/medici-ingrijorati-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/oficial-181-de-cadre-medicale-din-judetul-suceava-sunt-infectate-cu-coronavirus-in-toata-tara-sunt-285/" rel="bookmark" title="OFICIAL: 181 de cadre medicale din judetul Suceava sunt infectate cu coronavirus. In toata tara sunt 285">OFICIAL: 181 de cadre medicale din judetul Suceava sunt infectate cu coronavirus. In toata tara sunt 285</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/in-spitalul-judetean-suceava-sunt-internati-244-de-bolnavi-covid/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/salon-corona-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/in-spitalul-judetean-suceava-sunt-internati-244-de-bolnavi-covid/" rel="bookmark" title="In Spitalul Judetean Suceava sunt internati 244 de bolnavi COVID">In Spitalul Judetean Suceava sunt internati 244 de bolnavi COVID</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/barbat-ranit-grav-in-urma-unui-accident-intre-un-tir-si-o-autoutilitara-la-fantana-mare/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/accid-1-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/barbat-ranit-grav-in-urma-unui-accident-intre-un-tir-si-o-autoutilitara-la-fantana-mare/" rel="bookmark" title="Barbat ranit grav, in urma unui accident intre un TIR si o autoutilitara, la Fantana Mare">Barbat ranit grav, in urma unui accident intre un TIR si o autoutilitara, la Fantana Mare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/coronavirus-suceava-luni-30-martie-cel-putin-10-morti-545-de-persoane-in-carantina-3-885-in-autoizolare/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/coronavirus1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/coronavirus-suceava-luni-30-martie-cel-putin-10-morti-545-de-persoane-in-carantina-3-885-in-autoizolare/" rel="bookmark" title="Coronavirus, SUCEAVA, LUNI, 30 martie: 545 de persoane in carantina, 3.885 in autoizolare">Coronavirus, SUCEAVA, LUNI, 30 martie: 545 de persoane in carantina, 3.885 in autoizolare</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-305785" class="post-305785 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
<div class="entry-content">
		<p id="NPH">Luni seara, la ora 22.10. au fost raportate încă 13 decese ale unor persoane confirmate cu noul corinavirus, toate internate la Spitalul Județean Suceava, anunță, luni seara, Grupul de Comunicare Strategică (GCS).</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari.jpg"><img class="aligncenter size-medium wp-image-305795" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari-600x364.jpg" alt="" width="600" height="364" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari-600x364.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari-768x466.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari-1024x622.jpg 1024w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/morti-spital-lumanari.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<div id="NPC">
<p>Potrivit GCS, toate cele 13 persoane cu vârste cuprinse între 40 și 80 de ani au fost internate în Spitalul Județean de Urgență Suceava.</p>
<p>Cei morți au fost internați în mai multe secții, după cum urmează, <strong>nefrologie, boli interne, chirurgie plastică, gastroenterologie</strong>.</p>
<p>„Decesele au fost înregistrate în perioada <strong>22 &#8211; 29 martie 2020.</strong> Data confirmării rezultatelor pozitive către INSP este 30 martie 2020”, potrivit GCS.</p>
<p>Numărul deceselor în România din cauza coronavirusului ajunge la 65, din care 23 au fost raportate la Suceava.</p>
<p>Pana la aceasta socanta raportare, alti 10 suceveni au fost ucis de coronavirus:</p>
<p>Ultimul a fost duminica, 29 martie, cand a fost raportat cazul unui bărbat de 71 de ani din județul Suceava, care avusese contacte cu o persoană revenită din Austria. Testele i-au ieșit pozitive în 26 martie, iar bărbatul a murit duminică, la Spitalul Clinic de Boli Infecțioase din Cluj-Napoca. Bărbatul avea probleme medicale majore.</p>
</div>
<p>La Suceava, primul deces care a fost raportat oficial ca fiind cauzat de COVID-19 a fost anuntat luni, 23 martie, fiind vorba despre o femeie în vârsta de 72 ani, internata în data de 21 martie 2020 în Spitalul Judetean Suceava, cu afectiuni asociate cronice (diabet, boli cardiovasculare). A fost anuntat apoi, in cascada, decesul urmatoarelor cazuri:</p>
<p>&#8211; Barbat de 71 ani din Suceava, internat la Spitalul Jude]ean Suceava;</p>
<p>&#8211; Barbat de 59 de ani, pacient al Spitalului Judetean de Urgenta Suceava;</p>
<p>&#8211;  Femeie 80 ani, pacienta în Spitalul Judetean de Urgenta Suceava;</p>
<p>&#8211;  Barbat 71 ani, internat la Spitalul Judetean de Urgenta Suceava;</p>
<p>&#8211;  Barbat de 51 de ani din Suceava, care suferea si de obezitate;</p>
<p>&#8211;  Femeie 70 de ani, din Suceava;</p>
<p>&#8211;  Femeie 70 de ani, din Suceava;</p>
<p>&#8211; Barbat 43 ani, transferat de la Spitalul Judetean Suceava si operat în Spitalul de Chirurgie Plastica si Reparatorie Bucuresti. Barbatul a murit sambata, 28 martie. (O.S.)</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-305785 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="ce2c83b676"  name="ce2c83b676"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8fdb21c4674917731b844330326a45b" );document.getElementById("ce2c83b676").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='305785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Difuzare-anunt-1.jpg' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Difuzare-anunt-1.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>

 <a href='http://sav-com.ro/' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/savcom-in-vreme-de-pandemie-300x300.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>

<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Mica-Publicitate-doar-in-format-electronic.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Mica-Publicitate-doar-in-format-electronic.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>

<a href='https://www.palsiaccesorii.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>


</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava/">13 noi decese confirmate la bolnavi care au fost internați în mai multe secții din Spitalul Județean. Numărul total al sucevenilor răpuși de coronavirus se ridică la 23</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/secretarul-de-stat-moldovan-despre-cei-13-morti-de-la-suceava-au-decedat-in-ultimele-zile-dar-nu-erau-rezultate/">Secretarul de stat Moldovan, despre cei 13 morți de la Suceava: Au decedat în ultimele zile, dar nu erau rezultate</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/reglementari-noi-consultatii-medicale-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare/">Reglementari noi: Consultatii medicale la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/doua-milioane-si-jumatate-de-euro-tiriac-jr-da-cosuri-cu-produse-saptamnal-celor-in-varsta-ca-sa-nu-iasa-din-casa/">Doua milioane si jumatate de euro. Tiriac Jr. da cosuri cu produse, saptamnal, celor in varsta, ca sa nu iasa din casa</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-52-de-decese-in-romania-ultimele-doua-raportate-luni-seara-o-femeie-din-sibiu-si-un-barbat-din-ialomita/">Coronavirus. 52 de decese in Romania. Ultimele doua raportate luni seara: o femeie din Sibiu si un barbat din Ialomita</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/bonificatii-pentru-contribuabilii-care-isi-platesc-impozitele-ordonanta-in-monitorul-oficial/">Bonificații pentru contribuabilii care își plătesc impozitele. Ordonanța, în Monitorul Oficial</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/50-de-morti-din-cauza-coronavirus-in-romania-ultimele-trei-victime-un-barbat-de-57-de-ani-din-bacau-un-barbat-si-o-femeie-din-hunedoara/">50 de morți din cauza coronavirus în România. Ultimele trei victime: un barbat de 57 de ani din Bacau, un barbat si o femeie din Hunedoara</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/coronavirus-italia-812-decese-noi-numarul-total-al-mortilor-ajunge-la-11-591/">Coronavirus Italia. 812 decese noi, numarul total al mortilor ajunge la 11.591</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/de-ce-este-foarte-putin-probabil-sa-te-infectezi-cu-covid-19-de-la-pachetele-primite-prin-curier-sau-de-pe-ambalajele-din-magazine/">De ce este foarte puțin probabil să te infectezi cu COVID-19 de la pachetele primite prin curier sau de pe ambalajele din magazine</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/noutati-in-ordonanta-privind-amanarea-platii-ratelor-nu-se-mai-capitalizeaza-dobanda-la-credite-imobiliare-iar-perioada-pentru-depunerea-solicitarilor-este-extinsa/">Noutăți in Ordonanța privind amânarea plății ratelor: Nu se mai capitalizează dobânda la credite imobiliare, iar perioada pentru depunerea solicitărilor este extinsă</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
 
</body>
</html>

<!-- Dynamic page generated in 0.977 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-30 23:12:00 -->

<!-- super cache -->