<!DOCTYPE html>
<html lang="ro-RO">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>Angelica FĂDOR: PSD continuă acțiunile pentru zădărnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Angelica FĂDOR: PSD continuă acțiunile pentru zădărnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei" />
<meta property="og:description" content="Deputatul PNL de Suceava Angelica Fădor consideră că, dacă până acum au încercat întârzierea aprobării legislației necesare pentru intervenția autorităților în caz de epidemie, acum PSD..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>

//.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Angelica FĂDOR: PSD continuă acțiunile pentru zădărnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei" />
	<meta property="og:description" content="Deputatul PNL de Suceava Angelica Fădor consideră că, dacă până acum au încercat întârzierea aprobării legislației necesare pentru intervenția autorităților în caz de epidemie, acum PSD vrea să genereze și o criză politică care să se suprapună peste situația sanitară și cea economică, corect gestionate de Guvernul PNL prin măsurile pe care le-a adoptat. “PSD [&hellip;]" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2020-08-10T05:00:45+00:00" />
	<meta property="article:modified_time" content="2020-08-10T05:41:46+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiectivdesuceava.ro/#organization","name":"Obiectiv de Suceava","url":"https://www.obiectivdesuceava.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/#logo","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/Sigla-OBIECTIV1-1.jpg","width":360,"height":90,"caption":"Obiectiv de Suceava"},"image":{"@id":"https://www.obiectivdesuceava.ro/#logo"}},{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#primaryimage","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1.jpg","width":750,"height":400},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#webpage","url":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/","name":"Angelica F\u0102DOR: PSD continu\u0103 ac\u021biunile pentru z\u0103d\u0103rnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#primaryimage"},"datePublished":"2020-08-10T05:00:45+00:00","dateModified":"2020-08-10T05:41:46+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/"]}]},{"@type":"Article","@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#article","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#webpage"},"author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b"},"headline":"Angelica F\u0102DOR: PSD continu\u0103 ac\u021biunile pentru z\u0103d\u0103rnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei","datePublished":"2020-08-10T05:00:45+00:00","dateModified":"2020-08-10T05:41:46+00:00","mainEntityOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#webpage"},"commentCount":"1","publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"image":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#primaryimage"},"articleSection":"Suceava","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#respond"]}]},{"@type":["Person"],"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b","name":"Obiectiv"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux comentarii" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Obiectiv de Suceava &raquo; Angelica FĂDOR: PSD continuă acțiunile pentru zădărnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei" href="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=130' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","nonce":"8b9b6ac59c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=321034' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fangelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fangelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/amp/"><link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
	<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700&display=swap' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-321034 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a0320ed9&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a0320ed9&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 10 august 2020 @ 10:27</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/persoane-sosite-din-spania-intra-in-carantina/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/avion-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/persoane-sosite-din-spania-intra-in-carantina/">Persoanele care vin din Spania intra in carantina 14 zile, incepand din aceasta noapte</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/posturile-titularizabile-din-scolile-sucevene-vanate-de-candidati-din-alte-judete/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/titularizare-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/posturile-titularizabile-din-scolile-sucevene-vanate-de-candidati-din-alte-judete/">Posturile titularizabile din școlile sucevene, ”vânate” de candidați din alte județe</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/cati-consilieri-va-avea-fiecare-comuna-oras-si-municipiu-din-judetul-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/CONSILIU-LOCAL-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/cati-consilieri-va-avea-fiecare-comuna-oras-si-municipiu-din-judetul-suceava/">Câți consilieri va avea fiecare comună, oraș și municipiu din județul Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/">Angelica FĂDOR: PSD continuă acțiunile pentru zădărnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/aproape-19-milioane-mc-de-lemn-s-au-recoltat-anul-trecut-cea-mai-mare-cantitate-116-s-a-recoltat-in-judetul-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/lemn-busteni-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="lemn, defrisari, paduri, busteni" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/aproape-19-milioane-mc-de-lemn-s-au-recoltat-anul-trecut-cea-mai-mare-cantitate-116-s-a-recoltat-in-judetul-suceava/">Aproape 19 milioane mc de lemn s-au recoltat anul trecut. Cea mai mare cantitate, 11,6%, s-a recoltat în județul Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/doi-cetateni-din-palestina-si-unul-din-libia-prinsi-de-politistii-de-frontiera-la-vicovu-de-sus/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/palestinieni-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/doi-cetateni-din-palestina-si-unul-din-libia-prinsi-de-politistii-de-frontiera-la-vicovu-de-sus/">Doi cetățeni din Palestina și unul din Libia prinși de polițiștii de frontieră la Vicovu de Sus</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/comisarul-european-pentru-sanatate-posibil-vaccin-pana-la-sfarsitul-anului/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/vaccin-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/comisarul-european-pentru-sanatate-posibil-vaccin-pana-la-sfarsitul-anului/">Comisarul european pentru Sanatate: Un vaccin anti-Covid 19 ar putea fi disponibil pana la sfarstiul anului</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/a-inceput-distributia-pachetelor-cu-ajutoare-alimentare-din-partea-ue-pentru-persoanele-nevoiase/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/camion-ajutoare-UE-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/a-inceput-distributia-pachetelor-cu-ajutoare-alimentare-din-partea-ue-pentru-persoanele-nevoiase/">A început distribuția pachetelor cu ajutoare alimentare din partea UE pentru persoanele nevoiașe</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/sport/us-open-ii-pune-pe-jucatori-sa-isi-asume-raspunderea-daca-mor-pe-perioada-turneului/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/us-open-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/sport/us-open-ii-pune-pe-jucatori-sa-isi-asume-raspunderea-daca-mor-pe-perioada-turneului/">Organizatorii US Open îi obligă pe jucători să-și asume responsabilitatea dacă vor muri pe durata turneului </a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/international/proteste-in-belarus-dupa-victoria-lui-lukasenko/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/minsk-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/international/proteste-in-belarus-dupa-victoria-lui-lukasenko/">Belarus: Proteste masive dupa victoria lui Lukasenko in alegeri, 120 de arestati</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/international/" >Eveniment EXTERN</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/international/salonic-si-halkidiki-in-fata-unui-lockdown-iminent/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/grecia-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/international/salonic-si-halkidiki-in-fata-unui-lockdown-iminent/">Presa din Grecia: Cum au ajuns Salonicul şi Halkidiki în faţa unui lockdown iminent?</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/international/" >Eveniment EXTERN</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/sport/foresta-a-inregimentat-alti-trei-jucatori/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/Foresta-Rotaru-Zvoronciuc-Sahlean-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/sport/foresta-a-inregimentat-alti-trei-jucatori/">Foresta a înregimentat alți trei jucători</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/vedete-timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Angelica FĂDOR: PSD continuă acțiunile pentru zădărnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei</h1>

 
<center>
<div class="ad-7">
<a href="https://facos.ro/" target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Facos-versiunea2.gif' border='0' alt="reportersite" width="600" height="130" /></a>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/posturile-titularizabile-din-scolile-sucevene-vanate-de-candidati-din-alte-judete/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/titularizare-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/posturile-titularizabile-din-scolile-sucevene-vanate-de-candidati-din-alte-judete/" rel="bookmark" title="Posturile titularizabile din școlile sucevene, ”vânate” de candidați din alte județe">Posturile titularizabile din școlile sucevene, ”vânate” de candidați din alte județe</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/cati-consilieri-va-avea-fiecare-comuna-oras-si-municipiu-din-judetul-suceava/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/CONSILIU-LOCAL-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/cati-consilieri-va-avea-fiecare-comuna-oras-si-municipiu-din-judetul-suceava/" rel="bookmark" title="Câți consilieri va avea fiecare comună, oraș și municipiu din județul Suceava">Câți consilieri va avea fiecare comună, oraș și municipiu din județul Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/doi-cetateni-din-palestina-si-unul-din-libia-prinsi-de-politistii-de-frontiera-la-vicovu-de-sus/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/palestinieni-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/doi-cetateni-din-palestina-si-unul-din-libia-prinsi-de-politistii-de-frontiera-la-vicovu-de-sus/" rel="bookmark" title="Doi cetățeni din Palestina și unul din Libia prinși de polițiștii de frontieră la Vicovu de Sus">Doi cetățeni din Palestina și unul din Libia prinși de polițiștii de frontieră la Vicovu de Sus</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/a-inceput-distributia-pachetelor-cu-ajutoare-alimentare-din-partea-ue-pentru-persoanele-nevoiase/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/camion-ajutoare-UE-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/a-inceput-distributia-pachetelor-cu-ajutoare-alimentare-din-partea-ue-pentru-persoanele-nevoiase/" rel="bookmark" title="A început distribuția pachetelor cu ajutoare alimentare din partea UE pentru persoanele nevoiașe">A început distribuția pachetelor cu ajutoare alimentare din partea UE pentru persoanele nevoiașe</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/321-cazuri-active-de-coronavirus-in-judetul-suceava/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona-test-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="test, depistare, coronavirus, Obiectiv, Suceava" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/321-cazuri-active-de-coronavirus-in-judetul-suceava/" rel="bookmark" title="321 de cazuri de infectie cu coronavirus in evolutie in judetul Suceava, cu 14 mai putine ca ieri">321 de cazuri de infectie cu coronavirus in evolutie in judetul Suceava, cu 14 mai putine ca ieri</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/18-cazuri-noi-de-covid-in-judetul-suceava/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/cartolina-9-aug-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/18-cazuri-noi-de-covid-in-judetul-suceava/" rel="bookmark" title="18 suceveni infectati cu coronavirus in ultimele 24 de ore. 1.145 de cazuri noi in tara si 41 de decese">18 suceveni infectati cu coronavirus in ultimele 24 de ore. 1.145 de cazuri noi in tara si 41 de decese</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/foto-video-masina-lovita-de-tren-la-cosna-soferul-un-barbat-de-47-de-ani-a-murit-pe-loc-circulatia-feroviara-a-fost-blocata-mai-bine-de-doua-ore/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/accdi-tren-3-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/foto-video-masina-lovita-de-tren-la-cosna-soferul-un-barbat-de-47-de-ani-a-murit-pe-loc-circulatia-feroviara-a-fost-blocata-mai-bine-de-doua-ore/" rel="bookmark" title="FOTO, VIDEO &#8211; Mașină lovită de tren la Coșna. Șoferul, un bărbat de 47 de ani, a murit pe loc. Circulația feroviară a fost blocată mai bine de două ore">FOTO, VIDEO &#8211; Mașină lovită de tren la Coșna. Șoferul, un bărbat de 47 de ani, a murit pe loc. Circulația feroviară a fost blocată mai bine de două ore</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/doi-tineri-injunghiati-in-obcini-agresorul-a-fost-arestat/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/01/injunghiat-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/doi-tineri-injunghiati-in-obcini-agresorul-a-fost-arestat/" rel="bookmark" title="Doi tineri înjunghiați în Obcini. Agresorul a fost arestat">Doi tineri înjunghiați în Obcini. Agresorul a fost arestat</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

<div style="width:100%; font-weight: normal;margin-top:3px;">10 august 2020, 8:00</div>
	
<article id="post-321034" class="post-321034 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
<div class="entry-content">
		<p>Deputatul PNL de Suceava Angelica Fădor consideră că, dacă până acum au încercat întârzierea aprobării legislației necesare pentru intervenția autorităților în caz de epidemie, acum PSD vrea să genereze și o criză politică care să se suprapună peste situația sanitară și cea economică, corect gestionate de Guvernul PNL prin măsurile pe care le-a adoptat.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1.jpg"><img class="aligncenter size-medium wp-image-304184" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1-600x320.jpg" alt="" width="600" height="320" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1-600x320.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Angelica-fador1.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>“PSD uită că nu e niciun an de când populația României a răsuflat ușurată că a scăpat de guvernarea Vioricăi Dăncilă care ducea țara în gard, iar PNL și-a asumat atunci să preia admi­nistrării țării pentru a opri astfel declinul înregistrat și să înceapă repornirea economiei și creșterea nivelului de trai al populației.</p>
<p>Pe măsură ce a văzut că Guvernul PNL îndreaptă erorile guvernelor PSD și că se conturează un program investițional coerent și necesar atât în ceea ce privește infrastructura de transporturi, infrastructura de distribuție a gazelor naturale, moder­nizarea învățământului cu toate că trecem prin cea mai cruntă criză sanitară, lideri ai PSD vorbesc în fiecare zi de introducerea unei moțiuni de cenzură pentru demiterea unui guvern care repară, rând pe rând, toate măsurile greșit luate de PSD”, a declarat parlamentarul liberal sucevean.</p>
<p>Angelica Fădor consideră că este o situație de neînțeles și crede că nici măcar toți parlamentarii PSD nu vor fi de acord cu “această acțiune care va cufunda țara într-o altă criză”.</p>
<p>“În vremuri normale, moțiunea de cenzură este un act democratic pe care îl poate folosi opoziția, dar acum suntem într-o perioadă excepțională când guvernul trebuie să fie permanent atent la problemele sanitare, sociale și econo­mice ale țării, iar un asemenea gest al opoziției este făcut doar cu scopul de a zădărnici acțiunile guvernamentale</p>
<p>Sper că liderii PSD vor înțelege că nu vor câștiga puncte electorale în încercarea de a genera o nouă criză și că vor fi raționali și vor evita un nou scandal de care țara nu are nevoie acum”, a mai afirmat deputatul PNL de Suceava Angelica Fădor. t</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-321034 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7949482216"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#comments">1 Comentariu</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-26563">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>VIRUSUL</strong>
					<small>10/08/2020 la ora 10:24</a> - <a rel='nofollow' class='comment-reply-link' href='#comment-26563' data-commentid="26563" data-postid="321034" data-belowelement="-26563" data-respondelement="respond" aria-label='Răspunde la VIRUSUL'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>Vrem ..AUTOSTRADĂ la Suceava și nu EXPRES !!!!  Nu păcăliți populația&#8230;d-na Angelica!</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="new-password"  id="g41890f06a"  name="g41890f06a"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae576031580abfb7695e4a8c02e83f7b" );document.getElementById("g41890f06a").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='321034' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="custom_html-2" class="widget_text widget widget_custom_html"> <div class="widget_text widget-container"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a16b5c5f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a16b5c5f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div></div></aside><aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='http://sav-com.ro/produse/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/SAVCOM-10-august.gif' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
<a href='http://iuliusmall.com/suceava/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/obiectiv-300x300-1.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
<a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan.jpg' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan_tn.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="4748603804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='https://www.facebook.com/bicicleta.bucovineana.1' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/Macheta-bicicleta-bucovineana-pt-ziar_tn.jpg' border='0' alt="secretarasite" width="300" height="280" /></a><br/><br/>
<a href='http://generalconstruct.ro/anunturi-angajare/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angajare.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
<a href='https://www.palsiaccesorii.ro/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/></div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/persoane-sosite-din-spania-intra-in-carantina/">Persoanele care vin din Spania intra in carantina 14 zile, incepand din aceasta noapte</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/posturile-titularizabile-din-scolile-sucevene-vanate-de-candidati-din-alte-judete/">Posturile titularizabile din școlile sucevene, ”vânate” de candidați din alte județe</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/cati-consilieri-va-avea-fiecare-comuna-oras-si-municipiu-din-judetul-suceava/">Câți consilieri va avea fiecare comună, oraș și municipiu din județul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/angelica-fador-psd-continua-actiunile-pentru-zadarnicirea-eforturilor-pe-care-guvernul-liberal-le-face-pentru-limitarea-epidemiei/" aria-current="page">Angelica FĂDOR: PSD continuă acțiunile pentru zădărnicirea eforturilor pe care Guvernul liberal le face pentru limitarea epidemiei</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/aproape-19-milioane-mc-de-lemn-s-au-recoltat-anul-trecut-cea-mai-mare-cantitate-116-s-a-recoltat-in-judetul-suceava/">Aproape 19 milioane mc de lemn s-au recoltat anul trecut. Cea mai mare cantitate, 11,6%, s-a recoltat în județul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/doi-cetateni-din-palestina-si-unul-din-libia-prinsi-de-politistii-de-frontiera-la-vicovu-de-sus/">Doi cetățeni din Palestina și unul din Libia prinși de polițiștii de frontieră la Vicovu de Sus</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/comisarul-european-pentru-sanatate-posibil-vaccin-pana-la-sfarsitul-anului/">Comisarul european pentru Sanatate: Un vaccin anti-Covid 19 ar putea fi disponibil pana la sfarstiul anului</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/a-inceput-distributia-pachetelor-cu-ajutoare-alimentare-din-partea-ue-pentru-persoanele-nevoiase/">A început distribuția pachetelor cu ajutoare alimentare din partea UE pentru persoanele nevoiașe</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/us-open-ii-pune-pe-jucatori-sa-isi-asume-raspunderea-daca-mor-pe-perioada-turneului/">Organizatorii US Open îi obligă pe jucători să-și asume responsabilitatea dacă vor muri pe durata turneului </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/proteste-in-belarus-dupa-victoria-lui-lukasenko/">Belarus: Proteste masive dupa victoria lui Lukasenko in alegeri, 120 de arestati</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="1442755949"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     
<div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2001 - 2020 - Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site folosește cookie-uri pentru o mai bună experiență de vizitare. Prin continuarea navigării sunteți de acord cu modul de utilizare a acestui tip de fișiere. Aflați mai multe despre politica de confidențialitate și politica de cookie a SC XXL Media SRL</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.obiectivdesuceava.ro @ 2020-08-10 10:31:10 by W3 Total Cache
-->