<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Simona Halep a fost învinsă de Caroline Garcia (28 de ani, Franţa), cu 6-4, 6-3, luni, în prima rund"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții - Obiectiv de Suceava" />
	<meta property="og:description" content="Simona Halep a fost învinsă de Caroline Garcia (28 de ani, Franţa), cu 6-4, 6-3, luni, în prima rundă a turneului WTA 1.000 de la Doha (Qatar), dotat cu premii totale de 2.632.448 de dolari. Irina Begu a pierdut și ea, tot în primul tur, în fața Petrei Kvitova. Halep (30 ani, 27 WTA) s-a &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2022-02-21T16:24:57+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha.jpg" />
	<meta property="og:image:width" content="848" />
	<meta property="og:image:height" content="572" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha.jpg","width":848,"height":572},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/#webpage","url":"https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/","name":"Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/#primaryimage"},"datePublished":"2022-02-21T16:24:57+00:00","dateModified":"2022-02-21T16:24:57+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții Comments Feed" href="https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/374223" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=374223' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsport%2Fhalep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsport%2Fhalep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/amp/"></head>
<body id="top" class="post-template-default single single-post postid-374223 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , February 23 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-1-500-de-posturi-didactice-disponibile-in-unitatile-scolare-din-judet-pentru-anul-scolar-viitor/" title="Peste 1.500 de posturi didactice, disponibile în unitățile școlare din județ pentru anul școlar viitor">Peste 1.500 de posturi didactice, disponibile în unitățile școlare din județ pentru anul școlar viitor</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/operatie-complicata-efectuata-de-ortopezii-suceveni/" title="Operație complicată efectuată de ortopezii suceveni">Operație complicată efectuată de ortopezii suceveni</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/o-strada-din-suceava-va-purta-numele-anei-aslan/" title="O stradă din Suceava va purta numele Anei Aslan">O stradă din Suceava va purta numele Anei Aslan</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/intalniri-ale-primarului-lungu-la-bucuresti-discutii-despre-un-nou-stadion-o-noua-cresa-mare-si-semnarea-contractului-de-executie-pentru-sala-polivalenta/" title="Întâlniri ale primarului Lungu la București: Discuții despre un nou stadion, o nouă creșă mare și semnarea contractului de execuție pentru Sala Polivalentă">Întâlniri ale primarului Lungu la București: Discuții despre un nou stadion, o nouă creșă mare și semnarea contractului de execuție pentru Sala Polivalentă</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-o-familie-de-8-lebede-in-zona-de-agrement-din-lunca-sucevei/" title="VIDEO, FOTO &#8211; O familie de 8 lebede, în zona de agrement din Lunca Sucevei">VIDEO, FOTO &#8211; O familie de 8 lebede, în zona de agrement din Lunca Sucevei</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/flutur-am-semnat-azi-la-ministerul-transporturilor-protocolul-pentru-drumul-expres-suceava-botosani/" title="FLUTUR: Am semnat la Ministerul Transporturilor protocolul pentru drumul expres Suceava – Botoșani">FLUTUR: Am semnat la Ministerul Transporturilor protocolul pentru drumul expres Suceava – Botoșani</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/prefectura-si-isu-suceava-au-identificat-locuri-de-amplasare-a-unei-tabere-mobile-si-spatii-de-cazare-pentru-eventuali-refugiati-din-ucraina/" title="Prefectura și ISU Suceava au identificat locuri de amplasare a unei tabere mobile și spații de cazare pentru eventuali refugiați din Ucraina">Prefectura și ISU Suceava au identificat locuri de amplasare a unei tabere mobile și spații de cazare pentru eventuali refugiați din Ucraina</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/o-fata-de-17-ani-din-judetul-suceava-care-facea-dializa-de-aproape-6-ani-a-primit-un-rinichi-dupa-moartea-unui-copilas-de-2-ani-cazut-de-la-etaj/" title="O fată de 17 ani din județul Suceava care făcea dializă de aproape 6 ani a primit un rinichi după moartea unui copilaș de 2 ani căzut de la etaj">O fată de 17 ani din județul Suceava care făcea dializă de aproape 6 ani a primit un rinichi după moartea unui copilaș de 2 ani căzut de la etaj</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/ioan-balan-solicita-ministerului-transporturilor-detalii-cu-privire-la-stadiul-in-care-se-afla-proiectele-autostrazilor-moldovei/" title="Ioan Balan solicită Ministerului Transporturilor detalii cu privire la stadiul în care se află proiectele autostrăzilor Moldovei">Ioan Balan solicită Ministerului Transporturilor detalii cu privire la stadiul în care se află proiectele autostrăzilor Moldovei</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/ips-calinic-pentru-inmormantare-cununie-si-botez-sunt-asa-numitele-contributii-benevole-care-trebuie-sa-fie-moderate-si-pentru-care-se-taie-chitante/" title="ÎPS Calinic: „Pentru înmormântare, cununie și botez sunt așa numitele contribuții benevole, care trebuie să fie moderate, și pentru care se taie chitanțe”">ÎPS Calinic: „Pentru înmormântare, cununie și botez sunt așa numitele contribuții benevole, care trebuie să fie moderate, și pentru care se taie chitanțe”</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-1-500-de-posturi-didactice-disponibile-in-unitatile-scolare-din-judet-pentru-anul-scolar-viitor/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/cancelarie-profesori-discutii-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-1-500-de-posturi-didactice-disponibile-in-unitatile-scolare-din-judet-pentru-anul-scolar-viitor/" rel="bookmark">Peste 1.500 de posturi didactice, disponibile în unitățile școlare din județ pentru anul școlar viitor</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/operatie-complicata-efectuata-de-ortopezii-suceveni/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/Spitalul-judetean-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/operatie-complicata-efectuata-de-ortopezii-suceveni/" rel="bookmark">Operație complicată efectuată de ortopezii suceveni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/o-strada-din-suceava-va-purta-numele-anei-aslan/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Ana-Aslan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/o-strada-din-suceava-va-purta-numele-anei-aslan/" rel="bookmark">O stradă din Suceava va purta numele Anei Aslan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/intalniri-ale-primarului-lungu-la-bucuresti-discutii-despre-un-nou-stadion-o-noua-cresa-mare-si-semnarea-contractului-de-executie-pentru-sala-polivalenta/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Ion-Lungu-intalnirila-Bucuresti-22-feb-2_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/intalniri-ale-primarului-lungu-la-bucuresti-discutii-despre-un-nou-stadion-o-noua-cresa-mare-si-semnarea-contractului-de-executie-pentru-sala-polivalenta/" rel="bookmark">Întâlniri ale primarului Lungu la București: Discuții despre un nou stadion, o nouă creșă mare și semnarea contractului de execuție pentru Sala Polivalentă</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-o-familie-de-8-lebede-in-zona-de-agrement-din-lunca-sucevei/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Lebede-pe-apa-Sucevei-22-feb-22-5_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-o-familie-de-8-lebede-in-zona-de-agrement-din-lunca-sucevei/" rel="bookmark">VIDEO, FOTO &#8211; O familie de 8 lebede, în zona de agrement din Lunca Sucevei</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a><span class="delimiter">/</span><span class="current">Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sport","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/sport\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-374223 post type-post status-publish format-standard has-post-thumbnail  category-sport" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Halep, eliminată în primul tur la Doha, după un meci mediocru, în care n-a găsit soluții</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 days</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/sport/" rel="category tag">Sport</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<h4>Simona Halep a fost învinsă de Caroline Garcia (28 de ani, Franţa), cu 6-4, 6-3, luni, în prima rundă a turneului WTA 1.000 de la Doha (Qatar), dotat cu premii totale de 2.632.448 de dolari. Irina Begu a pierdut și ea, tot în primul tur, în fața Petrei Kvitova.</h4>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-374224" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha-600x405.jpg" alt="" width="600" height="405" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha-600x405.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha-768x518.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha.jpg 848w" sizes="(max-width: 600px) 100vw, 600px" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a>Halep (30 ani, 27 WTA) s-a înclinat în faţa unei adversare fost loc 4 mondial, care se află pe locul 76 WTA, după o oră şi 34 de minute. Cele două se întâlniseră de 8 ori în carieră, scorul fiind 7-1 pentru româncă.</p>
<p>Garcia a profitat de evoluţia modestă a fostului lider mondial şi a obţinut a doua sa victorie în nouă dueluri cu Halep. Halep venea după cinci victorii consecutive în meciurile directe.</p>
<p>Halep a încheiat cu 4 aşi şi 5 duble greşeli, nereuşind să câştige nicio minge de break din nouă oportunităţi. Garcia, care a avut o atitudine agresivă, a reuşit 5 aşi şi a comis 3 duble greşeli. Franţuzoaica a totalizat 30 de mingi direct câştigătoare, faţă de doar 14 ale Simonei Halep, chiar dacă a avut şi mai multe erori neforţate, 34-20, potrivit Agerpres.</p>
<p>Simona a jucat prea mult la siguranță, a dat multe mingi pe mijloc, în racheta adversarei și nu a reușit mai deloc retururi decisive.<br />
Halep pierde la debutul într-un turneu pentru prima dată în 2022. Românca n-a mai pierdut primul meci la un turneu WTA din 12 august 2021, la Montreal, cu americanca Danielle Collins, potrivit <a href="https://www.digisport.ro/tenis/simona-halep-caroline-garcia-4-6-3-6-in-primul-tur-la-doha-premiera-negativa-pentru-romanca-1534141" target="_blank" rel="noopener" data-skip-linkfix="1">digisport.ro</a>.</p>
<p>De asemenea, a fost prima dată când fostul lider mondial a părăsit în primul tur competiția de la Doha, turneu la care a jucat două finale, din care pe una a câștigat-o.</p>
<p>Halep a câştigat titlul la Doha în 2014 şi a jucat finala în 2019.</p>
<p>Irina Begu a pierdut și ea cu Petra Kvitova, cu 6-3, 6-1, tot în primul tur.</p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=374223" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Halep%2C+eliminat%C4%83+%C3%AEn+primul+tur+la+Doha%2C+dup%C4%83+un+meci+mediocru%2C+%C3%AEn+care+n-a+g%C4%83sit+solu%C8%9Bii&url=https://www.obiectivdesuceava.ro/?p=374223" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=374223&title=Halep%2C+eliminat%C4%83+%C3%AEn+primul+tur+la+Doha%2C+dup%C4%83+un+meci+mediocru%2C+%C3%AEn+care+n-a+g%C4%83sit+solu%C8%9Bii" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=374223&amp;description=Halep%2C+eliminat%C4%83+%C3%AEn+primul+tur+la+Doha%2C+dup%C4%83+un+meci+mediocru%2C+%C3%AEn+care+n-a+g%C4%83sit+solu%C8%9Bii&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/halep-doha-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-02-21T18:24:57+02:00","datePublished":"2022-02-21T18:24:57+02:00","dateModified":"2022-02-21T18:24:57+02:00","headline":"Halep, eliminat\u0103 \u00een primul tur la Doha, dup\u0103 un meci mediocru, \u00een care n-a g\u0103sit solu\u021bii","name":"Halep, eliminat\u0103 \u00een primul tur la Doha, dup\u0103 un meci mediocru, \u00een care n-a g\u0103sit solu\u021bii","keywords":[],"url":"https:\/\/www.obiectivdesuceava.ro\/sport\/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii\/","description":"Simona Halep a fost \u00eenvins\u0103 de Caroline Garcia (28 de ani, Fran\u0163a), cu 6-4, 6-3, luni, \u00een prima rund\u0103 a turneului WTA 1.000 de la Doha (Qatar), dotat cu premii totale de 2.632.448 de dolari. Irina Beg","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Obiectiv de Suceava","logo":{"@type":"ImageObject","url":"https:\/\/obiectivdesuceava.ro\/wp-content\/uploads\/2020\/11\/rsz_sigla-obiectiv1-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/obiectivdesuceava.ro\/","https:\/\/twitter.com\/obiectivsuceava"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiectivdesuceava.ro\/sport\/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Obiectiv","url":"https:\/\/www.obiectivdesuceava.ro\/author\/obiectiv\/"},"articleSection":"Sport","articleBody":"Simona Halep a fost \u00eenvins\u0103 de Caroline Garcia (28 de ani, Fran\u0163a), cu 6-4, 6-3, luni, \u00een prima rund\u0103 a turneului WTA 1.000 de la Doha (Qatar), dotat cu premii totale de 2.632.448 de dolari. Irina Begu a pierdut \u0219i ea, tot \u00een primul tur, \u00een fa\u021ba Petrei Kvitova.\r\nHalep (30 ani, 27 WTA) s-a \u00eenclinat \u00een fa\u0163a unei adversare fost loc 4 mondial, care se afl\u0103 pe locul 76 WTA, dup\u0103 o or\u0103 \u015fi 34 de minute. Cele dou\u0103 se \u00eent\u00e2lniser\u0103 de 8 ori \u00een carier\u0103, scorul fiind 7-1 pentru rom\u00e2nc\u0103.\r\n\r\nGarcia a profitat de evolu\u0163ia modest\u0103 a fostului lider mondial \u015fi a ob\u0163inut a doua sa victorie \u00een nou\u0103 dueluri cu Halep. Halep venea dup\u0103 cinci victorii consecutive \u00een meciurile directe.\r\n\r\nHalep a \u00eencheiat cu 4 a\u015fi \u015fi 5 duble gre\u015feli, nereu\u015find s\u0103 c\u00e2\u015ftige nicio minge de break din nou\u0103 oportunit\u0103\u0163i. Garcia, care a avut o atitudine agresiv\u0103, a reu\u015fit 5 a\u015fi \u015fi a comis 3 duble gre\u015feli. Fran\u0163uzoaica a totalizat 30 de mingi direct c\u00e2\u015ftig\u0103toare, fa\u0163\u0103 de doar 14 ale Simonei Halep, chiar dac\u0103 a avut \u015fi mai multe erori nefor\u0163ate, 34-20, potrivit Agerpres.\r\n\r\nSimona a jucat prea mult la siguran\u021b\u0103, a dat multe mingi pe mijloc, \u00een racheta adversarei \u0219i nu a reu\u0219it mai deloc retururi decisive.\r\nHalep pierde la debutul \u00eentr-un turneu pentru prima dat\u0103 \u00een 2022. Rom\u00e2nca n-a mai pierdut primul meci la un turneu WTA din 12 august 2021, la Montreal, cu americanca Danielle Collins, potrivit digisport.ro.\r\n\r\nDe asemenea, a fost prima dat\u0103 c\u00e2nd fostul lider mondial a p\u0103r\u0103sit \u00een primul tur competi\u021bia de la Doha, turneu la care a jucat dou\u0103 finale, din care pe una a c\u00e2\u0219tigat-o.\r\n\r\nHalep a c\u00e2\u015ftigat titlul la Doha \u00een 2014 \u015fi a jucat finala \u00een 2019.\r\n\r\nIrina Begu a pierdut \u0219i ea cu Petra Kvitova, cu 6-3, 6-1, tot \u00een primul tur.","image":{"@type":"ImageObject","url":"https:\/\/www.obiectivdesuceava.ro\/wp-content\/uploads\/2022\/02\/halep-doha.jpg","width":848,"height":572}}</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/sport/foresta-a-anuntat-transferul-unui-atacant-din-muntenegru/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Merdovic-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/sport/foresta-a-anuntat-transferul-unui-atacant-din-muntenegru/" rel="bookmark">Foresta a anunțat transferul unui atacant din Muntenegru</a></h2>
			<p>Este vorba de Luka Merdovic, fotbalist cu peste 80 de meciuri jucate în prima ligă &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-23820">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Semaca nICOLAE</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/#comment-23820">	21 February, 2022 at 19:58</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>se cunoaste cä nu are antrenor  , mai ales lipsa austrialianului Darren.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23820' data-commentid="23820" data-postid="374223" data-belowelement="comment-23820" data-respondelement="respond" data-replyto="Reply to Semaca nICOLAE" aria-label='Reply to Semaca nICOLAE'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/halep-eliminata-in-primul-tur-la-doha-dupa-un-meci-mediocru-in-care-n-a-gasit-solutii/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='374223' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	<div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://recruiting.egger.com/neptune/unreg/z_erec_jobsearch.html?sap-language=RO"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Anunt_HR1_9x9cm_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-4" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://recruiting.egger.com/neptune/unreg/z_erec_jobsearch.html?sap-language=RO"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Anunt_HR2_9x9cm_tn-1.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-9" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://hs.at/ro/presa/blog/detail/together-we-are-stronger.html"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/HS-TIMBER-27-feb-22.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/obiectiv-300x300_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-1-500-de-posturi-didactice-disponibile-in-unitatile-scolare-din-judet-pentru-anul-scolar-viitor/">Peste 1.500 de posturi didactice, disponibile în unitățile școlare din județ pentru anul școlar viitor</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/operatie-complicata-efectuata-de-ortopezii-suceveni/">Operație complicată efectuată de ortopezii suceveni</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/o-strada-din-suceava-va-purta-numele-anei-aslan/">O stradă din Suceava va purta numele Anei Aslan</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/intalniri-ale-primarului-lungu-la-bucuresti-discutii-despre-un-nou-stadion-o-noua-cresa-mare-si-semnarea-contractului-de-executie-pentru-sala-polivalenta/">Întâlniri ale primarului Lungu la București: Discuții despre un nou stadion, o nouă creșă mare și semnarea contractului de execuție pentru Sala Polivalentă</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-o-familie-de-8-lebede-in-zona-de-agrement-din-lunca-sucevei/">VIDEO, FOTO &#8211; O familie de 8 lebede, în zona de agrement din Lunca Sucevei</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/flutur-am-semnat-azi-la-ministerul-transporturilor-protocolul-pentru-drumul-expres-suceava-botosani/">FLUTUR: Am semnat la Ministerul Transporturilor protocolul pentru drumul expres Suceava – Botoșani</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/prefectura-si-isu-suceava-au-identificat-locuri-de-amplasare-a-unei-tabere-mobile-si-spatii-de-cazare-pentru-eventuali-refugiati-din-ucraina/">Prefectura și ISU Suceava au identificat locuri de amplasare a unei tabere mobile și spații de cazare pentru eventuali refugiați din Ucraina</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/o-fata-de-17-ani-din-judetul-suceava-care-facea-dializa-de-aproape-6-ani-a-primit-un-rinichi-dupa-moartea-unui-copilas-de-2-ani-cazut-de-la-etaj/">O fată de 17 ani din județul Suceava care făcea dializă de aproape 6 ani a primit un rinichi după moartea unui copilaș de 2 ani căzut de la etaj</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ioan-balan-solicita-ministerului-transporturilor-detalii-cu-privire-la-stadiul-in-care-se-afla-proiectele-autostrazilor-moldovei/">Ioan Balan solicită Ministerului Transporturilor detalii cu privire la stadiul în care se află proiectele autostrăzilor Moldovei</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ips-calinic-pentru-inmormantare-cununie-si-botez-sunt-asa-numitele-contributii-benevole-care-trebuie-sa-fie-moderate-si-pentru-care-se-taie-chitante/">ÎPS Calinic: „Pentru înmormântare, cununie și botez sunt așa numitele contribuții benevole, care trebuie să fie moderate, și pentru care se taie chitanțe”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/sectia-de-obstetrica-ginecologie-a-spitalului-judetean-este-plina/">Secția de Obstetrică-Ginecologie a Spitalului Județean este plină</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/un-localnic-din-udesti-a-primit-de-la-garda-de-mediu-o-amenda-de-15-000-lei-pentru-depozitari-masive-de-deseuri-pe-terenul-sau/">Un localnic din Udești a primit de la Garda de Mediu o amendă de 15.000 lei, pentru depozitări masive de deșeuri pe terenul său</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/semn-bun-in-pandemie-nicio-oferta-pentru-echipamentele-de-la-morga-la-licitatia-pentru-echipamente-sars-cov-2/">Semn bun în pandemie?! Nicio ofertă pentru echipamentele de la morgă, la licitația pentru echipamente SARS-CoV-2</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/botosanean-bagat-in-arest-dupa-ce-a-fost-prins-la-volan-cu-permisul-suspendat-si-a-refuzat-sa-sufle-in-etilotest/">Botoșănean băgat în arest după ce a fost prins la volan cu permisul suspendat și a refuzat să sufle în etilotest</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/dosar-penal-pentru-un-individ-baut-fara-permis-care-facea-slalom-printre-masini-pe-calea-obcinilor/">Dosar penal pentru un individ băut, fără permis, care făcea slalom printre mașini pe Calea Obcinilor</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Peste 1.500 de posturi didactice, disponibile în unitățile școlare din județ pentru anul școlar viitor" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-1-500-de-posturi-didactice-disponibile-in-unitatile-scolare-din-judet-pentru-anul-scolar-viitor/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/cancelarie-profesori-discutii-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Operație complicată efectuată de ortopezii suceveni" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/operatie-complicata-efectuata-de-ortopezii-suceveni/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/Spitalul-judetean-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="O stradă din Suceava va purta numele Anei Aslan" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/o-strada-din-suceava-va-purta-numele-anei-aslan/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Ana-Aslan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Întâlniri ale primarului Lungu la București: Discuții despre un nou stadion, o nouă creșă mare și semnarea contractului de execuție pentru Sala Polivalentă" href="https://www.obiectivdesuceava.ro/local/intalniri-ale-primarului-lungu-la-bucuresti-discutii-despre-un-nou-stadion-o-noua-cresa-mare-si-semnarea-contractului-de-executie-pentru-sala-polivalenta/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Ion-Lungu-intalnirila-Bucuresti-22-feb-2_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="VIDEO, FOTO &#8211; O familie de 8 lebede, în zona de agrement din Lunca Sucevei" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-o-familie-de-8-lebede-in-zona-de-agrement-din-lunca-sucevei/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Lebede-pe-apa-Sucevei-22-feb-22-5_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="FLUTUR: Am semnat la Ministerul Transporturilor protocolul pentru drumul expres Suceava – Botoșani" href="https://www.obiectivdesuceava.ro/local/flutur-am-semnat-azi-la-ministerul-transporturilor-protocolul-pentru-drumul-expres-suceava-botosani/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Semnare-protocol-la-Ministerul-Transporturilor-22-februarie-1-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Prefectura și ISU Suceava au identificat locuri de amplasare a unei tabere mobile și spații de cazare pentru eventuali refugiați din Ucraina" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/prefectura-si-isu-suceava-au-identificat-locuri-de-amplasare-a-unei-tabere-mobile-si-spatii-de-cazare-pentru-eventuali-refugiati-din-ucraina/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/corturi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="O fată de 17 ani din județul Suceava care făcea dializă de aproape 6 ani a primit un rinichi după moartea unui copilaș de 2 ani căzut de la etaj" href="https://www.obiectivdesuceava.ro/local/o-fata-de-17-ani-din-judetul-suceava-care-facea-dializa-de-aproape-6-ani-a-primit-un-rinichi-dupa-moartea-unui-copilas-de-2-ani-cazut-de-la-etaj/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/sala-operatie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Ioan Balan solicită Ministerului Transporturilor detalii cu privire la stadiul în care se află proiectele autostrăzilor Moldovei" href="https://www.obiectivdesuceava.ro/local/ioan-balan-solicita-ministerului-transporturilor-detalii-cu-privire-la-stadiul-in-care-se-afla-proiectele-autostrazilor-moldovei/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/09/ioan-balan-2017-3-min-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="ÎPS Calinic: „Pentru înmormântare, cununie și botez sunt așa numitele contribuții benevole, care trebuie să fie moderate, și pentru care se taie chitanțe”" href="https://www.obiectivdesuceava.ro/local/ips-calinic-pentru-inmormantare-cununie-si-botez-sunt-asa-numitele-contributii-benevole-care-trebuie-sa-fie-moderate-si-pentru-care-se-taie-chitante/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/IPS-Calinic-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/IPS-Calinic-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/IPS-Calinic-480x330.jpg 480w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Secția de Obstetrică-Ginecologie a Spitalului Județean este plină" href="https://www.obiectivdesuceava.ro/local/sectia-de-obstetrica-ginecologie-a-spitalului-judetean-este-plina/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/spitalul-judetean-suceava-e1602174390747-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Un localnic din Udești a primit de la Garda de Mediu o amendă de 15.000 lei, pentru depozitări masive de deșeuri pe terenul său" href="https://www.obiectivdesuceava.ro/local/un-localnic-din-udesti-a-primit-de-la-garda-de-mediu-o-amenda-de-15-000-lei-pentru-depozitari-masive-de-deseuri-pe-terenul-sau/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/amenda-Mediu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-1-500-de-posturi-didactice-disponibile-in-unitatile-scolare-din-judet-pentru-anul-scolar-viitor/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Peste 1.500 de posturi didactice, disponibile în unitățile școlare din județ pentru anul școlar viitor</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/operatie-complicata-efectuata-de-ortopezii-suceveni/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Operație complicată efectuată de ortopezii suceveni</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/o-strada-din-suceava-va-purta-numele-anei-aslan/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>O stradă din Suceava va purta numele Anei Aslan</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/intalniri-ale-primarului-lungu-la-bucuresti-discutii-despre-un-nou-stadion-o-noua-cresa-mare-si-semnarea-contractului-de-executie-pentru-sala-polivalenta/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Întâlniri ale primarului Lungu la București: Discuții despre un nou stadion, o nouă creșă mare și semnarea contractului de execuție pentru Sala Polivalentă</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-o-familie-de-8-lebede-in-zona-de-agrement-din-lunca-sucevei/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>VIDEO, FOTO &#8211; O familie de 8 lebede, în zona de agrement din Lunca Sucevei</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				1<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 80% </div>
				<div class="weather_wind">wind: 2km/h W</div>
				<div class="weather_highlow"> H 3 &bull; L -2 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="ads300_250-widget-8" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
							</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>


		
		<div class="alignleft">
			© 2022 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e1ec09f1d21cf34","version":"2021.12.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/385 objects using apc
Page Caching using disk: enhanced 
Database Caching using apc

Served from: www.obiectivdesuceava.ro @ 2022-02-23 09:28:11 by W3 Total Cache
-->