<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Taxa de însoțitor de la Spitalul Județean va fi redusă din această lună - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O Ordonață de Guvern obligă conducerea Spitalului Județean să reducă taxa de însoțitor de la 70 de l"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Taxa de însoțitor de la Spitalul Județean va fi redusă din această lună - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Taxa de însoțitor de la Spitalul Județean va fi redusă din această lună - Obiectiv de Suceava" />
	<meta property="og:description" content="O Ordonață de Guvern obligă conducerea Spitalului Județean să reducă taxa de însoțitor de la 70 de lei, la 26 de lei, pe zi . OBIECTIV a semnalat faptul că Spitalul sucevean avea una dintre cele mai mari taxe de însoțitor din țară.  După ce cotidianul ”Obiectiv” a semnalat faptul că Spitalul Județean Suceava are &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2021-09-06T04:45:18+00:00" />
	<meta property="article:modified_time" content="2021-09-07T04:02:38+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/#webpage","url":"https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/","name":"Taxa de \u00eenso\u021bitor de la Spitalul Jude\u021bean va fi redus\u0103 din aceast\u0103 lun\u0103 - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/#primaryimage"},"datePublished":"2021-09-06T04:45:18+00:00","dateModified":"2021-09-07T04:02:38+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Taxa de \u00eenso\u021bitor de la Spitalul Jude\u021bean va fi redus\u0103 din aceast\u0103 lun\u0103"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Taxa de însoțitor de la Spitalul Județean va fi redusă din această lună Comments Feed" href="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/357546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=357546' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Ftaxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Ftaxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/amp/"></head>
<body id="top" class="post-template-default single single-post postid-357546 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , September 7 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bacterii-de-origine-fecala-in-retelele-de-alimentare-cu-apa-din-opt-comune/" title="Bacterii de origine fecală în rețelele de alimentare cu apă din opt comune">Bacterii de origine fecală în rețelele de alimentare cu apă din opt comune</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/palatul-telefoanelor-din-suceava-scos-la-vanzare-pentru-710-mii-de-euro/" title="“Palatul Telefoanelor” din Suceava, scos la vânzare pentru 710 mii de euro">“Palatul Telefoanelor” din Suceava, scos la vânzare pentru 710 mii de euro</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/tur-de-forta-al-primarului-sucevei-la-patru-ministere-si-o-companie-guvernamentala/" title="Tur de forță al primarului Sucevei la patru ministere și o companie guvernamentală">Tur de forță al primarului Sucevei la patru ministere și o companie guvernamentală</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/un-barbat-din-zona-radauti-a-fost-gasit-mort-in-casa-dupa-ce-fusese-diagnosticat-cu-covid-19/" title="Un bărbat din zona Rădăuți a fost găsit mort în casă, după ce fusese diagnosticat cu Covid 19">Un bărbat din zona Rădăuți a fost găsit mort în casă, după ce fusese diagnosticat cu Covid 19</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/canotorii-suceveni-au-cucerit-zece-medalii-la-campionatele-europene-pentru-tineret/" title="Canotorii suceveni au cucerit zece medalii la Campionatele Europene pentru tineret">Canotorii suceveni au cucerit zece medalii la Campionatele Europene pentru tineret</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/340-de-candidati-interesati-de-posturile-didactice-disponibile-pentru-suplinitori/" title="340 de candidați interesați de posturile didactice disponibile pentru suplinitori">340 de candidați interesați de posturile didactice disponibile pentru suplinitori</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/spitalul-gura-humorului-a-cerut-suplimentarea-paturilor-pentru-pacientii-covid/" title="Spitalul Gura Humorului a cerut suplimentarea paturilor pentru pacienții Covid">Spitalul Gura Humorului a cerut suplimentarea paturilor pentru pacienții Covid</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/gest-de-suflet-din-partea-atos-pentru-o-familie-greu-incercata-din-musenita/" title="Gest de suflet din partea ATOS pentru o familie greu încercată din Mușenița">Gest de suflet din partea ATOS pentru o familie greu încercată din Mușenița</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/colegiul-national-militar-stefan-cel-mare-campulung-moldovenesc-isi-va-primi-maine-bobocii/" title="Colegiul Național Militar ”Ştefan cel Mare” Câmpulung Moldovenesc își va primi mâine bobocii">Colegiul Național Militar ”Ştefan cel Mare” Câmpulung Moldovenesc își va primi mâine bobocii</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/biserica-de-la-berchisesti-a-fost-renovata-si-pictata-slujba-de-resfintire-fiind-oficiata-de-doi-arhierei/" title="Biserica de la Berchișești a fost renovată și pictată, slujba de resfințire fiind oficiată de doi arhierei">Biserica de la Berchișești a fost renovată și pictată, slujba de resfințire fiind oficiată de doi arhierei</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bacterii-de-origine-fecala-in-retelele-de-alimentare-cu-apa-din-opt-comune/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/strop-de-apa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bacterii-de-origine-fecala-in-retelele-de-alimentare-cu-apa-din-opt-comune/" rel="bookmark">Bacterii de origine fecală în rețelele de alimentare cu apă din opt comune</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/palatul-telefoanelor-din-suceava-scos-la-vanzare-pentru-710-mii-de-euro/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/combo-sediu-telekom-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/palatul-telefoanelor-din-suceava-scos-la-vanzare-pentru-710-mii-de-euro/" rel="bookmark">“Palatul Telefoanelor” din Suceava, scos la vânzare pentru 710 mii de euro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/tur-de-forta-al-primarului-sucevei-la-patru-ministere-si-o-companie-guvernamentala/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Ion-Lungu-Bucuresti-6-sept-21-5_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/tur-de-forta-al-primarului-sucevei-la-patru-ministere-si-o-companie-guvernamentala/" rel="bookmark">Tur de forță al primarului Sucevei la patru ministere și o companie guvernamentală</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/un-barbat-din-zona-radauti-a-fost-gasit-mort-in-casa-dupa-ce-fusese-diagnosticat-cu-covid-19/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/inmormantare-covid-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/un-barbat-din-zona-radauti-a-fost-gasit-mort-in-casa-dupa-ce-fusese-diagnosticat-cu-covid-19/" rel="bookmark">Un bărbat din zona Rădăuți a fost găsit mort în casă, după ce fusese diagnosticat cu Covid 19</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/canotorii-suceveni-au-cucerit-zece-medalii-la-campionatele-europene-pentru-tineret/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Canotaj-Arteni-Berariu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/canotorii-suceveni-au-cucerit-zece-medalii-la-campionatele-europene-pentru-tineret/" rel="bookmark">Canotorii suceveni au cucerit zece medalii la Campionatele Europene pentru tineret</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a><span class="delimiter">/</span><span class="current">Taxa de însoțitor de la Spitalul Județean va fi redusă din această lună</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Suceava","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/local\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-357546 post type-post status-publish format-standard has-post-thumbnail  category-local" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Taxa de însoțitor de la Spitalul Județean va fi redusă din această lună</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 23 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/local/" rel="category tag">Suceava</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p><strong>O Ordonață de Guvern obligă conducerea Spitalului Județean să reducă taxa de însoțitor de la 70 de lei, la 26 de lei, pe zi . <a href="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-suceava-ii-determina-pe-multi-parinti-sa-si-lase-copiii-singuri-in-spital/">OBIECTIV</a> a semnalat faptul că Spitalul sucevean avea una dintre cele mai mari taxe de însoțitor din țară.</strong></p>
<p><span lang="RO"> <a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-357547" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil-600x450.jpg" alt="" width="600" height="450" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil-600x450.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></span></p>
<p><span lang="RO"> </span><span lang="RO">După ce cotidianul ”<span style="color: #3366ff;"><strong><span style="text-decoration: underline;"><a style="color: #3366ff; text-decoration: underline;" href="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-suceava-ii-determina-pe-multi-parinti-sa-si-lase-copiii-singuri-in-spital/">Obiectiv</a></span></strong></span>” a semnalat faptul că Spitalul Județean Suceava are cea mai mare taxă de însoțitor din țară, se pare că situația a fost reglementată, prin lege, la nivel național. </span></p>
<p><span lang="RO">Astfel, la sfârșitul lunii august, a fost publicată în Monitorul Oficial ordonanța numărul 18, care prin articolul 26, modifică articolul 233 al Legii 95 din 2006, privind reforma în domeniul sănătății astfel: ”<em><strong>Tariful serviciilor hoteliere pentru persoana ce însoțește copilul cu vârsta mai mare de trei ani internat într-un spital public, suportate de însoțitor, nu poate depăși dublul sumei reprezentând alocația de hrană specifică secției în care este internat copilul”</strong></em>. În aceste condiții, taxa de însoțitor la Spitalul Județean Suceava, pentru copiii mai mari de trei ani, nu poate depăși suma de 26 de ani, alocația de hrană în secția de Pediatrie fiind de 13 lei pe zi.  </span></p>
<p><span lang="RO">După cum cotidianul <span style="text-decoration: underline; color: #3366ff;"><strong><a style="color: #3366ff; text-decoration: underline;" href="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-suceava-ii-determina-pe-multi-parinti-sa-si-lase-copiii-singuri-in-spital/">”Obiectiv”</a></strong></span> a semnalat încă din luna iunie, în secția de Pediatrie din cadrul Spitalului Județean Suceava sunt internați micuți singuri, pentru că părinții nu au bani să achite taxa de însoțitor. Multe mame aleg această variantă pentru că suma de 70 de lei pentru o singură zi de spitalizare a copilului depășește cu mult bugetul familiei.</span></p>
<p><span lang="RO">Începând cu 1 decembrie 2018, însotitorii care se interneazã în spital împreunã cu bolnavii trebuie sã achite o taxă. Ea variazã în functie de spital si poate ajunge chiar si la 70 de lei pe zi. Acest lucru a stârnit nemultumiri, mai ales din partea părinților, care dacă nu au bani sunt nevoiți să-și lase copiii bolnavi singuri, pe patul de spital.</span></p>
<p><span lang="RO">Taxa de însoțitor este plătită de către însoțitori ( părinți, aparținători legali ) ai copiilor cu vârsta de peste trei ani sau însoțitori ai persoanelor adulte , care solicită să rămână alături de pacienți pe parcursul spitalizării acestora. Nu se solicită plata taxei de însoțitor pentru aparținătorii copiilor sub trei ani și pentru însoțitorii persoanelor cu handicap, care necesită asistent personal. În contul acestei taxe, însoțitorul beneficiază de serviciile hoteliere și alimentația zilnică.</span></p>
<p><span lang="RO">Spitalul Județean Suceava a avut până acum, una dintre cele mai mari taxe de însoțitor din  țară, dacă facem referire la faptul că la Spitalul Clinic de Urgență de Copii ”Grigore Alexandrescu” din București, taxa de însoțitor a fost actualizată în luna mai și este, în prezent, 25 de lei, iar la Suceava a fost majorată de la 55 de lei la 70 de lei.  <strong>(Cristina RUŞTI) </strong></span></p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=357546" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Taxa+de+%C3%AEnso%C8%9Bitor+de+la+Spitalul+Jude%C8%9Bean+va+fi+redus%C4%83+din+aceast%C4%83+lun%C4%83&url=https://www.obiectivdesuceava.ro/?p=357546" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=357546&title=Taxa+de+%C3%AEnso%C8%9Bitor+de+la+Spitalul+Jude%C8%9Bean+va+fi+redus%C4%83+din+aceast%C4%83+lun%C4%83" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=357546&amp;description=Taxa+de+%C3%AEnso%C8%9Bitor+de+la+Spitalul+Jude%C8%9Bean+va+fi+redus%C4%83+din+aceast%C4%83+lun%C4%83&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Insotitor-copil-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/local/340-de-candidati-interesati-de-posturile-didactice-disponibile-pentru-suplinitori/">
					<img width="243" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/ISJ-Suceava-2-4-sept-2019-1-e1568696824421-243x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/ISJ-Suceava-2-4-sept-2019-1-e1568696824421-243x165.jpg 243w, https://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/ISJ-Suceava-2-4-sept-2019-1-e1568696824421-110x75.jpg 110w" sizes="(max-width: 243px) 100vw, 243px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/local/340-de-candidati-interesati-de-posturile-didactice-disponibile-pentru-suplinitori/" rel="bookmark">340 de candidați interesați de posturile didactice disponibile pentru suplinitori</a></h2>
			<p>În această săptămână, Inspectoratul școlar Județean Suceava organizează ședințe publice pentru ocuparea posturilor didactice din &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-22668">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Drapac Alina</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/#comment-22668">	5 September, 2021 at 15:55</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Taxa de însoțitor care o plătești pt un copil de la 3 ani în sus, întrebarea este următoarea: De ce dacă sunt asigurat ca părinte trebuie sa plătesc o taxa în condiția în care împart același pat cu copilul meu, și vreau un nume de guvernant / ministru care și-ar lasa copilul de 3,4,5,6,7,8,9,10 sau 11 ani singur internat în spital? O alta întrebare , avem bătrâni care nu se pot misca fără ajutor, dormim pe scaun la patul lor și plătim spitalizarea, acea taxa de ce plătim taxa? Sa dormim pe scaun? Analize medicale plătite ca nu sunt fonduri, spitalizării plătite și totuși pt ce plătim asigurări medicale?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22668' data-commentid="22668" data-postid="357546" data-belowelement="comment-22668" data-respondelement="respond" data-replyto="Reply to Drapac Alina" aria-label='Reply to Drapac Alina'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/taxa-de-insotitor-de-la-spitalul-judetean-se-va-reduce-din-aceasta-luna/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='357546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
				<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://muzeulbucovinei.ro/" target="_blank" rel="noopener">					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/TONITZA-300-x-250-pixels.jpg" alt="NICOLAE TONITZA - Culoare, emoție și mister" class="tie-appear" title="NICOLAE TONITZA - Culoare, emoție și mister">
				</a>
</div></div></div><!-- .widget /--><div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://sav-com.ro/produse/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/SAVCOM-06-sept-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bacterii-de-origine-fecala-in-retelele-de-alimentare-cu-apa-din-opt-comune/">Bacterii de origine fecală în rețelele de alimentare cu apă din opt comune</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/palatul-telefoanelor-din-suceava-scos-la-vanzare-pentru-710-mii-de-euro/">“Palatul Telefoanelor” din Suceava, scos la vânzare pentru 710 mii de euro</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/tur-de-forta-al-primarului-sucevei-la-patru-ministere-si-o-companie-guvernamentala/">Tur de forță al primarului Sucevei la patru ministere și o companie guvernamentală</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/un-barbat-din-zona-radauti-a-fost-gasit-mort-in-casa-dupa-ce-fusese-diagnosticat-cu-covid-19/">Un bărbat din zona Rădăuți a fost găsit mort în casă, după ce fusese diagnosticat cu Covid 19</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/canotorii-suceveni-au-cucerit-zece-medalii-la-campionatele-europene-pentru-tineret/">Canotorii suceveni au cucerit zece medalii la Campionatele Europene pentru tineret</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/340-de-candidati-interesati-de-posturile-didactice-disponibile-pentru-suplinitori/">340 de candidați interesați de posturile didactice disponibile pentru suplinitori</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/spitalul-gura-humorului-a-cerut-suplimentarea-paturilor-pentru-pacientii-covid/">Spitalul Gura Humorului a cerut suplimentarea paturilor pentru pacienții Covid</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/gest-de-suflet-din-partea-atos-pentru-o-familie-greu-incercata-din-musenita/">Gest de suflet din partea ATOS pentru o familie greu încercată din Mușenița</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/colegiul-national-militar-stefan-cel-mare-campulung-moldovenesc-isi-va-primi-maine-bobocii/">Colegiul Național Militar ”Ştefan cel Mare” Câmpulung Moldovenesc își va primi mâine bobocii</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/biserica-de-la-berchisesti-a-fost-renovata-si-pictata-slujba-de-resfintire-fiind-oficiata-de-doi-arhierei/">Biserica de la Berchișești a fost renovată și pictată, slujba de resfințire fiind oficiată de doi arhierei</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/vandam-v-din-voitinel-prins-fara-permis-la-volan-dupa-o-panda-a-politistilor/">Vandam V. din Voitinel, prins fără permis la volan după o pândă a polițiștilor</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/biblioteca-academiei-romane-a-donat-usv-265-de-volume-din-diverse-domenii/">Biblioteca Academiei Române a donat USV 265 de volume din diverse domenii </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/sofer-beat-incatusat-dupa-cea-fost-agresiv-cu-politistii-care-l-au-prins/">Şofer beat, încătușat după cea fost agresiv cu polițiștii care l-au prins</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/individ-fara-permis-prins-beat-cui-la-volan-in-fantanele/">Individ fără permis, prins beat cui la volan, în Fântânele</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/senatul-a-votat-pedepse-mai-mari-pentru-atacurile-asupra-padurarilor-urmeaza-votul-deputatilor/">Senatul a votat: Pedepse mai mari pentru atacurile asupra pădurarilor. Urmează votul deputaților</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Bacterii de origine fecală în rețelele de alimentare cu apă din opt comune" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bacterii-de-origine-fecala-in-retelele-de-alimentare-cu-apa-din-opt-comune/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/strop-de-apa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/strop-de-apa-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/strop-de-apa-e1630952662747.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="“Palatul Telefoanelor” din Suceava, scos la vânzare pentru 710 mii de euro" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/palatul-telefoanelor-din-suceava-scos-la-vanzare-pentru-710-mii-de-euro/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/combo-sediu-telekom-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Tur de forță al primarului Sucevei la patru ministere și o companie guvernamentală" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/tur-de-forta-al-primarului-sucevei-la-patru-ministere-si-o-companie-guvernamentala/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Ion-Lungu-Bucuresti-6-sept-21-5_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Un bărbat din zona Rădăuți a fost găsit mort în casă, după ce fusese diagnosticat cu Covid 19" href="https://www.obiectivdesuceava.ro/local/un-barbat-din-zona-radauti-a-fost-gasit-mort-in-casa-dupa-ce-fusese-diagnosticat-cu-covid-19/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/inmormantare-covid-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Canotorii suceveni au cucerit zece medalii la Campionatele Europene pentru tineret" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/canotorii-suceveni-au-cucerit-zece-medalii-la-campionatele-europene-pentru-tineret/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Canotaj-Arteni-Berariu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="340 de candidați interesați de posturile didactice disponibile pentru suplinitori" href="https://www.obiectivdesuceava.ro/local/340-de-candidati-interesati-de-posturile-didactice-disponibile-pentru-suplinitori/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/ISJ-Suceava-2-4-sept-2019-1-e1568696824421-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/ISJ-Suceava-2-4-sept-2019-1-e1568696824421-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/ISJ-Suceava-2-4-sept-2019-1-e1568696824421-243x165.jpg 243w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Spitalul Gura Humorului a cerut suplimentarea paturilor pentru pacienții Covid" href="https://www.obiectivdesuceava.ro/local/spitalul-gura-humorului-a-cerut-suplimentarea-paturilor-pentru-pacientii-covid/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/spital-humor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/spital-humor-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/spital-humor.jpg 274w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Gest de suflet din partea ATOS pentru o familie greu încercată din Mușenița" href="https://www.obiectivdesuceava.ro/local/gest-de-suflet-din-partea-atos-pentru-o-familie-greu-incercata-din-musenita/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/ATOS-Musenita-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Colegiul Național Militar ”Ştefan cel Mare” Câmpulung Moldovenesc își va primi mâine bobocii" href="https://www.obiectivdesuceava.ro/local/colegiul-national-militar-stefan-cel-mare-campulung-moldovenesc-isi-va-primi-maine-bobocii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/elevi-militar-incep-scoala-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Biserica de la Berchișești a fost renovată și pictată, slujba de resfințire fiind oficiată de doi arhierei" href="https://www.obiectivdesuceava.ro/local/biserica-de-la-berchisesti-a-fost-renovata-si-pictata-slujba-de-resfintire-fiind-oficiata-de-doi-arhierei/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/biserica-berchisesti1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/biserica-berchisesti1-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/biserica-berchisesti1-764x525.jpg 764w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Vandam V. din Voitinel, prins fără permis la volan după o pândă a polițiștilor" href="https://www.obiectivdesuceava.ro/local/vandam-v-din-voitinel-prins-fara-permis-la-volan-dupa-o-panda-a-politistilor/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/urmarire-politie-noaptea-e1603083586659-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Biblioteca Academiei Române a donat USV 265 de volume din diverse domenii " href="https://www.obiectivdesuceava.ro/local/biblioteca-academiei-romane-a-donat-usv-265-de-volume-din-diverse-domenii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/USV-e1574148868130-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bacterii-de-origine-fecala-in-retelele-de-alimentare-cu-apa-din-opt-comune/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span>				<h3>Bacterii de origine fecală în rețelele de alimentare cu apă din opt comune</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/palatul-telefoanelor-din-suceava-scos-la-vanzare-pentru-710-mii-de-euro/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span>				<h3>“Palatul Telefoanelor” din Suceava, scos la vânzare pentru 710 mii de euro</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/tur-de-forta-al-primarului-sucevei-la-patru-ministere-si-o-companie-guvernamentala/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span>				<h3>Tur de forță al primarului Sucevei la patru ministere și o companie guvernamentală</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/un-barbat-din-zona-radauti-a-fost-gasit-mort-in-casa-dupa-ce-fusese-diagnosticat-cu-covid-19/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span>				<h3>Un bărbat din zona Rădăuți a fost găsit mort în casă, după ce fusese diagnosticat cu Covid 19</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/canotorii-suceveni-au-cucerit-zece-medalii-la-campionatele-europene-pentru-tineret/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span>				<h3>Canotorii suceveni au cucerit zece medalii la Campionatele Europene pentru tineret</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-moon"></i></div>
				10<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 81% </div>
				<div class="weather_wind">wind: 2km/h S</div>
				<div class="weather_highlow"> H 10 &bull; L 5 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68ad6f0c2cf01845","version":"2021.8.1","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":10}'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 155/172 objects using apc
Page Caching using disk: enhanced 
Database Caching 9/21 queries in 0.438 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2021-09-07 07:05:27 by W3 Total Cache
-->