<!DOCTYPE html>
<html lang="ro-RO">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>Medicul chirurg Sorin Hâncu a fost reales președinte al Colegiului Medicilor Suceava </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Medicul chirurg Sorin Hâncu a fost reales președinte al Colegiului Medicilor Suceava" />
<meta property="og:description" content="Medicul de familie Irina Badrajan rămâne secretarul general al Colegiului Medicilor    Consiliul Județean al Colegiului Medicilor Suceava și-a reconfirmat prin vot conducerea, iar medicul chirur..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>

//.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Medicul chirurg Sorin Hâncu a fost reales președinte al Colegiului Medicilor Suceava" />
	<meta property="og:description" content="Medicul de familie Irina Badrajan rămâne secretarul general al Colegiului Medicilor   Consiliul Județean al Colegiului Medicilor Suceava și-a reconfirmat prin vot conducerea, iar medicul chirurg Sorin Hâncu a fost reales, președinte pentru următorii patru ani. Acesta este la al treilea mandat în fruntea medicilor suceveni. Medicul de familie Irina Badrajan va rămâne secretar general în [&hellip;]" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2020-10-20T12:35:12+00:00" />
	<meta property="article:modified_time" content="2020-10-21T06:02:14+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1.jpg" />
	<meta property="og:image:width" content="1772" />
	<meta property="og:image:height" content="1329" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiectivdesuceava.ro/#organization","name":"Obiectiv de Suceava","url":"https://www.obiectivdesuceava.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/#logo","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/Sigla-OBIECTIV1-1.jpg","width":360,"height":90,"caption":"Obiectiv de Suceava"},"image":{"@id":"https://www.obiectivdesuceava.ro/#logo"}},{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#primaryimage","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1.jpg","width":1772,"height":1329},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#webpage","url":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/","name":"Medicul chirurg Sorin H\u00e2ncu a fost reales pre\u0219edinte al Colegiului Medicilor Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#primaryimage"},"datePublished":"2020-10-20T12:35:12+00:00","dateModified":"2020-10-21T06:02:14+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/"]}]},{"@type":"Article","@id":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#article","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#webpage"},"author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b"},"headline":"Medicul chirurg Sorin H\u00e2ncu a fost reales pre\u0219edinte al Colegiului Medicilor Suceava","datePublished":"2020-10-20T12:35:12+00:00","dateModified":"2020-10-21T06:02:14+00:00","mainEntityOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#webpage"},"commentCount":1,"publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"image":{"@id":"https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#primaryimage"},"articleSection":"STIRI LOCALE,Suceava","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#respond"]}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b","name":"Obiectiv","sameAs":["https://www.obiectivdesuceava.ro"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux comentarii" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Obiectiv de Suceava &raquo; Medicul chirurg Sorin Hâncu a fost reales președinte al Colegiului Medicilor Suceava" href="https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=130' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","nonce":"256f0f5f49","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=5.5.1' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=5.5.1' id='js-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=5.5.1' id='jmm-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=5.5.1' id='smallslider-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=5.5.1' id='ddsmoothmenu1-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=5.5.1' id='ddsmoothmenu2-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/328176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=328176' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fmedicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fmedicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/amp/"><link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
	<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700&display=swap' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-328176 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a0320ed9&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a0320ed9&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 21 octombrie 2020 @ 15:10</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/nici-un-loc-liber-miercuri-la-ati-pentru-pacientii-covid-1-271-de-cazuri-de-infectare-in-evolutie-in-judetul-suceava-in-100-de-localitati/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/salon-corona-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="coronavirus spital bolnav" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/nici-un-loc-liber-miercuri-la-ati-pentru-pacientii-covid-1-271-de-cazuri-de-infectare-in-evolutie-in-judetul-suceava-in-100-de-localitati/">Niciun loc liber miercuri la ATI pentru pacientii COVID. 1.271 de cazuri de infectare in evolutie in judetul Suceava, in 100 de localitati</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/198-de-noi-infectari-cu-coronavirus-astazi-in-judetul-suceava-record-si-in-tara-4-848-de-cazuri/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona-test-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="test, depistare, coronavirus, Obiectiv, Suceava" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/198-de-noi-infectari-cu-coronavirus-astazi-in-judetul-suceava-record-si-in-tara-4-848-de-cazuri/">198 de noi infectari cu coronavirus astazi in judetul Suceava. Record si in tara: 4.848 de cazuri si 69 de decese</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/international/cehia-ia-cele-mai-dure-masuri-din-ue-magazine-inchise-locuitorii-au-voie-sa-se-deplaseze-doar-la-serviciu-sau-la-doctor-si-nu-se-pot-intalni-mai-mult-de-doua-persoane/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/praga-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/international/cehia-ia-cele-mai-dure-masuri-din-ue-magazine-inchise-locuitorii-au-voie-sa-se-deplaseze-doar-la-serviciu-sau-la-doctor-si-nu-se-pot-intalni-mai-mult-de-doua-persoane/">Cehia ia cele mai dure masuri din UE: Magazine inchise, locuitorii au voie sa se deplaseze doar la serviciu sau la doctor si nu se pot intalni mai mult de doua persoane</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/international/" >Eveniment EXTERN</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/restructurari-semnificative-de-curse-aeriene-de-pe-aeroportul-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/pasageri-aeroport-Suceava-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/restructurari-semnificative-de-curse-aeriene-de-pe-aeroportul-suceava/">Mai multe destinatii, mai putine zboruri. Restructurări semnificative ale curselor aeriene de pe Aeroportul Suceava </a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/update-o-profesoara-de-matematica-s-a-aruncat-de-la-etajul-iv-al-unui-bloc-din-suceava-duminica-ea-a-fost-externata-dupa-o-lupta-grea-cu-covid-19/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/ambulanta-noaptea-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/update-o-profesoara-de-matematica-s-a-aruncat-de-la-etajul-iv-al-unui-bloc-din-suceava-duminica-ea-a-fost-externata-dupa-o-lupta-grea-cu-covid-19/">O profesoară de matematică s-a aruncat de la etajul IV al unui bloc din Suceava. Duminică ea fusese externată după ce s-a vindecat de COVID 19</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" >STIRI LOCALE</a>, <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-900-paturi-pentruu-bolnavii-covid-pana-la-finalul-lunii-noiembrie-toate-spitalele-din-judet-ar-putea-prelua-bolnavi-cu-forme-usoare-de-boala/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/spitalul-judetean-suceava-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-900-paturi-pentruu-bolnavii-covid-pana-la-finalul-lunii-noiembrie-toate-spitalele-din-judet-ar-putea-prelua-bolnavi-cu-forme-usoare-de-boala/">Numărul cazurilor de COVID-19 s-ar putea tripla în noiembrie. Spitalele de la Suceava și Rădăuți ar putea fi depășite de situație</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/patronatele-din-turism-sarbatorile-de-iarna-sunt-compromise/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/craciuni-in-bucovina-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/patronatele-din-turism-sarbatorile-de-iarna-sunt-compromise/"> Patronatele din Turism: Sărbătorile de iarnă sunt compromise</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/vedete-timp-liber-magazin/ce-tip-de-masina-de-spalat-vase-sa-alegeti/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/masinadespalatvase-64x55.png" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/vedete-timp-liber-magazin/ce-tip-de-masina-de-spalat-vase-sa-alegeti/">Ce tip de mașină de spălat vase să alegeți</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/vedete-timp-liber-magazin/" >LIFE - Timp Liber</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/international/medicii-rezidenti-din-barcelona-au-protestat-dezbracati-in-strada-ei-sunt-epuizati-si-acuza-guvernul-ca-ii-exploateaza/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/protest-rezidenti-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/international/medicii-rezidenti-din-barcelona-au-protestat-dezbracati-in-strada-ei-sunt-epuizati-si-acuza-guvernul-ca-ii-exploateaza/">Medicii rezidenți din Barcelona au protestat dezbrăcati în stradă. Ei sunt epuizati si acuza guvernul ca ii exploateaza</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/international/" >Eveniment EXTERN</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/o-directoare-un-profesor-si-un-prescolar-noile-cazuri-de-covid-anuntate-ieri-in-unitatile-scolare/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/scoala-covid-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/o-directoare-un-profesor-si-un-prescolar-noile-cazuri-de-covid-anuntate-ieri-in-unitatile-scolare/">O directoare, un profesor și un preșcolar, noile cazuri de COVID anuntate ieri în unitățile școlare</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/de-miercuri-masca-este-obligatorie-in-solca-si-dorna-arini/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/orasul-solca-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/de-miercuri-masca-este-obligatorie-in-solca-si-dorna-arini/">De miercuri, masca este obligatorie in Solca și Dorna Arini</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/isj-suceava-va-face-inspectii-online-incepand-de-saptamana-viitoare/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Grigore-Bocanci-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="Grigore Bocanci ISJ Suceava Obiectiv" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/isj-suceava-va-face-inspectii-online-incepand-de-saptamana-viitoare/">IȘJ Suceava va face inspecții online începând de săptămâna viitoare</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/vedete-timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Medicul chirurg Sorin Hâncu a fost reales președinte al Colegiului Medicilor Suceava</h1>

 
<center>
<div class="ad-7">
<a href="https://facos.ro/" target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Facos-versiunea2.gif' border='0' alt="reportersite" width="600" height="130" /></a>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" >STIRI LOCALE</a> <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/nici-un-loc-liber-miercuri-la-ati-pentru-pacientii-covid-1-271-de-cazuri-de-infectare-in-evolutie-in-judetul-suceava-in-100-de-localitati/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/salon-corona-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="coronavirus spital bolnav" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/nici-un-loc-liber-miercuri-la-ati-pentru-pacientii-covid-1-271-de-cazuri-de-infectare-in-evolutie-in-judetul-suceava-in-100-de-localitati/" rel="bookmark" title="Niciun loc liber miercuri la ATI pentru pacientii COVID. 1.271 de cazuri de infectare in evolutie in judetul Suceava, in 100 de localitati">Niciun loc liber miercuri la ATI pentru pacientii COVID. 1.271 de cazuri de infectare in evolutie in judetul Suceava, in 100 de localitati</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/198-de-noi-infectari-cu-coronavirus-astazi-in-judetul-suceava-record-si-in-tara-4-848-de-cazuri/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona-test-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="test, depistare, coronavirus, Obiectiv, Suceava" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/198-de-noi-infectari-cu-coronavirus-astazi-in-judetul-suceava-record-si-in-tara-4-848-de-cazuri/" rel="bookmark" title="198 de noi infectari cu coronavirus astazi in judetul Suceava. Record si in tara: 4.848 de cazuri si 69 de decese">198 de noi infectari cu coronavirus astazi in judetul Suceava. Record si in tara: 4.848 de cazuri si 69 de decese</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/restructurari-semnificative-de-curse-aeriene-de-pe-aeroportul-suceava/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/pasageri-aeroport-Suceava-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/restructurari-semnificative-de-curse-aeriene-de-pe-aeroportul-suceava/" rel="bookmark" title="Mai multe destinatii, mai putine zboruri. Restructurări semnificative ale curselor aeriene de pe Aeroportul Suceava ">Mai multe destinatii, mai putine zboruri. Restructurări semnificative ale curselor aeriene de pe Aeroportul Suceava </a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/update-o-profesoara-de-matematica-s-a-aruncat-de-la-etajul-iv-al-unui-bloc-din-suceava-duminica-ea-a-fost-externata-dupa-o-lupta-grea-cu-covid-19/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/ambulanta-noaptea-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/update-o-profesoara-de-matematica-s-a-aruncat-de-la-etajul-iv-al-unui-bloc-din-suceava-duminica-ea-a-fost-externata-dupa-o-lupta-grea-cu-covid-19/" rel="bookmark" title="O profesoară de matematică s-a aruncat de la etajul IV al unui bloc din Suceava. Duminică ea fusese externată după ce s-a vindecat de COVID 19">O profesoară de matematică s-a aruncat de la etajul IV al unui bloc din Suceava. Duminică ea fusese externată după ce s-a vindecat de COVID 19</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-900-paturi-pentruu-bolnavii-covid-pana-la-finalul-lunii-noiembrie-toate-spitalele-din-judet-ar-putea-prelua-bolnavi-cu-forme-usoare-de-boala/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/spitalul-judetean-suceava-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-900-paturi-pentruu-bolnavii-covid-pana-la-finalul-lunii-noiembrie-toate-spitalele-din-judet-ar-putea-prelua-bolnavi-cu-forme-usoare-de-boala/" rel="bookmark" title="Numărul cazurilor de COVID-19 s-ar putea tripla în noiembrie. Spitalele de la Suceava și Rădăuți ar putea fi depășite de situație">Numărul cazurilor de COVID-19 s-ar putea tripla în noiembrie. Spitalele de la Suceava și Rădăuți ar putea fi depășite de situație</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/o-directoare-un-profesor-si-un-prescolar-noile-cazuri-de-covid-anuntate-ieri-in-unitatile-scolare/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/scoala-covid-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/o-directoare-un-profesor-si-un-prescolar-noile-cazuri-de-covid-anuntate-ieri-in-unitatile-scolare/" rel="bookmark" title="O directoare, un profesor și un preșcolar, noile cazuri de COVID anuntate ieri în unitățile școlare">O directoare, un profesor și un preșcolar, noile cazuri de COVID anuntate ieri în unitățile școlare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/de-miercuri-masca-este-obligatorie-in-solca-si-dorna-arini/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/orasul-solca-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/de-miercuri-masca-este-obligatorie-in-solca-si-dorna-arini/" rel="bookmark" title="De miercuri, masca este obligatorie in Solca și Dorna Arini">De miercuri, masca este obligatorie in Solca și Dorna Arini</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/isj-suceava-va-face-inspectii-online-incepand-de-saptamana-viitoare/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Grigore-Bocanci-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Grigore Bocanci ISJ Suceava Obiectiv" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/isj-suceava-va-face-inspectii-online-incepand-de-saptamana-viitoare/" rel="bookmark" title="IȘJ Suceava va face inspecții online începând de săptămâna viitoare">IȘJ Suceava va face inspecții online începând de săptămâna viitoare</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

<div style="width:100%; font-weight: normal;margin-top:3px;">20 octombrie 2020, 15:35</div>
	
<article id="post-328176" class="post-328176 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-din-suceava category-local">
<div class="entry-content">
		<p><strong>Medicul de familie Irina Badrajan rămâne secretarul general al Colegiului Medicilor  </strong></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-328177" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-600x450.jpg" alt="" width="600" height="450" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-600x450.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-1024x768.jpg 1024w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-768x576.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-1536x1152.jpg 1536w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-321x240.jpg 321w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-301x225.jpg 301w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-287x215.jpg 287w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1-120x90.jpg 120w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/hancu-1.jpg 1772w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span lang="RO">Consiliul Județean al Colegiului Medicilor Suceava și-a reconfirmat prin vot conducerea, iar medicul chirurg Sorin Hâncu a fost reales, președinte pentru următorii patru ani. Acesta este la al treilea mandat în fruntea medicilor suceveni. </span></p>
<p><span lang="RO">Medicul de familie Irina Badrajan va rămâne secretar general în cadrul CM și va coordona activitățile comisiilor Administrativ-Financiare și de Avizări. Medicii Laura Coca, Irina Franciuc şi Mirela Liliana Oniceanu au fost aleși în funcţiile de vicepreşedinte. În perioada 2020-2024, medicul Laura Coca va fi și coordonatorul Comisiei de Jurisdicţie Profesională, medicul Irina Franciuc va coordona activitatea Comisiei Profesional Ştiinţifice şi de Educaţie Medicală Continuă, iar medicul Mirela Liliana Oniceanu va fi coordonator al Comisiei de Etică, Deontologie Profesională şi Litigii, precum şi al Comisiei Legislative și va reprezenta Colegiul Medicilor Suceava în Consiliul Național al Colegiului Medicilor din România. <strong>(C.R.)</strong></span><br />
<a href="http://sav-com.ro/produse/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/SAVCOM-12-octombrie.gif" alt="secretarasite" width="300" height="250" border="0" /></a></p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-328176 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7949482216"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="https://www.obiectivdesuceava.ro/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#comments">1 Comentariu</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-26757">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>Onitu</strong>
					<small>20/10/2020 la ora 22:11</a> - <a rel='nofollow' class='comment-reply-link' href='#comment-26757' data-commentid="26757" data-postid="328176" data-belowelement="-26757" data-respondelement="respond" data-replyto="Răspunde la Onitu" aria-label='Răspunde la Onitu'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>Matale, cand ai mai fost sef, ai ocrotit-o pe prietena Mihaela Lucescu. Acesta doctorita paranormala, impreuna cu al ei colaborator, Florin (Grigore) Bodnarescu au ucis, cu tehnicile lor de vindecare extraterestra, un om naiv.<br />
,,Niciodata sa nu profiti de naivitatea unui om&#8221;(parintele Calistrat, manastirea Vladiceni, Iasi.</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/medicul-chirurg-sorin-hancu-a-fost-reales-presedinte-al-colegiului-medicilor-suceava/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="new-password"  id="a90d68e235"  name="a90d68e235"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a01b340663e5ca5edbb5a0e3845ac98c" );document.getElementById("a90d68e235").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='328176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="custom_html-2" class="widget_text widget widget_custom_html"> <div class="widget_text widget-container"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a16b5c5f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a16b5c5f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div></div></aside><aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="http://sav-com.ro/produse/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/SAVCOM-19-octombrie.gif" alt="secretarasite" width="300" height="250" border="0" /></a>
 <a href='http://iuliusmall.com/suceava/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/obiectiv-300x300-1.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='https://www.palsiaccesorii.ro/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>
<a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan.jpg' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan_tn.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="4748603804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='http://generalconstruct.ro/anunturi-angajare/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angajare.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
<a href='https://www.facebook.com/bicicleta.bucovineana.1' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/Macheta-bicicleta-bucovineana-pt-ziar_tn.jpg' border='0' alt="secretarasite" width="300" height="280" /></a><br/><br/></div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">
		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/nici-un-loc-liber-miercuri-la-ati-pentru-pacientii-covid-1-271-de-cazuri-de-infectare-in-evolutie-in-judetul-suceava-in-100-de-localitati/">Niciun loc liber miercuri la ATI pentru pacientii COVID. 1.271 de cazuri de infectare in evolutie in judetul Suceava, in 100 de localitati</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/198-de-noi-infectari-cu-coronavirus-astazi-in-judetul-suceava-record-si-in-tara-4-848-de-cazuri/">198 de noi infectari cu coronavirus astazi in judetul Suceava. Record si in tara: 4.848 de cazuri si 69 de decese</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/cehia-ia-cele-mai-dure-masuri-din-ue-magazine-inchise-locuitorii-au-voie-sa-se-deplaseze-doar-la-serviciu-sau-la-doctor-si-nu-se-pot-intalni-mai-mult-de-doua-persoane/">Cehia ia cele mai dure masuri din UE: Magazine inchise, locuitorii au voie sa se deplaseze doar la serviciu sau la doctor si nu se pot intalni mai mult de doua persoane</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/restructurari-semnificative-de-curse-aeriene-de-pe-aeroportul-suceava/">Mai multe destinatii, mai putine zboruri. Restructurări semnificative ale curselor aeriene de pe Aeroportul Suceava </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/update-o-profesoara-de-matematica-s-a-aruncat-de-la-etajul-iv-al-unui-bloc-din-suceava-duminica-ea-a-fost-externata-dupa-o-lupta-grea-cu-covid-19/">O profesoară de matematică s-a aruncat de la etajul IV al unui bloc din Suceava. Duminică ea fusese externată după ce s-a vindecat de COVID 19</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-900-paturi-pentruu-bolnavii-covid-pana-la-finalul-lunii-noiembrie-toate-spitalele-din-judet-ar-putea-prelua-bolnavi-cu-forme-usoare-de-boala/">Numărul cazurilor de COVID-19 s-ar putea tripla în noiembrie. Spitalele de la Suceava și Rădăuți ar putea fi depășite de situație</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/patronatele-din-turism-sarbatorile-de-iarna-sunt-compromise/"> Patronatele din Turism: Sărbătorile de iarnă sunt compromise</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete-timp-liber-magazin/ce-tip-de-masina-de-spalat-vase-sa-alegeti/">Ce tip de mașină de spălat vase să alegeți</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/medicii-rezidenti-din-barcelona-au-protestat-dezbracati-in-strada-ei-sunt-epuizati-si-acuza-guvernul-ca-ii-exploateaza/">Medicii rezidenți din Barcelona au protestat dezbrăcati în stradă. Ei sunt epuizati si acuza guvernul ca ii exploateaza</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/o-directoare-un-profesor-si-un-prescolar-noile-cazuri-de-covid-anuntate-ieri-in-unitatile-scolare/">O directoare, un profesor și un preșcolar, noile cazuri de COVID anuntate ieri în unitățile școlare</a>
									</li>
					</ul>

		</div></aside><aside id="media_image-2" class="widget widget_media_image"> <div class="widget-container"><a href="https://bursa.ro"><img width="600" height="308" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-600x308.jpg" class="image wp-image-323696  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-600x308.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-768x394.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa.jpg 905w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></aside><aside id="rss-3" class="widget widget_rss"> <div class="widget-container"><div class="widget-title"><h3><span><a class="rsswidget" href="https://www.bursa.ro/_rssxml/?t=titluriziar" rel='nofollow' target='_blank'><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.obiectivdesuceava.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.bursa.ro/">bursa.ro</a></span></h3></div><ul><li><a class='rsswidget' href='https://www.bursa.ro/videconferinta-bursa-fondurile-europene-marcel-bolos-ministrul-fondurilor-europene-trebuie-sa-crestem-de-doua-trei-ori-capacitatea-de-absorbtie-fata-de-ritmul-anual-actual-de-2-5-miliarde-euro-67859043'>VIDECONFERINŢA BURSA &quot;FONDURILE EUROPENE&quot; / MARCEL BOLOŞ, MINISTRUL FONDURILOR EUROPENE: &quot;Trebuie să creştem de două-trei ori capacitatea de absorbţie,  faţă de ritmul anual actual  de 2,5 miliarde euro&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videconferinta-bursa-fondurile-europene-dan-dragos-dragan-secretar-de-stat-meema-alocarea-totala-pentru-romania-pe-mecanismul-10d-ar-urma-sa-fie-in-jur-de-6-7-miliarde-de-euro-88859044'>VIDECONFERINŢA BURSA &quot;FONDURILE EUROPENE&quot; / DAN DRAGOŞ DRĂGAN, SECRETAR DE STAT MEEMA: &quot;Alocarea totală pentru România, pe mecanismul 10d, ar urma să fie în jur de 6-7 miliarde de euro&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videconferinta-bursa-fondurile-europene-andrei-baciu-secretar-de-stat-ministerul-sanatatii-alocarea-fondurilor-europene-din-aceasta-perioada-ne-permite-sa-facem-pasi-reali-in-domeniul-sanatatii-09859045'>VIDECONFERINŢA BURSA &quot;FONDURILE EUROPENE&quot; / ANDREI BACIU, SECRETAR DE STAT MINISTERUL SĂNĂTĂŢII: &quot;Alocarea fondurilor europene din această perioadă ne permite  să facem paşi reali în domeniul sănătăţii&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videconferinta-bursa-fondurile-europene-corina-cretu-europarlamentar-este-foarte-important-sa-ne-concentram-pe-absorbtia-fondurilor-europene-40959047'>VIDECONFERINŢA BURSA &quot;FONDURILE EUROPENE&quot; / CORINA CREŢU, EUROPARLAMENTAR: &quot;Este foarte important să ne concentrăm pe absorbţia fondurilor europene&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/probleme-de-ospiciu-asf-intreaba-la-sif-oltenia-daca-are-solutie-la-ilegalitatile-decise-in-aga-de-cooperativa-sub-pavaza-asf-45959042'>PROBLEME DE OSPICIU ASF întreabă la SIF Oltenia dacă are soluţie la ilegalităţile decise în AGA de &quot;cooperativă&quot;, sub pavăza ASF</a></li></ul></div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="1442755949"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     
<div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2001 - 2020 - Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.5.1' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site folosește cookie-uri pentru o mai bună experiență de vizitare. Prin continuarea navigării sunteți de acord cu modul de utilizare a acestui tip de fișiere. Aflați mai multe despre politica de confidențialitate și politica de cookie a SC XXL Media SRL</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.obiectivdesuceava.ro @ 2020-10-21 16:11:52 by W3 Total Cache
-->