<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Flutur, la întâlnirea cu sucevenii din Diaspora: “Joburile bine plătite vor fi aici când vor fi autostrăzi” - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Duminică, 1 august, programul Luna Diasporei a fost deschis oficial printr-o întâlnire, în Sala Unir"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei3-e1627843981606.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Flutur, la întâlnirea cu sucevenii din Diaspora: “Joburile bine plătite vor fi aici când vor fi autostrăzi” - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Flutur, la întâlnirea cu sucevenii din Diaspora: “Joburile bine plătite vor fi aici când vor fi autostrăzi” - Obiectiv de Suceava" />
	<meta property="og:description" content="Duminică, 1 august, programul Luna Diasporei a fost deschis oficial printr-o întâlnire, în Sala Unirii de la Palatul Administrativ,  a conducerii județului cu sucevenii stabiliți în străinătate. Președintele CJ Suceava, Gheorghe Flutur, a prezentat principalele proiecte de dezvoltare ale județului, cu accent deosebit pe construcția de autostrăzi. „Acum noi suntem campioni la exporturi de forță de &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2021-08-02T03:55:49+00:00" />
	<meta property="article:modified_time" content="2021-08-02T15:09:04+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei3-e1627843981606.jpg" />
	<meta property="og:image:width" content="726" />
	<meta property="og:image:height" content="394" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei3-e1627843981606.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei3-e1627843981606.jpg","width":726,"height":394},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/#webpage","url":"https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/","name":"Flutur, la \u00eent\u00e2lnirea cu sucevenii din Diaspora: \u201cJoburile bine pl\u0103tite vor fi aici c\u00e2nd vor fi autostr\u0103zi\u201d - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/#primaryimage"},"datePublished":"2021-08-02T03:55:49+00:00","dateModified":"2021-08-02T15:09:04+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Flutur, la \u00eent\u00e2lnirea cu sucevenii din Diaspora: \u201cJoburile bine pl\u0103tite vor fi aici c\u00e2nd vor fi autostr\u0103zi\u201d"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flutur, la întâlnirea cu sucevenii din Diaspora: “Joburile bine plătite vor fi aici când vor fi autostrăzi” Comments Feed" href="https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/354262" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=354262' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fflutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fflutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/amp/"></head>
<body id="top" class="post-template-default single single-post postid-354262 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , August 3 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-cere-cnair-sa-realizeze-documentatia-si-exproprierile-pentru-segmentele-pascani-suceava-siret-in-regim-de-autostrada/" title="Flutur cere CNAIR să realizeze documentația și exproprierile pentru segmentele Pașcani-Suceava- Siret în regim de autostradă    ">Flutur cere CNAIR să realizeze documentația și exproprierile pentru segmentele Pașcani-Suceava- Siret în regim de autostradă    </a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sute-de-locuri-la-invatamantul-profesional-pentru-clasa-a-ix-a-au-ramas-neocupate-adresabilitatea-elevilor-a-scazut-cu-11-fata-de-anul-trecut/" title="Sute de locuri la învățământul profesional, pentru clasa a IX-a, au rămas neocupate. Adresabilitatea elevilor a scăzut cu 11% față de anul trecut">Sute de locuri la învățământul profesional, pentru clasa a IX-a, au rămas neocupate. Adresabilitatea elevilor a scăzut cu 11% față de anul trecut</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-care-urma-sa-aduca-la-suceava-3-tone-de-cauciucuri-uzate-oprit-la-vama-petea/" title="Camion care urma să aducă la Suceava 3 tone de cauciucuri uzate, oprit la Vama Petea">Camion care urma să aducă la Suceava 3 tone de cauciucuri uzate, oprit la Vama Petea</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-60-000-de-pachete-cu-alimente-vor-fi-distribuite-de-prefectura-suceava-incepand-de-saptamana-viitoare-familiilor-defavorizate-din-judet/" title="Peste 60.000 de pachete cu alimente vor fi distribuite de Prefectura Suceava, începând de săptămâna viitoare, familiilor defavorizate din județ">Peste 60.000 de pachete cu alimente vor fi distribuite de Prefectura Suceava, începând de săptămâna viitoare, familiilor defavorizate din județ</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/comuna-darmanesti-continua-sa-se-dezvolte-sub-bagheta-primarului-dan-chidovet/" title="Comuna Dărmănești continuă să se dezvolte sub bagheta primarului Dan Chidoveț">Comuna Dărmănești continuă să se dezvolte sub bagheta primarului Dan Chidoveț</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/gospodarie-din-bilca-distrusa-de-un-incendiu-puternic-pornit-de-la-o-butelie-defecta-un-barbat-a-ajuns-la-spital-cu-arsuri-grave/" title="Gospodărie din Bilca, distrusă de un incendiu puternic, pornit de la o butelie defectă. Un bărbat a ajuns la spital cu arsuri grave     ">Gospodărie din Bilca, distrusă de un incendiu puternic, pornit de la o butelie defectă. Un bărbat a ajuns la spital cu arsuri grave     </a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/lungu-lucrarile-de-pictura-de-la-catedrala-sucevei-continua-intr-un-ritm-bun-fiind-aproape-finalizate-la-turla-bisericii/" title="Lungu: Lucrările de pictură de la Catedrala Sucevei continuă într-un ritm bun, fiind aproape finalizate la turla bisericii">Lungu: Lucrările de pictură de la Catedrala Sucevei continuă într-un ritm bun, fiind aproape finalizate la turla bisericii</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/167-de-pompieri-militari-de-la-isu-bucovina-au-fost-inaintati-in-grad/" title="167 de pompieri militari de la ISU „Bucovina” au fost înaintați în grad">167 de pompieri militari de la ISU „Bucovina” au fost înaintați în grad</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/tabara-pentru-copii-si-parinti-organizata-de-dgaspc-suceava-si-fundatia-hhc-romania/" title="Tabără pentru copii și părinți, organizată de DGASPC Suceava și Fundația HHC Romania">Tabără pentru copii și părinți, organizată de DGASPC Suceava și Fundația HHC Romania</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/tanar-de-23-de-ani-din-rotunda-bagat-in-arest-dupa-ce-beat-si-fara-permis-s-a-rasturnat-cu-masina-intr-un-sant/" title="Tânăr de 23 de ani din Rotunda, băgat în arest după ce, beat și fără permis, s-a răsturnat cu mașina într-un șanț">Tânăr de 23 de ani din Rotunda, băgat în arest după ce, beat și fără permis, s-a răsturnat cu mașina într-un șanț</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-cere-cnair-sa-realizeze-documentatia-si-exproprierile-pentru-segmentele-pascani-suceava-siret-in-regim-de-autostrada/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/autostrada-citu-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-cere-cnair-sa-realizeze-documentatia-si-exproprierile-pentru-segmentele-pascani-suceava-siret-in-regim-de-autostrada/" rel="bookmark">Flutur cere CNAIR să realizeze documentația și exproprierile pentru segmentele Pașcani-Suceava- Siret în regim de autostradă    </a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 55 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sute-de-locuri-la-invatamantul-profesional-pentru-clasa-a-ix-a-au-ramas-neocupate-adresabilitatea-elevilor-a-scazut-cu-11-fata-de-anul-trecut/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/profesionala-e1607405519237-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sute-de-locuri-la-invatamantul-profesional-pentru-clasa-a-ix-a-au-ramas-neocupate-adresabilitatea-elevilor-a-scazut-cu-11-fata-de-anul-trecut/" rel="bookmark">Sute de locuri la învățământul profesional, pentru clasa a IX-a, au rămas neocupate. Adresabilitatea elevilor a scăzut cu 11% față de anul trecut</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-care-urma-sa-aduca-la-suceava-3-tone-de-cauciucuri-uzate-oprit-la-vama-petea/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/PTF-Petea-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-care-urma-sa-aduca-la-suceava-3-tone-de-cauciucuri-uzate-oprit-la-vama-petea/" rel="bookmark">Camion care urma să aducă la Suceava 3 tone de cauciucuri uzate, oprit la Vama Petea</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-60-000-de-pachete-cu-alimente-vor-fi-distribuite-de-prefectura-suceava-incepand-de-saptamana-viitoare-familiilor-defavorizate-din-judet/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/pachete-sociale-Prefectura1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-60-000-de-pachete-cu-alimente-vor-fi-distribuite-de-prefectura-suceava-incepand-de-saptamana-viitoare-familiilor-defavorizate-din-judet/" rel="bookmark">Peste 60.000 de pachete cu alimente vor fi distribuite de Prefectura Suceava, începând de săptămâna viitoare, familiilor defavorizate din județ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/comuna-darmanesti-continua-sa-se-dezvolte-sub-bagheta-primarului-dan-chidovet/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/Intrare-Darmanesti_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/comuna-darmanesti-continua-sa-se-dezvolte-sub-bagheta-primarului-dan-chidovet/" rel="bookmark">Comuna Dărmănești continuă să se dezvolte sub bagheta primarului Dan Chidoveț</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a><span class="delimiter">/</span><span class="current">Flutur, la întâlnirea cu sucevenii din Diaspora: “Joburile bine plătite vor fi aici când vor fi autostrăzi”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Suceava","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/local\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-354262 post type-post status-publish format-standard has-post-thumbnail  category-local" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Flutur, la întâlnirea cu sucevenii din Diaspora: “Joburile bine plătite vor fi aici când vor fi autostrăzi”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 day</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/local/" rel="category tag">Suceava</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p><strong>Duminică, 1 august, programul Luna Diasporei a fost deschis oficial printr-o întâlnire, în Sala Unirii de la Palatul Administrativ,  a conducerii județului cu sucevenii stabiliți în străinătate. Președintele CJ Suceava, Gheorghe Flutur, a prezentat principalele proiecte de dezvoltare ale județului, cu accent deosebit pe construcția de autostrăzi. „Acum noi suntem campioni la exporturi de forță de muncă și m-aș bucura ca avioanele care vin la Suceava să fie pline de oameni de afaceri și de turiști, nu de forță de muncă. Dar joburile mai bine plătite vor fi aici când vor fi autostrăzi. M-aș bucura să nu fim campioni la oameni trimiși la muncă în străinătate”, a spus Flutur. Cititi mai jos programul manifestărilor organizate în județul Suceava în luna august, “Luna Diasporei”.</strong></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei-e1627843993493.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-354265" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei-600x288.jpg" alt="" width="600" height="288" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p>Duminică 1 august, programul Luna Diasporei a fost deschis oficial printr-o întâlnire, în Sala Unirii de la Palatul Administrativ,  a conducerii județului cu sucevenii stabiliți în străinătate. La întâlnire au mai participat vicepreședintele CJ, Niculai Barbă, prefectul Iulian Cimpoeșu, secretarul de stat de la Departamentul pentru Românii de Pretutindeni, Oana Ursache, reprezentanții unor instituții din județ și primari din localități cu mulți cetățeni care muncesc în alte țări.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei-4-e1627844008324.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-354264" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei-4-600x320.jpg" alt="" width="600" height="320" /></a></p>
<p>Președintele CJ Suceava, Gheorghe Flutur a prezentat principalele proiecte de dezvoltare ale județului, cu accent deosebit pe construcția de autostrăzi. „Este vorba despre autostrada care să lege Suceava de București, coridorul Nord-Sud, care a intrat în linie dreaptă. Deja patru tronsoane s-au licitat până la Pașcani, s-a întocmit studiul de fezabilitate pentru Pașcani – Suceava &#8211; Siret, dar și acesta este în linie dreaptă și deja se știe traseul spre Siret. A7 este o realitate din bani europeni pentru următorii ani”, a dat asigurări Flutur, amintind și de A8: „Județul Suceava este în apropierea acestei autostrăzi, iar noi avem proiecte care se referă la dezvoltarea Sucevei la 50 kilometri de A8”, a subliniat președintele CJ Suceava, referindu-se la drumul Vatra Dornei &#8211; Panaci &#8211; Bilbor &#8211; Toplița, spre A8, modernizat pe o lungime de 28 de kilometri, urmând să fie făcute lucrări pe încă 4 kilometri de serpentine spre Harghita, pentru legătura cu A8. Un alt drum menționat de șeful CJ este cel pe ruta Mălini &#8211; Borca, aflat în licitație și care va face și acesta joncțiunea cu A8.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei2-e1627844022128.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-354266" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei2-600x362.jpg" alt="" width="600" height="362" /></a></p>
<p>El a amintit și de investiția de la Aeroport, de al doilea terminal, care va fi gata până în septembrie, de planurile de construcție a terminalului al treilea și a unuia cargo, dar și de dezvoltarea din domeniul sănătății din județ, cu referire la investițiile pentru construcția spitalului de pediatrie și a celui de boli infecțioase, dar și de investițiile în turism.</p>
<p>De asemenea, președintele CJ  a cerut sucevenilor din Diaspora să se adune și să ceară mereu noi rute de zboruri de pe Aeroportul de la Salcea.</p>
<p>Flutur a declarat că și autoritățile, și cetățenii trebuie să se implice și să fie „mai gălăgioși, în sensul bun”, pentru a reuși ca, prin investiții, zona noastră să se apropie ca nivel de dezvoltare de alte regiuni. „Am auzit că pentru Moldova va fi alocată o sumă de două miliarde de euro pentru infrastructură. Moldova merită 20 de miliarde de euro pentru a putea să ajungem din urmă, cât de cât, celelalte regiuni din țară. Acum noi suntem campioni la exporturi de forță de muncă și m-aș bucura ca avioanele care vin la Suceava să fie pline de oameni de afaceri și de turiști, nu de forță de muncă. Dar joburile mai bine plătite vor fi aici când vor fi autostrăzi. M-aș bucura să nu fim campioni la oameni trimiși la muncă în străinătate”, a spus Flutur.</p>
<h3>Programul manifestărilor organizate în “Luna Diasporei”</h3>
<p>După întreruperea de anul trecut, a fost reluat programul „Luna Diasporei” care, oficial, a debutat ieri, la Palatul Administrativ (Sala Unirii).</p>
<p>Pe parcursul întregii luni august, evenimentele „în derulare” organizate de instituții aflate în subordinea CJ Suceava au fost incluse și în „Luna Diasporei”. Este vorba despre: ediția a X-a a atelierelor de pictură „Din secretele maeștrilor – lumină și culoare” și de expoziția de pictură „Nicolae Tonitza (1886 – 1940)” desfășurate la Muzeul de Istorie; atelierul istorico-didactic „Arma medievală și rolul ei” (inițierea participanților în arta trasului cu arcul, confecționarea de cămeși de zale și aspecte legate de tehnica defensivă a oștenilor medievali) organizat la Cetatea de Scaun a Sucevei; expoziția temporară „Nestematele naturii” de la Muzeul de Ştiințele Naturii și programele cultural artistice organizate, pe parcursul ultimei luni de vară, în zona centrală a Sucevei de Centrul Cultural „Bucovina”. Acestora li se vor adăuga manifestările sportive organizate la nivelul județului.</p>
<p>În intervalul 6 – 8 august, la Muzeul Satului Bucovinean au loc spectacole de muzică și vânzare de produse tradiționale în cadrul unui eveniment intitulat „Lume, lume … hai la târg”.</p>
<p>Pe data de 8 august, la Primăria orașului Milișăuți, va avea loc „Prezentarea unor oportunități de dezvoltare” cu finanțare din fonduri europene pentru diverse tipuri de afaceri și start-up-uri</p>
<p>Pe perioada 1 – 15 august, Biblioteca din comuna Adâncata va organiza proiecții de film pentru copiii din Diaspora cu tema „Serbarea de la Putna (1871)”.</p>
<p>În ceea ce privește evenimente particularizate pe problematicile Diasporei menționăm „copiii cu părinți plecați peste hotare” iar pe data de 9 și 10 august vor avea loc evenimentele „Alături de copilul meu, indiferent unde mă aflu” la Primăria comunei Calafindești și „Consultări cu membrii comunităților locale referitoare la problematica copiilor (este titlul inițiatorilor – n.r.) cu părinți în străinătate”, aceasta urmând să aibă loc la Primăria comunei Cacica, organizarea aparținând Direcției Generale de Asistență Socială și Protecția Copilului (DGASPC) iar parteneri sunt primăria, CJRAE și organizația „Salvați copiii”. Ceva mai târziu, adică pe data de 16 august, un nou eveniment de același gen – „Copiii sucevenilor din Diaspora – Protecție – Educație – Realități” implementat de CJRAE Suceava cu fonduri europene și destinat elevilor, părinților și cadrelor didactice – va avea loc la Biblioteca Bucovinei „I. G. Sbiera” Suceava,</p>
<p>„Una din activitățile importante, care se regăsește pe agenda evenimentului, se referă la celebrarea a 150 de ani de la Prima Serbare a Românilor de Pretutindeni și de la Primul Congres al Studenților Români, cunoscute sub numele de „Serbarea de la Putna” de la 1871”, a precizat președintele CJ Suceava, Gheorghe Flutur. În acest sens, pe data de 12 august, Muzeul Național al Bucovinei și Biblioteca Bucovinei „I.G. Sbiera” Suceava organizează expoziția foto – documentară „Serbarea de la Putna (1871) – 150 de ani de istorie”.</p>
<p>Ediția a XIV-a a Festivalului de Artă Medievală va avea loc în intervalul 13 – 15 august și va fi online, conform programului pe care CJ Suceava l-a prezentat pentru „Luna Diasporei” și unde au fost incluse și aceste manifestări. Ca parte a festivalului medieval respectiv și, totodată, element de noutate îl constituie „Poveștile medievale în Cetatea Sucevei”.</p>
<p>Pe data de 15 august are loc aniversarea a 150 de ani de la „Serbarea de la Putna”, eveniment organizat de CJ Suceava, Arhiepiscopia Sucevei și Rădăuților – Mănăstirea Putna, Consiliul Local al Comunei Putna, MNB, Biblioteca Bucovinei „I.G. Sbiera”, Centrul Cultural „Bucovina” și tot atunci vor mai avea loc, în județ, mai multe evenimente incluse în „Luna Diasporei”: Ziua Comunei Adâncata – festivalul folcloric „Satul de sub pădure”, prilej de întâlnire cu cetățenii din Diaspora; Zilele satului Mihoveni (comuna Şcheia) – festivalul „Flori de câmp”; ediția a IX-a a festivalului de folclor al minorităților „Din Obcini cântec răsună”, Moldovița; ediția a XVII-a a Festivalului Național al Păstrăvului, Ciocănești; spectacolul „Sărbătoarea Diasporei” susținut la Cacica de Ansamblul Artistic „Ciprian Porumbescu”; Pelerin în Bucovina cu organizare de trasee de pelerinaj la Putna, Cacica și Hagigadar.</p>
<p>În data de 15 august și până pe 22 august va avea loc a VI-a ediție a festivalului de muzică și masterclass pentru pian și vioară intitulat „Sommerfest – muzica comunităților” cu concerte organizate în mai multe locații din Rădăuți: Statuie, Galeriile de Artă, Templul Evreiesc, Casa de Cultură. Tot la Rădăuți, dar în intervalul 27 – 29 august este programat a avea loc Târgul Olarilor și Meșterilor „Ochiul de Păun”, aflat la ediția a XXXVIII-a</p>
<p>În perioada 23 – 29 august va avea loc a III-a ediție (și aceasta figurează a se desfășura online, ca festivalul medieval) a Taberei de creație în județul Suceava pentru elevii de etnie română din regiunea Cernăuți.</p>
<p>Pe data de 29 august va avea loc „Sărbătoarea Muntelui”, organizată pe Masivul Rarău de către CJ Suceava. Acesta este ultimul eveniment adresat publicului larg și care a fost inclus în programul „Luna Diasporei”.</p>
<p>Totuși, „Luna Diasporei” se va încheia pe data de 31 august cu un eveniment destinat anumitor categorii de public, titlul fiind destul de elocvent: „Părinții pleacă, noi rămânem”. Onoarea de a încheia șirul evenimentelor din „Luna Diasporei” i-a revenit Universității „Ştefan cel Mare” în calitate de gazdă, dar și ca partener al respectivului curs de instruire pentru specialiști pe tema protecției copiilor cu părinții plecați la muncă în străinătate, parteneri ai cursului „Părinții pleacă, noi rămânem” organizat de „Salvați Copiii” fiind alături de Universitatea „Ştefan cel Mare” și CJ Suceava, DGASPC Suceava, IŞJ Suceava, CJRAE Suceava și DSP Suceava.  <strong>(O.S.)</strong></p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=354262" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Flutur%2C+la+%C3%AEnt%C3%A2lnirea+cu+sucevenii+din+Diaspora%3A+%E2%80%9CJoburile+bine+pl%C4%83tite+vor+fi+aici+c%C3%A2nd+vor+fi+autostr%C4%83zi%E2%80%9D&url=https://www.obiectivdesuceava.ro/?p=354262" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=354262&title=Flutur%2C+la+%C3%AEnt%C3%A2lnirea+cu+sucevenii+din+Diaspora%3A+%E2%80%9CJoburile+bine+pl%C4%83tite+vor+fi+aici+c%C3%A2nd+vor+fi+autostr%C4%83zi%E2%80%9D" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=354262&amp;description=Flutur%2C+la+%C3%AEnt%C3%A2lnirea+cu+sucevenii+din+Diaspora%3A+%E2%80%9CJoburile+bine+pl%C4%83tite+vor+fi+aici+c%C3%A2nd+vor+fi+autostr%C4%83zi%E2%80%9D&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/debut-luna-diasporei3-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/local/gospodarie-din-bilca-distrusa-de-un-incendiu-puternic-pornit-de-la-o-butelie-defecta-un-barbat-a-ajuns-la-spital-cu-arsuri-grave/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/Incendiu-Bilca2_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/local/gospodarie-din-bilca-distrusa-de-un-incendiu-puternic-pornit-de-la-o-butelie-defecta-un-barbat-a-ajuns-la-spital-cu-arsuri-grave/" rel="bookmark">Gospodărie din Bilca, distrusă de un incendiu puternic, pornit de la o butelie defectă. Un bărbat a ajuns la spital cu arsuri grave     </a></h2>
			<p>Duminică seara, la ora 22.44, la 112 a fost anunțat un incendiu la o casă din &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-22584">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Marius</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/#comment-22584">	2 August, 2021 at 13:14</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Bla bla&#8230;.Multā&#8230;..GARGARĀ  marca. GH.Flutur !!! Stiam poezia asta de vreo 15-20 de ani ,cam asa !!! Sā vā mai povestesc&#8230;..? Facem,dregem,&#8230;.face Flutur o p..ā mare!!  Doar vrājealā pe el !!!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22584' data-commentid="22584" data-postid="354262" data-belowelement="comment-22584" data-respondelement="respond" data-replyto="Reply to Marius" aria-label='Reply to Marius'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/flutur-la-intalnirea-cu-sucevenii-din-diaspora-joburile-bine-platite-vor-fi-aici-cand-vor-fi-autostrazi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='354262' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
				<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://muzeulbucovinei.ro/" target="_blank" rel="noopener">					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/Lume-lume-...-hai-la-targ.jpg" alt="Lume, lume, ... hai la târg!" class="tie-appear" title="Lume, lume, ... hai la târg!">
				</a></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://muzeulbucovinei.ro/" target="_blank" rel="noopener">					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/Povesti-Medievale-la-Cetatea-de-Scaun-a-Sucevei-e1627582825111.jpg" alt="Povesti Medievale la Cetatea de Scaun a Sucevei" class="tie-appear" title="Povesti Medievale la Cetatea de Scaun a Sucevei">
				</a></div></div></div><!-- .widget /--><div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://sav-com.ro/produse/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/SAVCOM-02-august-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-cere-cnair-sa-realizeze-documentatia-si-exproprierile-pentru-segmentele-pascani-suceava-siret-in-regim-de-autostrada/">Flutur cere CNAIR să realizeze documentația și exproprierile pentru segmentele Pașcani-Suceava- Siret în regim de autostradă    </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sute-de-locuri-la-invatamantul-profesional-pentru-clasa-a-ix-a-au-ramas-neocupate-adresabilitatea-elevilor-a-scazut-cu-11-fata-de-anul-trecut/">Sute de locuri la învățământul profesional, pentru clasa a IX-a, au rămas neocupate. Adresabilitatea elevilor a scăzut cu 11% față de anul trecut</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-care-urma-sa-aduca-la-suceava-3-tone-de-cauciucuri-uzate-oprit-la-vama-petea/">Camion care urma să aducă la Suceava 3 tone de cauciucuri uzate, oprit la Vama Petea</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-60-000-de-pachete-cu-alimente-vor-fi-distribuite-de-prefectura-suceava-incepand-de-saptamana-viitoare-familiilor-defavorizate-din-judet/">Peste 60.000 de pachete cu alimente vor fi distribuite de Prefectura Suceava, începând de săptămâna viitoare, familiilor defavorizate din județ</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/comuna-darmanesti-continua-sa-se-dezvolte-sub-bagheta-primarului-dan-chidovet/">Comuna Dărmănești continuă să se dezvolte sub bagheta primarului Dan Chidoveț</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/gospodarie-din-bilca-distrusa-de-un-incendiu-puternic-pornit-de-la-o-butelie-defecta-un-barbat-a-ajuns-la-spital-cu-arsuri-grave/">Gospodărie din Bilca, distrusă de un incendiu puternic, pornit de la o butelie defectă. Un bărbat a ajuns la spital cu arsuri grave     </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/lungu-lucrarile-de-pictura-de-la-catedrala-sucevei-continua-intr-un-ritm-bun-fiind-aproape-finalizate-la-turla-bisericii/">Lungu: Lucrările de pictură de la Catedrala Sucevei continuă într-un ritm bun, fiind aproape finalizate la turla bisericii</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/167-de-pompieri-militari-de-la-isu-bucovina-au-fost-inaintati-in-grad/">167 de pompieri militari de la ISU „Bucovina” au fost înaintați în grad</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/tabara-pentru-copii-si-parinti-organizata-de-dgaspc-suceava-si-fundatia-hhc-romania/">Tabără pentru copii și părinți, organizată de DGASPC Suceava și Fundația HHC Romania</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/tanar-de-23-de-ani-din-rotunda-bagat-in-arest-dupa-ce-beat-si-fara-permis-s-a-rasturnat-cu-masina-intr-un-sant/">Tânăr de 23 de ani din Rotunda, băgat în arest după ce, beat și fără permis, s-a răsturnat cu mașina într-un șanț</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/marea-britanie-si-germania-pregatesc-administrarea-celei-de-a-treia-doze-de-vaccin-anti-covid/">Marea Britanie şi Germania pregătesc administrarea celei de a treia doze de vaccin anti-COVID</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/36-de-cazuri-active-de-covid-in-20-de-localitati-sucevene-13-bolnavi-internati/">36 de cazuri active de COVID în 20 de localităţi sucevene, 13 bolnavi internaţi</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/4-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-in-ultimele-24-de-ore-5-noi-decese-in-tara/">4 cazuri de infectare cu coronavirus în judeţul Suceava în ultimele 24 de ore, 5 noi decese în ţară</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/alerta-de-calatorie-in-bulgaria-cod-rosu-de-canicula-temperaturi-peste-41-de-grade/">Alertă de călătorie în Bulgaria: cod roșu de caniculă, temperaturi peste 41 de grade</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/noua-avertizare-cod-portocaliu-de-vijelii-puternice-si-averse-torentiale/">Nouă avertizare COD PORTOCALIU de vijelii puternice și averse torențiale</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Flutur cere CNAIR să realizeze documentația și exproprierile pentru segmentele Pașcani-Suceava- Siret în regim de autostradă    " href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-cere-cnair-sa-realizeze-documentatia-si-exproprierile-pentru-segmentele-pascani-suceava-siret-in-regim-de-autostrada/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/autostrada-citu-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Sute de locuri la învățământul profesional, pentru clasa a IX-a, au rămas neocupate. Adresabilitatea elevilor a scăzut cu 11% față de anul trecut" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sute-de-locuri-la-invatamantul-profesional-pentru-clasa-a-ix-a-au-ramas-neocupate-adresabilitatea-elevilor-a-scazut-cu-11-fata-de-anul-trecut/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/profesionala-e1607405519237-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Camion care urma să aducă la Suceava 3 tone de cauciucuri uzate, oprit la Vama Petea" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-care-urma-sa-aduca-la-suceava-3-tone-de-cauciucuri-uzate-oprit-la-vama-petea/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/PTF-Petea-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Peste 60.000 de pachete cu alimente vor fi distribuite de Prefectura Suceava, începând de săptămâna viitoare, familiilor defavorizate din județ" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-60-000-de-pachete-cu-alimente-vor-fi-distribuite-de-prefectura-suceava-incepand-de-saptamana-viitoare-familiilor-defavorizate-din-judet/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/pachete-sociale-Prefectura1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Comuna Dărmănești continuă să se dezvolte sub bagheta primarului Dan Chidoveț" href="https://www.obiectivdesuceava.ro/local/comuna-darmanesti-continua-sa-se-dezvolte-sub-bagheta-primarului-dan-chidovet/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/Intrare-Darmanesti_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Gospodărie din Bilca, distrusă de un incendiu puternic, pornit de la o butelie defectă. Un bărbat a ajuns la spital cu arsuri grave     " href="https://www.obiectivdesuceava.ro/local/gospodarie-din-bilca-distrusa-de-un-incendiu-puternic-pornit-de-la-o-butelie-defecta-un-barbat-a-ajuns-la-spital-cu-arsuri-grave/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/Incendiu-Bilca2_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Lungu: Lucrările de pictură de la Catedrala Sucevei continuă într-un ritm bun, fiind aproape finalizate la turla bisericii" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/lungu-lucrarile-de-pictura-de-la-catedrala-sucevei-continua-intr-un-ritm-bun-fiind-aproape-finalizate-la-turla-bisericii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/Pictura-catedrala1_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="167 de pompieri militari de la ISU „Bucovina” au fost înaintați în grad" href="https://www.obiectivdesuceava.ro/local/167-de-pompieri-militari-de-la-isu-bucovina-au-fost-inaintati-in-grad/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/InAINTARI-IN-GRAD-ISU-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Tabără pentru copii și părinți, organizată de DGASPC Suceava și Fundația HHC Romania" href="https://www.obiectivdesuceava.ro/local/tabara-pentru-copii-si-parinti-organizata-de-dgaspc-suceava-si-fundatia-hhc-romania/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/08/tabara-DGASPC-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Tânăr de 23 de ani din Rotunda, băgat în arest după ce, beat și fără permis, s-a răsturnat cu mașina într-un șanț" href="https://www.obiectivdesuceava.ro/local/tanar-de-23-de-ani-din-rotunda-bagat-in-arest-dupa-ce-beat-si-fara-permis-s-a-rasturnat-cu-masina-intr-un-sant/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/retinut-e1540794562496-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Marea Britanie şi Germania pregătesc administrarea celei de a treia doze de vaccin anti-COVID" href="https://www.obiectivdesuceava.ro/international/marea-britanie-si-germania-pregatesc-administrarea-celei-de-a-treia-doze-de-vaccin-anti-covid/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/londra-vaccin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="36 de cazuri active de COVID în 20 de localităţi sucevene, 13 bolnavi internaţi" href="https://www.obiectivdesuceava.ro/local/36-de-cazuri-active-de-covid-in-20-de-localitati-sucevene-13-bolnavi-internati/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/corona-ati-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-cere-cnair-sa-realizeze-documentatia-si-exproprierile-pentru-segmentele-pascani-suceava-siret-in-regim-de-autostrada/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 55 mins</span>				<h3>Flutur cere CNAIR să realizeze documentația și exproprierile pentru segmentele Pașcani-Suceava- Siret în regim de autostradă    </h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sute-de-locuri-la-invatamantul-profesional-pentru-clasa-a-ix-a-au-ramas-neocupate-adresabilitatea-elevilor-a-scazut-cu-11-fata-de-anul-trecut/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Sute de locuri la învățământul profesional, pentru clasa a IX-a, au rămas neocupate. Adresabilitatea elevilor a scăzut cu 11% față de anul trecut</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-care-urma-sa-aduca-la-suceava-3-tone-de-cauciucuri-uzate-oprit-la-vama-petea/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Camion care urma să aducă la Suceava 3 tone de cauciucuri uzate, oprit la Vama Petea</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-60-000-de-pachete-cu-alimente-vor-fi-distribuite-de-prefectura-suceava-incepand-de-saptamana-viitoare-familiilor-defavorizate-din-judet/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Peste 60.000 de pachete cu alimente vor fi distribuite de Prefectura Suceava, începând de săptămâna viitoare, familiilor defavorizate din județ</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/comuna-darmanesti-continua-sa-se-dezvolte-sub-bagheta-primarului-dan-chidovet/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span>				<h3>Comuna Dărmănești continuă să se dezvolte sub bagheta primarului Dan Chidoveț</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				16<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 84% </div>
				<div class="weather_wind">wind: 3km/h N</div>
				<div class="weather_highlow"> H 16 &bull; L 14 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"678d7d861f2c192a","version":"2021.7.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":10}'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 170/187 objects using apc
Page Caching using disk: enhanced 
Database Caching 9/21 queries in 0.518 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2021-08-03 07:51:01 by W3 Total Cache
-->