<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea | Obiectiv de Suceava</title>
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea" />
<meta property="og:description" content="Urmează schimbări importante în Guvern pentru o iminentă ordonanță de urgență privind amnistia și grațierea, scrie Ziare.com citând surse politice. Astfel, se intenționează modificarea H..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/nicolicea-150x150.jpeg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>


<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Urmează schimbări importante în Guvern pentru o iminentă ordonanță de urgență privind amnistia și grațierea, scrie Ziare.com citând surse politice. Astfel, se" />

<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea Comments Feed" href="http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Politico: Giuliani recunoaste ca a fost platit pentru scrisoarea trimisa lui Iohannis' href='http://www.obiectivdesuceava.ro/romania/politico-giuliani-recunoaste-ca-a-fost-platit-pentru-scrisoarea-trimisa-lui-iohannis/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=263577' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-263577 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 29 August 2018 @ 21:12</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/nicolicea-64x55.jpeg" class="attachment-singlegalthumb wp-post-image" alt="nicolicea" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/">ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/politico-giuliani-recunoaste-ca-a-fost-platit-pentru-scrisoarea-trimisa-lui-iohannis/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/rudy-giuliani-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Rudy Giuliani" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/politico-giuliani-recunoaste-ca-a-fost-platit-pentru-scrisoarea-trimisa-lui-iohannis/">Politico: Giuliani recunoaste ca a fost platit pentru scrisoarea trimisa lui Iohannis</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/timp-liber/targ-de-antichitati-in-week-end-la-iulius-mall/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/Iulius-Mall-Suceava-12-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Iulius Mall Suceava (1)" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/timp-liber/targ-de-antichitati-in-week-end-la-iulius-mall/">TÂRG DE ANTICHITĂŢI, ÎN WEEK-END, LA IULIUS MALL</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/" title="View all posts in Timp Liber" >Timp Liber</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/cei-6-candidati-la-conducerea-dna-au-fost-admisi-pentru-proba-interviului/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/tudorel-toader-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="tudorel toader" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/cei-6-candidati-la-conducerea-dna-au-fost-admisi-pentru-proba-interviului/">Cei 6 candidați la conducerea DNA au fost admiși pentru proba interviului</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/auto/cat-va-costa-audi-q8-cel-mai-mare-suv-al-producatorului-german/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/q8-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="q8" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/auto/cat-va-costa-audi-q8-cel-mai-mare-suv-al-producatorului-german/">Cât va costa Audi Q8, cel mai mare SUV al producătorului german</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/auto/" title="View all posts in Auto" >Auto</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/perchezitii-in-botosani-suceava-si-ilfov-intr-un-dosar-privind-comertul-cu-parfumuri-contrafacute/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/perchezitii-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="perchezitii" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/perchezitii-in-botosani-suceava-si-ilfov-intr-un-dosar-privind-comertul-cu-parfumuri-contrafacute/">Percheziţii în Botoşani, Suceava şi Ilfov într-un dosar privind comerţul cu parfumuri contrafăcute</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/nemultumiri-crescande-la-tpl-contractul-colectiv-de-munca-expirat-in-februarie-inca-nu-a-fost-reinnoit/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/autobuze-tpl-min-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="autobuze tpl-min" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/nemultumiri-crescande-la-tpl-contractul-colectiv-de-munca-expirat-in-februarie-inca-nu-a-fost-reinnoit/">Nemulțumiri crescânde la TPL. Contractul colectiv de muncă expirat în februarie încă nu a fost reînnoit</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-tanar-care-pescuia-la-curent-a-murit-electrocutat/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/07/medicina-legala-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="medicina legala" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-tanar-care-pescuia-la-curent-a-murit-electrocutat/">Un tânăr care pescuia “la curent” a murit electrocutat</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/thermonet-da-asigurari-ca-apa-calda-va-fi-oprita-doar-cinci-zile-in-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/sediu-thermonet-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="sediu thermonet" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/thermonet-da-asigurari-ca-apa-calda-va-fi-oprita-doar-cinci-zile-in-suceava/">Thermonet dă asigurări că apa caldă va fi oprită doar cinci zile în Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primarul-sucevei-spera-sa-finalizeze-in-septembrie-lucrarile-pe-strada-grigore-ureche/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/asfaltari-lungu-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="asfaltari lungu 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primarul-sucevei-spera-sa-finalizeze-in-septembrie-lucrarile-pe-strada-grigore-ureche/">Primarul Sucevei speră să finalizeze în septembrie lucrările pe strada Grigore Ureche</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ion-lungu-prezent-la-soroca-la-manifestarile-prilejuite-de-independenta-republicii-moldova/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/lungu-la-soroca-min-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="lungu la soroca-min" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ion-lungu-prezent-la-soroca-la-manifestarile-prilejuite-de-independenta-republicii-moldova/">Ion Lungu, prezent la Soroca la manifestările prilejuite de independența Republicii Moldova</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/discutii-la-primaria-botosani-cu-privire-la-clusterul-regional-inovativ-de-bioeconomie-suceava-botosani-si-la-parcul-industrial-bucovina-1/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/intalnire-botosani-2-min-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="intalnire botosani 2-min" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/discutii-la-primaria-botosani-cu-privire-la-clusterul-regional-inovativ-de-bioeconomie-suceava-botosani-si-la-parcul-industrial-bucovina-1/">Discuții la Primăria Botoșani cu privire la Clusterul Regional Inovativ de Bioeconomie Suceava &#8211; Botoșani și la Parcul Industrial Bucovina 1</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea</h1>

	

</header><!-- .entry-header -->



<section>
29/08/18 ora:9:12pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/amnistie/" rel="tag">amnistie</a><a href="http://www.obiectivdesuceava.ro/stiri/gratiere/" rel="tag">gratiere</a><a href="http://www.obiectivdesuceava.ro/stiri/guvern/" rel="tag">guvern</a><a href="http://www.obiectivdesuceava.ro/stiri/nicolicea/" rel="tag">Nicolicea</a><a href="http://www.obiectivdesuceava.ro/stiri/schimbari/" rel="tag">schimbari</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/politico-giuliani-recunoaste-ca-a-fost-platit-pentru-scrisoarea-trimisa-lui-iohannis/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/rudy-giuliani-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Rudy Giuliani" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/politico-giuliani-recunoaste-ca-a-fost-platit-pentru-scrisoarea-trimisa-lui-iohannis/" rel="bookmark" title="Politico: Giuliani recunoaste ca a fost platit pentru scrisoarea trimisa lui Iohannis">Politico: Giuliani recunoaste ca a fost platit pentru scrisoarea trimisa lui Iohannis</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/cei-6-candidati-la-conducerea-dna-au-fost-admisi-pentru-proba-interviului/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/tudorel-toader-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="tudorel toader" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/cei-6-candidati-la-conducerea-dna-au-fost-admisi-pentru-proba-interviului/" rel="bookmark" title="Cei 6 candidați la conducerea DNA au fost admiși pentru proba interviului">Cei 6 candidați la conducerea DNA au fost admiși pentru proba interviului</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/crestinii-ortodocsi-si-catolici-praznuiesc-taierea-capului-sfantului-ioan-botezatorul/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/Taierea-capului-Sf-Ioan-Botezatorul-Icoana-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Taierea capului Sf Ioan Botezatorul - Icoana" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/crestinii-ortodocsi-si-catolici-praznuiesc-taierea-capului-sfantului-ioan-botezatorul/" rel="bookmark" title="Creştinii ortodocşi şi catolici prăznuiesc Tăierea capului Sfântului Ioan Botezătorul">Creştinii ortodocşi şi catolici prăznuiesc Tăierea capului Sfântului Ioan Botezătorul</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/toader-spune-ca-nu-face-presiuni-asupra-lui-lazar-prin-declansarea-evaluarii/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/10/toader-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="toader" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/toader-spune-ca-nu-face-presiuni-asupra-lui-lazar-prin-declansarea-evaluarii/" rel="bookmark" title="Toader spune ca nu face presiuni asupra lui Lazar prin declansarea evaluarii">Toader spune ca nu face presiuni asupra lui Lazar prin declansarea evaluarii</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/tariceanu-desfiinteaza-proiectul-lui-liviu-dragnea-canalul-dunare-bucuresti/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/tariceanu-dragnea-107x77.jpeg" class="attachment-related-thumb wp-post-image" alt="tariceanu-dragnea" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/tariceanu-desfiinteaza-proiectul-lui-liviu-dragnea-canalul-dunare-bucuresti/" rel="bookmark" title="Tăriceanu desființează proiectul lui Liviu Dragnea &#8211; canalul Dunare-Bucuresti">Tăriceanu desființează proiectul lui Liviu Dragnea &#8211; canalul Dunare-Bucuresti</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/tariceanu-ii-raspunde-lui-dragnea-pe-tema-suspendarii-presedintelui-numerosi-membri-psd-se-opun-ca-sa-nu-spun-mai-mult/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/10/tariceanu-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="tariceanu" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/tariceanu-ii-raspunde-lui-dragnea-pe-tema-suspendarii-presedintelui-numerosi-membri-psd-se-opun-ca-sa-nu-spun-mai-mult/" rel="bookmark" title="Tăriceanu îi răspunde lui Dragnea pe tema suspendării președintelui: „Numeroși membri PSD se opun, ca să nu spun mai mult”">Tăriceanu îi răspunde lui Dragnea pe tema suspendării președintelui: „Numeroși membri PSD se opun, ca să nu spun mai mult”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/ambasada-sua-se-delimiteaza-de-scrisoarea-lui-giuliani-guvernul-sua-nu-comenteaza-opiniile-unor-persoane-fizice-cetateni-americani/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/rudy-giuliani-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Rudy Giuliani" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/ambasada-sua-se-delimiteaza-de-scrisoarea-lui-giuliani-guvernul-sua-nu-comenteaza-opiniile-unor-persoane-fizice-cetateni-americani/" rel="bookmark" title="Ambasada SUA se delimiteaza de scrisoarea lui Giuliani: Guvernul SUA nu comenteaza opiniile unor persoane fizice, cetateni americani">Ambasada SUA se delimiteaza de scrisoarea lui Giuliani: Guvernul SUA nu comenteaza opiniile unor persoane fizice, cetateni americani</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/ministerul-de-externe-il-convoaca-pe-george-maior-ambasadorul-in-sua-dupa-ce-a-comentat-scrisoarea-lui-rudolph-giuliani/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/george-maior-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="george maior" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/ministerul-de-externe-il-convoaca-pe-george-maior-ambasadorul-in-sua-dupa-ce-a-comentat-scrisoarea-lui-rudolph-giuliani/" rel="bookmark" title="Ministerul de Externe îl convoacă pe George Maior, ambasadorul în SUA, după ce a comentat scrisoarea lui Rudolph Giuliani">Ministerul de Externe îl convoacă pe George Maior, ambasadorul în SUA, după ce a comentat scrisoarea lui Rudolph Giuliani</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-263577" class="post-263577 post type-post status-publish format-standard hentry category-romania tag-amnistie tag-gratiere tag-guvern tag-nicolicea tag-schimbari">
<div class="entry-content">
		<p><strong>Urmează schimbări importante în Guvern pentru o iminentă ordonanță de urgență privind amnistia și grațierea, scrie <a href="http://www.ziare.com/politica/guvern/eforturi-disperate-pentru-ordonanta-de-gratiere-si-aministie-se-fac-schimbari-in-guvern-avizele-de-la-ministere-devin-facultative-surse-1527377" target="_blank" rel="noopener" data-skip-linkfix="1">Ziare.com</a> citând surse politice. Astfel, se intenționează modificarea HG 561/2009 pentru ca actele normative să aibă doar facultativ nevoie de avizele miniștrilor. În plus, Eugen Nicolicea, inițiator al mai multor proiecte toxice în justiție, ar urma să ocupe de săptămâna viitoatre funcția de secretar general al Guvernului.</strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/nicolicea.jpeg"><img class="aligncenter size-full wp-image-228589" alt="nicolicea" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/nicolicea.jpeg" width="450" height="300" /></a><strong><a href="http://www.ziare.com/politica/guvern/eforturi-disperate-pentru-ordonanta-de-gratiere-si-aministie-se-fac-schimbari-in-guvern-avizele-de-la-ministere-devin-facultative-surse-1527377" target="_blank" rel="noopener" data-skip-linkfix="1">Ziare.com</a></strong> menționează că aceste modificări sunt făcute deoarece Ministerul Justiției a refuzat să avizeze ordonanța de urgență privind amnistia și grațierea.</p>
<p>Un prim pas este numirea, de săptămâna viitoare, a lui Eugen Nicolicea în funcția de secretar general al Guvernului. Deputatul PSD nu a comentat informația.</p>
<p>Un alt pas foarte important este modificarea HG 561/2009 privind Regulamentul privind procedurile, la nivelul Guvernului, pentru elaborarea, avizarea și prezentarea proiectelor de documente de politici publice, a proiectelor de acte normative, precum și a altor documente, în vederea adoptării/aprobarii.</p>
<p>Astfel, pe viitor, avizarea actelor normative ale guvernului la nivel de ministere va deveni facultativa. Miniștrii vor alege ce avize cer și dacă să țină cont de ele.</p>
<p>Potrivit Ziare.com, textul noii Hotărâri de Guvern a fost deja elaborat și ar putea fi adoptat săptămâna viitoare.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-263577 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='263577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/anunt-angajare-reporteri-august-2018.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/anunt-angajare-reporteri-august2.jpg' border='0' alt="secretarasite" width="300" height="200" /></a><br/><br/>
<a href="https://curateniein2pasi.ro/ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/pliant-cleantn.jpg' border='0' alt="reportersite" width="300" height="550" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/recl-mobila.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/recl-mobila.jpg' border='0' alt="reportersite" width="300" height="300" /></a><br/><br/>
<a href="http://www.ecooptic.ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/banner-online-ECOPTIC.jpg' border='0' alt="reportersite" width="300" height="250" /></a>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/" title="ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea">ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/politico-giuliani-recunoaste-ca-a-fost-platit-pentru-scrisoarea-trimisa-lui-iohannis/" title="Politico: Giuliani recunoaste ca a fost platit pentru scrisoarea trimisa lui Iohannis">Politico: Giuliani recunoaste ca a fost platit pentru scrisoarea trimisa lui Iohannis</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/timp-liber/targ-de-antichitati-in-week-end-la-iulius-mall/" title="TÂRG DE ANTICHITĂŢI, ÎN WEEK-END, LA IULIUS MALL">TÂRG DE ANTICHITĂŢI, ÎN WEEK-END, LA IULIUS MALL</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/cei-6-candidati-la-conducerea-dna-au-fost-admisi-pentru-proba-interviului/" title="Cei 6 candidați la conducerea DNA au fost admiși pentru proba interviului">Cei 6 candidați la conducerea DNA au fost admiși pentru proba interviului</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/auto/cat-va-costa-audi-q8-cel-mai-mare-suv-al-producatorului-german/" title="Cât va costa Audi Q8, cel mai mare SUV al producătorului german">Cât va costa Audi Q8, cel mai mare SUV al producătorului german</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/perchezitii-in-botosani-suceava-si-ilfov-intr-un-dosar-privind-comertul-cu-parfumuri-contrafacute/" title="Percheziţii în Botoşani, Suceava şi Ilfov într-un dosar privind comerţul cu parfumuri contrafăcute">Percheziţii în Botoşani, Suceava şi Ilfov într-un dosar privind comerţul cu parfumuri contrafăcute</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/nemultumiri-crescande-la-tpl-contractul-colectiv-de-munca-expirat-in-februarie-inca-nu-a-fost-reinnoit/" title="Nemulțumiri crescânde la TPL. Contractul colectiv de muncă expirat în februarie încă nu a fost reînnoit">Nemulțumiri crescânde la TPL. Contractul colectiv de muncă expirat în februarie încă nu a fost reînnoit</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-tanar-care-pescuia-la-curent-a-murit-electrocutat/" title="Un tânăr care pescuia “la curent” a murit electrocutat">Un tânăr care pescuia “la curent” a murit electrocutat</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/thermonet-da-asigurari-ca-apa-calda-va-fi-oprita-doar-cinci-zile-in-suceava/" title="Thermonet dă asigurări că apa caldă va fi oprită doar cinci zile în Suceava">Thermonet dă asigurări că apa caldă va fi oprită doar cinci zile în Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/primarul-sucevei-spera-sa-finalizeze-in-septembrie-lucrarile-pe-strada-grigore-ureche/" title="Primarul Sucevei speră să finalizeze în septembrie lucrările pe strada Grigore Ureche">Primarul Sucevei speră să finalizeze în septembrie lucrările pe strada Grigore Ureche</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/ion-lungu-prezent-la-soroca-la-manifestarile-prilejuite-de-independenta-republicii-moldova/" title="Ion Lungu, prezent la Soroca la manifestările prilejuite de independența Republicii Moldova">Ion Lungu, prezent la Soroca la manifestările prilejuite de independența Republicii Moldova</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/discutii-la-primaria-botosani-cu-privire-la-clusterul-regional-inovativ-de-bioeconomie-suceava-botosani-si-la-parcul-industrial-bucovina-1/" title="Discuții la Primăria Botoșani cu privire la Clusterul Regional Inovativ de Bioeconomie Suceava &#8211; Botoșani și la Parcul Industrial Bucovina 1">Discuții la Primăria Botoșani cu privire la Clusterul Regional Inovativ de Bioeconomie Suceava &#8211; Botoșani și la Parcul Industrial Bucovina 1</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/consultari-la-casa-de-pensii-suceava-cu-privire-la-proiectul-noii-legi-a-pensiilor/" title="Consultări la Casa de Pensii Suceava cu privire la proiectul  noii Legi a pensiilor">Consultări la Casa de Pensii Suceava cu privire la proiectul  noii Legi a pensiilor</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-aproape-70-000-de-lei-confiscate-de-politistii-de-frontiera/" title="Țigări de contrabandă de aproape 70.000 de lei confiscate de polițiștii de frontieră">Țigări de contrabandă de aproape 70.000 de lei confiscate de polițiștii de frontieră</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/cinci-cazuri-de-rujeola-inregistrate-in-suceava-in-ultima-saptamana/" title="Cinci cazuri de rujeolă înregistrate în Suceava în ultima săptămână">Cinci cazuri de rujeolă înregistrate în Suceava în ultima săptămână</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/romania/ziare-com-schimbari-in-guvern-pentru-oug-pe-amnistie-si-gratiere-intra-in-scena-nicolicea/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/nicolicea-150x150.jpeg&description=ziare.com: Schimbări în Guvern pentru OUG pe amnistie și grațiere. Intra in scena Nicolicea" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2018 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Protecția datelor cu caracter personal: Din 25 mai, www. obiectivdesuceava.ro aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Prin continuarea navigării pe platforma noastră confirmati acceptarea utilizării fişierelor de tip cookie conform Politicii de Cookie.  </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
				</div>
				
			</div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
