<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Doi tineri morți si doi grav răniți, într-un accident provocat la Câmpulung de un șofer de 31 de ani, fără permis. Individul a fugit, fiind găsit de polițiști după câteva ore </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Doi tineri morți si doi grav răniți, într-un accident provocat la Câmpulung de un șofer de 31 de ani, fără permis. Individul a fugit, fiind găsit de polițiști după câteva ore" />
<meta property="og:description" content="Un individ din Vatra Moldoviței, fără permis, aflat la volanul unui BMW, a intrat în plin într-un VW Passat, miercuri noaptea, la Câmpulung. Doi tineri, unul de 17 ani și altul de 24 de ani au ..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/accid-clung-4-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Doi tineri morți si doi grav răniți, într-un accident provocat la Câmpulung de un șofer de 31 de ani, fără permis. Individul a fugit, fiind găsit de polițiști după câteva ore Comments Feed" href="http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baza firmei Diasil, inspectată de primarul Lungu, pentru a vedea câât de pregătită este firma să intervină la deszăpezire' href='http://www.obiectivdesuceava.ro/local/baza-firmei-diasil-inspectata-de-primarul-lungu-pentru-a-vedea-caat-de-pregatita-este-firma-sa-intervina-la-deszapezire/' />
<link rel='next' title=' Grigore Bocanci și Ioan Puiu ar urma să preia conducerea Inspectoratului Şcolar Județean Suceava' href='http://www.obiectivdesuceava.ro/local/grigore-bocanci-si-ioan-puiu-ar-urma-sa-preia-conducerea-inspectoratului-scolar-judetean-suceava/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=293851' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fdoi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fdoi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-293851 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 15 November 2019 @ 8:34</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/grigore-bocanci-si-ioan-puiu-ar-urma-sa-preia-conducerea-inspectoratului-scolar-judetean-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/ISJ-Suceava-Bocanci-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/grigore-bocanci-si-ioan-puiu-ar-urma-sa-preia-conducerea-inspectoratului-scolar-judetean-suceava/"> Grigore Bocanci și Ioan Puiu ar urma să preia conducerea Inspectoratului Şcolar Județean Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/accid-clung-4-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/">Doi tineri morți si doi grav răniți, într-un accident provocat la Câmpulung de un șofer de 31 de ani, fără permis. Individul a fugit, fiind găsit de polițiști după câteva ore</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/baza-firmei-diasil-inspectata-de-primarul-lungu-pentru-a-vedea-caat-de-pregatita-este-firma-sa-intervina-la-deszapezire/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/dIASIL-INSPECTIE-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/baza-firmei-diasil-inspectata-de-primarul-lungu-pentru-a-vedea-caat-de-pregatita-este-firma-sa-intervina-la-deszapezire/">Baza firmei Diasil, inspectată de primarul Lungu, pentru a vedea câât de pregătită este firma să intervină la deszăpezire</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-apreciind-realizarile-primarului-comunei-horodnic-de-sus-da-asigurari-ca-este-alaturi-de-toti-primarii-gospodari/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/Flutur-Horodnic-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-apreciind-realizarile-primarului-comunei-horodnic-de-sus-da-asigurari-ca-este-alaturi-de-toti-primarii-gospodari/">Gheorghe Flutur, apreciind realizările primarului comunei Horodnic de Sus, dă asigurări că este alături de toți primarii gospodari</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primaria-vicovu-de-jos-construieste-o-gradinita-intr-o-zona-unde-nu-sunt-copii-sub-sase-ani-si-nu-are-nici-personal/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/primaria-vicovu-de-jos-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primaria-vicovu-de-jos-construieste-o-gradinita-intr-o-zona-unde-nu-sunt-copii-sub-sase-ani-si-nu-are-nici-personal/">Primăria Vicovu de Jos construiește o grădiniță într-o zonă unde nu sunt copii sub șase ani și nu are nici personal</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/incostienta-adultilor-baga-tot-mai-multi-copii-in-spital/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/09/copil-in-spital-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/incostienta-adultilor-baga-tot-mai-multi-copii-in-spital/">Inconștiența adulților bagă tot mai mulți copii în spital</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/uniforme-albastre-pentru-inspectorii-primariei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/primarie-02-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/uniforme-albastre-pentru-inspectorii-primariei/">Uniforme albastre pentru inspectorii Primăriei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/aproape-1-000-de-suceveni-beneficiaza-de-tratament-gratuit-pentru-diabet-fara-a-fi-asigurati/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/diabet-2-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/aproape-1-000-de-suceveni-beneficiaza-de-tratament-gratuit-pentru-diabet-fara-a-fi-asigurati/">Aproape 1.000 de suceveni beneficiază de tratament gratuit pentru diabet, fără a fi asigurați</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/maricela-cobuz-guvernul-psd-a-acordat-o-importanta-maxima-pacientilor-cu-diabet-si-in-special-copiilor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/maricela-cobuz-2-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/maricela-cobuz-guvernul-psd-a-acordat-o-importanta-maxima-pacientilor-cu-diabet-si-in-special-copiilor/">Maricela Cobuz: „Guvernul PSD a acordat o importanță maximă pacienților cu diabet și în special copiilor”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ministrii-apararii-nationale-si-al-educatiei-participa-azi-la-aniversarea-a-95-de-ani-a-colegiului-militar-stefan-cel-mare-din-campulung-moldovenesc/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/colegiul-militar-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ministrii-apararii-nationale-si-al-educatiei-participa-azi-la-aniversarea-a-95-de-ani-a-colegiului-militar-stefan-cel-mare-din-campulung-moldovenesc/">Miniștrii Apărării Naționale și    al Educației participă azi la aniversarea a 95 de ani a Colegiului Militar ”Ştefan cel Mare” din Câmpulung Moldovenesc</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/planul-rosu-de-interventie-activat-ieri-de-isu-suceava-in-cadrul-unui-exercitiu-de-amploare-in-care-a-fost-simulat-un-accident-tehnologic-major/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/exercitiu-egger-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/planul-rosu-de-interventie-activat-ieri-de-isu-suceava-in-cadrul-unui-exercitiu-de-amploare-in-care-a-fost-simulat-un-accident-tehnologic-major/">Planul roșu de intervenție, activat ieri de ISU Suceava în cadrul unui exercițiu de amploare în care a fost simulat un accident tehnologic major</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/pieton-lovit-de-o-masina-condusa-de-un-barbat-de-83-de-ani-la-putna/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/Indicator-accident-2-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/pieton-lovit-de-o-masina-condusa-de-un-barbat-de-83-de-ani-la-putna/">Pieton lovit de o mașină condusă de un bărbat de 83 de ani, la Putna</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Doi tineri morți si doi grav răniți, într-un accident provocat la Câmpulung de un șofer de 31 de ani, fără permis. Individul a fugit, fiind găsit de polițiști după câteva ore</h1>

	

</header><!-- .entry-header -->



<section>
15/11/19 ora:7:30am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/grigore-bocanci-si-ioan-puiu-ar-urma-sa-preia-conducerea-inspectoratului-scolar-judetean-suceava/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/ISJ-Suceava-Bocanci-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/grigore-bocanci-si-ioan-puiu-ar-urma-sa-preia-conducerea-inspectoratului-scolar-judetean-suceava/" rel="bookmark" title=" Grigore Bocanci și Ioan Puiu ar urma să preia conducerea Inspectoratului Şcolar Județean Suceava"> Grigore Bocanci și Ioan Puiu ar urma să preia conducerea Inspectoratului Şcolar Județean Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/baza-firmei-diasil-inspectata-de-primarul-lungu-pentru-a-vedea-caat-de-pregatita-este-firma-sa-intervina-la-deszapezire/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/dIASIL-INSPECTIE-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/baza-firmei-diasil-inspectata-de-primarul-lungu-pentru-a-vedea-caat-de-pregatita-este-firma-sa-intervina-la-deszapezire/" rel="bookmark" title="Baza firmei Diasil, inspectată de primarul Lungu, pentru a vedea câât de pregătită este firma să intervină la deszăpezire">Baza firmei Diasil, inspectată de primarul Lungu, pentru a vedea câât de pregătită este firma să intervină la deszăpezire</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-apreciind-realizarile-primarului-comunei-horodnic-de-sus-da-asigurari-ca-este-alaturi-de-toti-primarii-gospodari/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/Flutur-Horodnic-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-apreciind-realizarile-primarului-comunei-horodnic-de-sus-da-asigurari-ca-este-alaturi-de-toti-primarii-gospodari/" rel="bookmark" title="Gheorghe Flutur, apreciind realizările primarului comunei Horodnic de Sus, dă asigurări că este alături de toți primarii gospodari">Gheorghe Flutur, apreciind realizările primarului comunei Horodnic de Sus, dă asigurări că este alături de toți primarii gospodari</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/primaria-vicovu-de-jos-construieste-o-gradinita-intr-o-zona-unde-nu-sunt-copii-sub-sase-ani-si-nu-are-nici-personal/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/primaria-vicovu-de-jos-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/primaria-vicovu-de-jos-construieste-o-gradinita-intr-o-zona-unde-nu-sunt-copii-sub-sase-ani-si-nu-are-nici-personal/" rel="bookmark" title="Primăria Vicovu de Jos construiește o grădiniță într-o zonă unde nu sunt copii sub șase ani și nu are nici personal">Primăria Vicovu de Jos construiește o grădiniță într-o zonă unde nu sunt copii sub șase ani și nu are nici personal</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/incostienta-adultilor-baga-tot-mai-multi-copii-in-spital/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/09/copil-in-spital-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/incostienta-adultilor-baga-tot-mai-multi-copii-in-spital/" rel="bookmark" title="Inconștiența adulților bagă tot mai mulți copii în spital">Inconștiența adulților bagă tot mai mulți copii în spital</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/uniforme-albastre-pentru-inspectorii-primariei/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/primarie-02-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/uniforme-albastre-pentru-inspectorii-primariei/" rel="bookmark" title="Uniforme albastre pentru inspectorii Primăriei">Uniforme albastre pentru inspectorii Primăriei</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/aproape-1-000-de-suceveni-beneficiaza-de-tratament-gratuit-pentru-diabet-fara-a-fi-asigurati/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/diabet-2-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/aproape-1-000-de-suceveni-beneficiaza-de-tratament-gratuit-pentru-diabet-fara-a-fi-asigurati/" rel="bookmark" title="Aproape 1.000 de suceveni beneficiază de tratament gratuit pentru diabet, fără a fi asigurați">Aproape 1.000 de suceveni beneficiază de tratament gratuit pentru diabet, fără a fi asigurați</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/maricela-cobuz-guvernul-psd-a-acordat-o-importanta-maxima-pacientilor-cu-diabet-si-in-special-copiilor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/maricela-cobuz-2-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/maricela-cobuz-guvernul-psd-a-acordat-o-importanta-maxima-pacientilor-cu-diabet-si-in-special-copiilor/" rel="bookmark" title="Maricela Cobuz: „Guvernul PSD a acordat o importanță maximă pacienților cu diabet și în special copiilor”">Maricela Cobuz: „Guvernul PSD a acordat o importanță maximă pacienților cu diabet și în special copiilor”</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-293851" class="post-293851 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
<div class="entry-content">
		<p><strong>Un individ din Vatra Moldoviței, fără permis, aflat la volanul unui BMW, a intrat în plin într-un VW Passat, miercuri noaptea, la Câmpulung. Doi tineri, unul de 17 ani și altul de 24 de ani au murit, iar alți doi, printre care un băiat de 14 ani, au ajuns la spital cu răni grave. După accident, șoferul BMW-ului a fugit, fiind găsit după câteva ceasuri de polițiști acasă la o soră de-a sa. El susține că nu-și amintește ce s-a petrecut în noaptea precedentă </strong></p>
<p><img class="size-medium wp-image-293770 aligncenter" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/accid-clung-4-600x450.jpg" alt="" width="600" height="450" /></p>
<p>Miercuri seara 13.11.2019, în jurul orei 23.10, un individ care conducea un BMW 320 cu nr de înmatriculare BC -09- UZK, avându-l ca pasager al locului din dreapta față pe Huțuleac  George, în vârstă de 24 ani, din comuna Frumosu, pe D.N. 17 din afara localității Câmpulung Moldovenesc, la un moment dat, cel mai probabil, s-a angajat în efectuarea unei manevre de depășire neregulamentară, în zona de acțiune a indicatorului cu semnificația ,,Depășirea interzisă&#8221; și a pătruns pe sensul opus de mers unde a intrat în coliziune frontală cu unautoturism  marca VW Passat, care din primele verificări s-a stabilit că circula din direcția opusă, fiind condus de Rusu Alexandru Gabriel, de 20 ani, din comuna Ostra.</p>
<p>După impact, autoturismul VW a fost proiectat în rigola din stânga a direcției de mers menționate, ambele masini fiind avariate în proporție de 80 %. După producerea accidentului, conducătorul autoturismului marca BMW a părăsit locul producerii accidentului fără a mai putea fi identificat.</p>
<p><img class="size-medium wp-image-293767 aligncenter" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/accid-clung-1-600x450.jpg" alt="" width="600" height="450" /></p>
<p>În urma accidentului a rezultat vătămarea corporală gravă a numiților  Rusu Alexandru Gabriel, diagnosticat cu:,,fractură mână dreaptă, TCC, traumatism toraco-lombar, politraumatism-accident rutier&#8221;, și a lui P. Andrei Ionuț, de 14 ani, din comuna Ostra, pasager în VW, diagnosticat cu :,, fracturi membre superioare&#8221;, care au fost transportați la Spitalul Județean de Urgențe Suceava.</p>
<p>Tot în urma accidentului a rezultat decesul numiților Huțuleac George și a lui Rusu Gabriel Claudiu, în vârstă de 17 ani din comuna Ostra, fratele șoferului  Passat-ului, care au fost declarați decedați la fața locului.</p>
<p>Conducătorul auto Rusu Alexandru Gabriel nu a putut fi testat cu aparatul etilotest, datorită leziunilor suferite însă și-a exprimat consimțământul cu privire la recoltarea de mostre biologice de sânge în vederea determinării alcoolemiei.</p>
<h4>Şoferul BMW-ul, fără permis, găsit în casa surorii sale</h4>
<p>În BMW-ul cu numere de Bacău al cărui șofer nu a fost găsit la locul accidentului, polițiștii au des­coperit un telefon care aparține unui bărbat de 31 de ani, din comuna Vatra Moldoviței, Marius Andrei Pelinari. Acesta nu posedă permis de conducere și a fost prins după câteva ore de polițiștii suceveni, la domiciliul surorii sale. Individul a fost pus să sufle în aparatul etilotest, rezultatul fiind negativ.</p>
<p>El a fost dus la spitalul din Câmpulung Moldovenesc pentru a-i fi prelevate probe biologice de sânge pentru stabilirea cu exactitate a alcoolemiei. În urma accidentului pe care l-a provocat, Pelinari nu a suferit leziuni foarte grave și susținea în fața polițiștilor spunând că nu mai ține minte ce s-a întâmplat în noaptea precedentă.</p>
<p>Pe numele lui Marius Andrei Pelinari a fost întocmit un dosar penal pentru comiterea infracțiunilor de ucidere din culpă, vătămare corporală din culpă, conducere fără permis și părăsirea locului accidentului fără încuviințarea poliției. (O.S.)</p>
<p>&nbsp;</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-293851 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="e992fd6b79"  name="e992fd6b79"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a194cfe261a708cbbcc38c37f64fdce1" );document.getElementById("e992fd6b79").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='293851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='https://www.egger.com/shop/ro_RO/cariere' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/Egger-angajari-15-nov.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>

 <a href='https://www.palsiaccesorii.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>


</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/grigore-bocanci-si-ioan-puiu-ar-urma-sa-preia-conducerea-inspectoratului-scolar-judetean-suceava/"> Grigore Bocanci și Ioan Puiu ar urma să preia conducerea Inspectoratului Şcolar Județean Suceava</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/">Doi tineri morți si doi grav răniți, într-un accident provocat la Câmpulung de un șofer de 31 de ani, fără permis. Individul a fugit, fiind găsit de polițiști după câteva ore</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/baza-firmei-diasil-inspectata-de-primarul-lungu-pentru-a-vedea-caat-de-pregatita-este-firma-sa-intervina-la-deszapezire/">Baza firmei Diasil, inspectată de primarul Lungu, pentru a vedea câât de pregătită este firma să intervină la deszăpezire</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-apreciind-realizarile-primarului-comunei-horodnic-de-sus-da-asigurari-ca-este-alaturi-de-toti-primarii-gospodari/">Gheorghe Flutur, apreciind realizările primarului comunei Horodnic de Sus, dă asigurări că este alături de toți primarii gospodari</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/primaria-vicovu-de-jos-construieste-o-gradinita-intr-o-zona-unde-nu-sunt-copii-sub-sase-ani-si-nu-are-nici-personal/">Primăria Vicovu de Jos construiește o grădiniță într-o zonă unde nu sunt copii sub șase ani și nu are nici personal</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/incostienta-adultilor-baga-tot-mai-multi-copii-in-spital/">Inconștiența adulților bagă tot mai mulți copii în spital</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/uniforme-albastre-pentru-inspectorii-primariei/">Uniforme albastre pentru inspectorii Primăriei</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/aproape-1-000-de-suceveni-beneficiaza-de-tratament-gratuit-pentru-diabet-fara-a-fi-asigurati/">Aproape 1.000 de suceveni beneficiază de tratament gratuit pentru diabet, fără a fi asigurați</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/maricela-cobuz-guvernul-psd-a-acordat-o-importanta-maxima-pacientilor-cu-diabet-si-in-special-copiilor/">Maricela Cobuz: „Guvernul PSD a acordat o importanță maximă pacienților cu diabet și în special copiilor”</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/ministrii-apararii-nationale-si-al-educatiei-participa-azi-la-aniversarea-a-95-de-ani-a-colegiului-militar-stefan-cel-mare-din-campulung-moldovenesc/">Miniștrii Apărării Naționale și    al Educației participă azi la aniversarea a 95 de ani a Colegiului Militar ”Ştefan cel Mare” din Câmpulung Moldovenesc</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/planul-rosu-de-interventie-activat-ieri-de-isu-suceava-in-cadrul-unui-exercitiu-de-amploare-in-care-a-fost-simulat-un-accident-tehnologic-major/">Planul roșu de intervenție, activat ieri de ISU Suceava în cadrul unui exercițiu de amploare în care a fost simulat un accident tehnologic major</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/pieton-lovit-de-o-masina-condusa-de-un-barbat-de-83-de-ani-la-putna/">Pieton lovit de o mașină condusă de un bărbat de 83 de ani, la Putna</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/baiat-de-14-ani-lovit-de-trenul-campulung-suceava-in-timp-ce-traversa-calea-ferata-cu-bicicleta/">Băiat de 14 ani, lovit de trenul Câmpulung-Suceava în timp ce traversa calea ferată cu bicicleta</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/foresta-joaca-in-meciul-de-deschidere-al-etapei/">Foresta joacă în meciul de deschidere al etapei</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/alianta-usr-plus-isi-indeamna-simpatizantii-sa-il-voteze-pe-iohannis-in-turul-2/">Alianta USR-PLUS isi indeamna simpatizantii sa il voteze pe Iohannis in turul 2 </a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="https://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/doi-tineri-morti-si-doi-grav-raniti-intr-un-accident-provocat-la-campulung-de-un-sofer-de-31-de-ani-fara-permis-individul-a-fugit-fiind-gasit-de-politisti-dupa-cateva-ore/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/accid-clung-4-150x150.jpg&description=Doi tineri morți si doi grav răniți, într-un accident provocat la Câmpulung de un șofer de 31 de ani, fără permis. Individul a fugit, fiind găsit de polițiști după câteva ore" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
 
</body>
</html>

<!-- Dynamic page generated in 0.925 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-15 08:50:14 -->

<!-- super cache -->