<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="În municipiul Suceava doar farmaciile ”Arsene” mai aveau joi după-amiază astfel de teste. Contravalo"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită - Obiectiv de Suceava" />
	<meta property="og:description" content="În municipiul Suceava doar farmaciile ”Arsene” mai aveau joi după-amiază astfel de teste. Contravaloarea unui test rapid este de 25 de lei. DSP are teste rapide pentru testarea populației, dar nicio farmacie nu a făcut vreo solicitare pentru a intra în programul național de testare gratuită  Testele rapide pentru depistarea COVID-19 sunt tot mai greu &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2021-10-07T15:00:17+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/#webpage","url":"https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/","name":"Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a \u00eenscris nicio farmacie din jude\u021b \u00een programul de testare gratuit\u0103 - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/#primaryimage"},"datePublished":"2021-10-07T15:00:17+00:00","dateModified":"2021-10-07T15:00:17+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a \u00eenscris nicio farmacie din jude\u021b \u00een programul de testare gratuit\u0103"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită Comments Feed" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/361274" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=361274' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Ftestele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Ftestele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/amp/"></head>
<body id="top" class="post-template-default single single-post postid-361274 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Thursday , October 7 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/local/aproape-toate-activitatile-cu-publicul-permise-in-scenariul-rosu-sunt-conditionate-de-vaccinare-anti-covid-test-negativ-sau-trecere-prin-boala/" title="Aproape toate activitățile cu publicul permise în scenariul roșu sunt condiționate de vaccinare anti-COVID, test negativ sau trecere prin boală">Aproape toate activitățile cu publicul permise în scenariul roșu sunt condiționate de vaccinare anti-COVID, test negativ sau trecere prin boală</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/noua-lista-a-tarilor-cu-risc-epidemiologic-ridicat/" title="Noua LISTĂ a țărilor cu risc epidemiologic ridicat">Noua LISTĂ a țărilor cu risc epidemiologic ridicat</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/creste-numarul-de-vaccinari-in-romania-aproape-63-000-de-persoane-s-au-imunizat-anti-covid-in-ultimele-24-de-ore/" title="Crește numărul de vaccinări în România. Aproape 63.000 de persoane s-au imunizat anti-Covid în ultimele 24 de ore">Crește numărul de vaccinări în România. Aproape 63.000 de persoane s-au imunizat anti-Covid în ultimele 24 de ore</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/judetul-suceava-primeste-de-la-guvern-a-doua-suma-ca-marime-din-tara-4629-milioane-lei-pentru-proiecte-locale-tabel-cu-banii-alocati-localitatilor-sucevene/" title="Județul Suceava primește de la Guvern a doua sumă ca mărime din țară &#8211; 46,29 milioane lei pentru proiecte locale. TABEL cu banii alocați localităților sucevene ">Județul Suceava primește de la Guvern a doua sumă ca mărime din țară &#8211; 46,29 milioane lei pentru proiecte locale. TABEL cu banii alocați localităților sucevene </a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/doi-pacienti-in-stare-grava-asteptau-in-upu-joi-dupa-amiaza-eliberarea-unui-pat-in-ati-covid/" title="Doi pacienți în stare gravă așteptau în UPU joi după-amiază eliberarea unui pat în ATI Covid">Doi pacienți în stare gravă așteptau în UPU joi după-amiază eliberarea unui pat în ATI Covid</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/" title="Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită">Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/14-elevi-si-14-angajati-din-scoli-noile-cazuri-de-covid-raportate-joi-de-isj-suceava/" title="14 elevi și 14 angajați din școli, noile cazuri de COVID raportate joi de IȘJ Suceava">14 elevi și 14 angajați din școli, noile cazuri de COVID raportate joi de IȘJ Suceava</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/europa-libera-intimidari-prin-citatii-gresite-pe-numele-activistului-de-mediu-daniel-bodnar/" title="Europa Liberă: Intimidări prin citații „greșite” pe numele activistului de mediu Daniel Bodnar">Europa Liberă: Intimidări prin citații „greșite” pe numele activistului de mediu Daniel Bodnar</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/investigatie-recorder-despre-catedrala-mantuirii-neamului-acoperisul-aurit-este-cel-mai-scump-lucru-cu-care-se-poate-acoperi-ceva/" title="Investigație Recorder despre Catedrala Mântuirii Neamului. Acoperișul aurit este „cel mai scump lucru cu care se poate acoperi ceva&#8221;">Investigație Recorder despre Catedrala Mântuirii Neamului. Acoperișul aurit este „cel mai scump lucru cu care se poate acoperi ceva&#8221;</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/sens-giratoriu-din-elemente-provizorii-mai-jos-de-hotel-balada/" title="Sens giratoriu din elemente provizorii, mai jos de Hotel Balada">Sens giratoriu din elemente provizorii, mai jos de Hotel Balada</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/noua-lista-a-tarilor-cu-risc-epidemiologic-ridicat/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/aeroport-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/noua-lista-a-tarilor-cu-risc-epidemiologic-ridicat/" rel="bookmark">Noua LISTĂ a țărilor cu risc epidemiologic ridicat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/creste-numarul-de-vaccinari-in-romania-aproape-63-000-de-persoane-s-au-imunizat-anti-covid-in-ultimele-24-de-ore/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/vaccinare-e1609166884714-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/creste-numarul-de-vaccinari-in-romania-aproape-63-000-de-persoane-s-au-imunizat-anti-covid-in-ultimele-24-de-ore/" rel="bookmark">Crește numărul de vaccinări în România. Aproape 63.000 de persoane s-au imunizat anti-Covid în ultimele 24 de ore</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/judetul-suceava-primeste-de-la-guvern-a-doua-suma-ca-marime-din-tara-4629-milioane-lei-pentru-proiecte-locale-tabel-cu-banii-alocati-localitatilor-sucevene/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Lungu-Citu-18-sept-21-1a-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/judetul-suceava-primeste-de-la-guvern-a-doua-suma-ca-marime-din-tara-4629-milioane-lei-pentru-proiecte-locale-tabel-cu-banii-alocati-localitatilor-sucevene/" rel="bookmark">Județul Suceava primește de la Guvern a doua sumă ca mărime din țară &#8211; 46,29 milioane lei pentru proiecte locale. TABEL cu banii alocați localităților sucevene </a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/14-elevi-si-14-angajati-din-scoli-noile-cazuri-de-covid-raportate-joi-de-isj-suceava/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/02/scoala-e1612279001645-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/14-elevi-si-14-angajati-din-scoli-noile-cazuri-de-covid-raportate-joi-de-isj-suceava/" rel="bookmark">14 elevi și 14 angajați din școli, noile cazuri de COVID raportate joi de IȘJ Suceava</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/europa-libera-intimidari-prin-citatii-gresite-pe-numele-activistului-de-mediu-daniel-bodnar/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/01/bodnar1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/europa-libera-intimidari-prin-citatii-gresite-pe-numele-activistului-de-mediu-daniel-bodnar/" rel="bookmark">Europa Liberă: Intimidări prin citații „greșite” pe numele activistului de mediu Daniel Bodnar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/">STIRI LOCALE</a><span class="delimiter">/</span><span class="current">Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"STIRI LOCALE","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/stiri-din-suceava\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-361274 post type-post status-publish format-standard has-post-thumbnail  category-stiri-din-suceava tag-farmacii tag-lipsa tag-obiectiv-de-suceava tag-rapide tag-local tag-teste" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" rel="category tag">STIRI LOCALE</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<h4><span lang="RO">În municipiul Suceava doar farmaciile ”Arsene” mai aveau joi după-amiază astfel de teste. Contravaloarea unui test rapid este de 25 de lei. DSP are teste rapide pentru testarea populației, dar nicio farmacie nu a făcut vreo solicitare pentru a intra în programul național de testare gratuită</span></h4>
<p><span lang="RO"><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-361275" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid-600x400.jpg" alt="" width="600" height="400" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid-600x400.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid-768x512.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a> </span><span lang="RO">Testele rapide pentru depistarea COVID-19 sunt tot mai greu de găsit în farmaciile din Suceava, acum, când Unitatea de Primire Urgențe de la Spitalul Județean face față cu greu numărului farte mare de prezentări. Cele două farmacii cu program non-stop din imediata apropiere a unității spitalicești au epuizat testele de aproape o săptămână și nu știu când vor putea să-și refacă stocul. În municipiul Suceava, farmaciile ”Arsene” erau printre puținele care mai aveau joi la vânzare astfel de teste, contra sumei de 25 de lei.</span></p>
<p><span lang="RO">Teste rapide se pot face în continuare în laboratoarele de analize, iar programarea se poate face rapid, în cele mai multe cazuri chiar în aceeași zi. Sucevenii preferă însă testele din farmacii deoarece prețul pornește de la 20-30 de lei, în timp ce într-un centru prețul începe de la 60-70 de lei și se poate apropia de 200 de lei.</span></p>
<p><span lang="RO">De remarcat că testele rapide cumpărate din farmacie, pe care fiecare și le prelucrează acasă pe cont propriu, conform instrucțiunilor din pachet, nu sunt valabile pentru eliberarea certificatului verde COVID-19 și pentru exceptarea de la unele restricții. Pentru eliberarea certificatului COVID-19 sunt valabile doar testele (rapide sau PCR) prelucrate de personal medical într-o clinică medicală.</span></p>
<p><span lang="RO">Practic, cei care au cumpărat teste din farmacii le-au luat strict pentru că aveau probabil simptome sau intraseră în contact cu o persoană infectată, fie ca să le aibă în casă, pentru orice eventualitate.</span></p>
<p><span lang="RO">Deși la nivel național se desfășoară un program gratuit de testare în farmacii, la care s-au înscris 106 unități farmaceutice din mai multe județe, nicio farmacie din județul Suceava nu a solicitat includerea în acest program, care ar trebui să se organizeze prin Direcția de Sănătate Publică. Se pare că DSP are aceste teste, dar nu le-a distribuit pentru simplul motiv că nu au existat solicitări în acest sens. </span></p>
<p><span lang="RO">Unitățile farmaceutice sucevene motivează că nu îndeplinesc condițiile necesare pentru desfășurarea activității de testare antigenă rapidă pentru depistarea Covid-19, pentru a putea să desfășoare această activitate fiind necesară obținerea unui aviz temporar emis, în format electronic, de DSP, cu valabilitate de șase luni și posibilitate de prelungire succesivă. În același timp, trebuie menționat și că farmaciile care s-ar înscrie în program nu ar fi plătite pentru aceste testări, singurii beneficiari ai programului gratuit de testare fiind sucevenii.</span></p>
<p><span lang="RO">Instruirea personalului implicat în activitatea de testare este organizată gratuit de Colegiul Farmaciştilor din România, în colaborare cu Ordinul Asistenţilor Medicali Generalişti, Moaşelor şi Asistenţilor Medicali din România, pe baza unei proceduri care face obiectul unui protocol de colaborare avizat de Ministerul Sănătății. <strong>(Cristina RUȘTI)</strong></span></p>
<p>sursa foto: HotNews</p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=361274" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Testele+rapide+pentru+depistarea+Covid+lipsesc+din+farmaciile+sucevene.+De+ce+nu+s-a+%C3%AEnscris+nicio+farmacie+din+jude%C8%9B+%C3%AEn+programul+de+testare+gratuit%C4%83&url=https://www.obiectivdesuceava.ro/?p=361274" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=361274&title=Testele+rapide+pentru+depistarea+Covid+lipsesc+din+farmaciile+sucevene.+De+ce+nu+s-a+%C3%AEnscris+nicio+farmacie+din+jude%C8%9B+%C3%AEn+programul+de+testare+gratuit%C4%83" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=361274&amp;description=Testele+rapide+pentru+depistarea+Covid+lipsesc+din+farmaciile+sucevene.+De+ce+nu+s-a+%C3%AEnscris+nicio+farmacie+din+jude%C8%9B+%C3%AEn+programul+de+testare+gratuit%C4%83&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.obiectivdesuceava.ro/stiri/farmacii/" rel="tag">farmacii</a> <a href="https://www.obiectivdesuceava.ro/stiri/lipsa/" rel="tag">lipsa</a> <a href="https://www.obiectivdesuceava.ro/stiri/obiectiv-de-suceava/" rel="tag">Obiectiv de Suceava</a> <a href="https://www.obiectivdesuceava.ro/stiri/rapide/" rel="tag">rapide</a> <a href="https://www.obiectivdesuceava.ro/stiri/local/" rel="tag">Suceava</a> <a href="https://www.obiectivdesuceava.ro/stiri/teste/" rel="tag">teste</a></p>

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-incidenta-627%e2%80%b0-lista-restrictiilor-specifice-scenariului-rosu-inchis/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Suceava-carantina-e1603804073999-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-incidenta-627%e2%80%b0-lista-restrictiilor-specifice-scenariului-rosu-inchis/" rel="bookmark">Municipiul Suceava &#8211; incidență 6,27‰. Lista restricțiilor specifice scenariului ROȘU ÎNCHIS</a></h2>
			<p>Joi, 7 octombrie 2021, în municipiul Suceava se înregistrează o incidență a cazurilor COVID de &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-22766">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.pharmaplus-online.ro' rel='external nofollow ugc' class='url'>Florin Teudan</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/#comment-22766">	7 October, 2021 at 20:45</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Farmaciile Pharmaplus din Suceava, Falticeni, Malini, Campulung Moldovenesc au un stoc arhi-suficient de teste rapide pt depistarea Sars-Cov 2 (Covid).</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22766' data-commentid="22766" data-postid="361274" data-belowelement="comment-22766" data-respondelement="respond" data-replyto="Reply to Florin Teudan" aria-label='Reply to Florin Teudan'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='361274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
			<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/aproape-toate-activitatile-cu-publicul-permise-in-scenariul-rosu-sunt-conditionate-de-vaccinare-anti-covid-test-negativ-sau-trecere-prin-boala/">Aproape toate activitățile cu publicul permise în scenariul roșu sunt condiționate de vaccinare anti-COVID, test negativ sau trecere prin boală</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/noua-lista-a-tarilor-cu-risc-epidemiologic-ridicat/">Noua LISTĂ a țărilor cu risc epidemiologic ridicat</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/creste-numarul-de-vaccinari-in-romania-aproape-63-000-de-persoane-s-au-imunizat-anti-covid-in-ultimele-24-de-ore/">Crește numărul de vaccinări în România. Aproape 63.000 de persoane s-au imunizat anti-Covid în ultimele 24 de ore</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/judetul-suceava-primeste-de-la-guvern-a-doua-suma-ca-marime-din-tara-4629-milioane-lei-pentru-proiecte-locale-tabel-cu-banii-alocati-localitatilor-sucevene/">Județul Suceava primește de la Guvern a doua sumă ca mărime din țară &#8211; 46,29 milioane lei pentru proiecte locale. TABEL cu banii alocați localităților sucevene </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/doi-pacienti-in-stare-grava-asteptau-in-upu-joi-dupa-amiaza-eliberarea-unui-pat-in-ati-covid/">Doi pacienți în stare gravă așteptau în UPU joi după-amiază eliberarea unui pat în ATI Covid</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/" aria-current="page">Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/14-elevi-si-14-angajati-din-scoli-noile-cazuri-de-covid-raportate-joi-de-isj-suceava/">14 elevi și 14 angajați din școli, noile cazuri de COVID raportate joi de IȘJ Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/europa-libera-intimidari-prin-citatii-gresite-pe-numele-activistului-de-mediu-daniel-bodnar/">Europa Liberă: Intimidări prin citații „greșite” pe numele activistului de mediu Daniel Bodnar</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/investigatie-recorder-despre-catedrala-mantuirii-neamului-acoperisul-aurit-este-cel-mai-scump-lucru-cu-care-se-poate-acoperi-ceva/">Investigație Recorder despre Catedrala Mântuirii Neamului. Acoperișul aurit este „cel mai scump lucru cu care se poate acoperi ceva&#8221;</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/sens-giratoriu-din-elemente-provizorii-mai-jos-de-hotel-balada/">Sens giratoriu din elemente provizorii, mai jos de Hotel Balada</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/partidele-merg-luni-la-cotroceni-programul-consultarilor-pentru-desemnarea-unui-premier/">Partidele merg luni la Cotroceni. Programul consultărilor pentru desemnarea unui premier</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/abdulrazak-gurnah-din-zanzibar-a-castigat-premiul-nobel-pentru-literatura/">Abdulrazak Gurnah, din Zanzibar, a câștigat Premiul Nobel pentru Literatură</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/niculai-barba-situatia-in-upu-suceava-s-a-mai-calmat-dar-presiunea-este-in-continuare-foarte-mare-pe-spitalul-judetean/">Niculai Barbă: Situația în UPU Suceava s-a mai calmat, dar presiunea este în continuare foarte mare pe Spitalul Județean</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-incidenta-627%e2%80%b0-lista-restrictiilor-specifice-scenariului-rosu-inchis/">Municipiul Suceava &#8211; incidență 6,27‰. Lista restricțiilor specifice scenariului ROȘU ÎNCHIS</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-ar-putea-intra-in-carantina-lungu-asteptam-constatarea-oficiala-de-la-cjsu-care-va-stabili-masurile-ce-trebuie-luate/">Municipiul Suceava ar putea intra în carantină. Lungu: „Așteptăm constatarea oficială de la CJSU, care va stabili măsurile ce trebuie luate”</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Aproape toate activitățile cu publicul permise în scenariul roșu sunt condiționate de vaccinare anti-COVID, test negativ sau trecere prin boală" href="https://www.obiectivdesuceava.ro/local/aproape-toate-activitatile-cu-publicul-permise-in-scenariul-rosu-sunt-conditionate-de-vaccinare-anti-covid-test-negativ-sau-trecere-prin-boala/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/01/masca-rosu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Noua LISTĂ a țărilor cu risc epidemiologic ridicat" href="https://www.obiectivdesuceava.ro/stiri-din-romania/noua-lista-a-tarilor-cu-risc-epidemiologic-ridicat/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/aeroport-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Crește numărul de vaccinări în România. Aproape 63.000 de persoane s-au imunizat anti-Covid în ultimele 24 de ore" href="https://www.obiectivdesuceava.ro/stiri-din-romania/creste-numarul-de-vaccinari-in-romania-aproape-63-000-de-persoane-s-au-imunizat-anti-covid-in-ultimele-24-de-ore/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/vaccinare-e1609166884714-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Județul Suceava primește de la Guvern a doua sumă ca mărime din țară &#8211; 46,29 milioane lei pentru proiecte locale. TABEL cu banii alocați localităților sucevene " href="https://www.obiectivdesuceava.ro/stiri-din-suceava/judetul-suceava-primeste-de-la-guvern-a-doua-suma-ca-marime-din-tara-4629-milioane-lei-pentru-proiecte-locale-tabel-cu-banii-alocati-localitatilor-sucevene/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/Lungu-Citu-18-sept-21-1a-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Doi pacienți în stare gravă așteptau în UPU joi după-amiază eliberarea unui pat în ATI Covid" href="https://www.obiectivdesuceava.ro/local/doi-pacienti-in-stare-grava-asteptau-in-upu-joi-dupa-amiaza-eliberarea-unui-pat-in-ati-covid/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Spital-ambulanta-SMURD-e1585755274251-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Testele rapide pentru depistarea Covid lipsesc din farmaciile sucevene. De ce nu s-a înscris nicio farmacie din județ în programul de testare gratuită" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/testele-rapide-pentru-depistarea-covid-lipsesc-din-farmaciile-sucevene-de-ce-nu-s-a-inscris-nicio-farmacie-din-judet-in-programul-de-testare-gratuita/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/test-rapid-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="14 elevi și 14 angajați din școli, noile cazuri de COVID raportate joi de IȘJ Suceava" href="https://www.obiectivdesuceava.ro/local/14-elevi-si-14-angajati-din-scoli-noile-cazuri-de-covid-raportate-joi-de-isj-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/02/scoala-e1612279001645-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Europa Liberă: Intimidări prin citații „greșite” pe numele activistului de mediu Daniel Bodnar" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/europa-libera-intimidari-prin-citatii-gresite-pe-numele-activistului-de-mediu-daniel-bodnar/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/01/bodnar1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Investigație Recorder despre Catedrala Mântuirii Neamului. Acoperișul aurit este „cel mai scump lucru cu care se poate acoperi ceva&#8221;" href="https://www.obiectivdesuceava.ro/stiri-din-romania/investigatie-recorder-despre-catedrala-mantuirii-neamului-acoperisul-aurit-este-cel-mai-scump-lucru-cu-care-se-poate-acoperi-ceva/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/catedrala-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Sens giratoriu din elemente provizorii, mai jos de Hotel Balada" href="https://www.obiectivdesuceava.ro/local/sens-giratoriu-din-elemente-provizorii-mai-jos-de-hotel-balada/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-07-at-14.59.53-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Partidele merg luni la Cotroceni. Programul consultărilor pentru desemnarea unui premier" href="https://www.obiectivdesuceava.ro/stiri-din-romania/partidele-merg-luni-la-cotroceni-programul-consultarilor-pentru-desemnarea-unui-premier/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/iohannis-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/iohannis-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/iohannis-770x525.jpg 770w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Abdulrazak Gurnah, din Zanzibar, a câștigat Premiul Nobel pentru Literatură" href="https://www.obiectivdesuceava.ro/international/abdulrazak-gurnah-din-zanzibar-a-castigat-premiul-nobel-pentru-literatura/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/10/gurnach-nobel-literatura-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/local/aproape-toate-activitatile-cu-publicul-permise-in-scenariul-rosu-sunt-conditionate-de-vaccinare-anti-covid-test-negativ-sau-trecere-prin-boala/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 46 mins</span>				<h3>Aproape toate activitățile cu publicul permise în scenariul roșu sunt condiționate de vaccinare anti-COVID, test negativ sau trecere prin boală</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/noua-lista-a-tarilor-cu-risc-epidemiologic-ridicat/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Noua LISTĂ a țărilor cu risc epidemiologic ridicat</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/creste-numarul-de-vaccinari-in-romania-aproape-63-000-de-persoane-s-au-imunizat-anti-covid-in-ultimele-24-de-ore/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span>				<h3>Crește numărul de vaccinări în România. Aproape 63.000 de persoane s-au imunizat anti-Covid în ultimele 24 de ore</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/judetul-suceava-primeste-de-la-guvern-a-doua-suma-ca-marime-din-tara-4629-milioane-lei-pentru-proiecte-locale-tabel-cu-banii-alocati-localitatilor-sucevene/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span>				<h3>Județul Suceava primește de la Guvern a doua sumă ca mărime din țară &#8211; 46,29 milioane lei pentru proiecte locale. TABEL cu banii alocați localităților sucevene </h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/doi-pacienti-in-stare-grava-asteptau-in-upu-joi-dupa-amiaza-eliberarea-unui-pat-in-ati-covid/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span>				<h3>Doi pacienți în stare gravă așteptau în UPU joi după-amiază eliberarea unui pat în ATI Covid</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-rain"></i></div>
				8<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">light rain</div>
				<div class="weather_humidty">humidity: 55% </div>
				<div class="weather_wind">wind: 2km/h E</div>
				<div class="weather_highlow"> H 10 &bull; L 6 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a970cc5dc1e6f0","version":"2021.9.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 196/209 objects using apc
Page Caching using disk: enhanced 
Database Caching 9/19 queries in 0.095 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2021-10-07 21:28:26 by W3 Total Cache
-->