<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Primarul Lungu a fost din nou primul sucevean care a plătit impozitele și taxele pentru anul în curs - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Incepand de luni, 10 ianuarie, la Primaria Municipiului Suceava se pot plăti taxele si impozitele lo"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Combo-taxe-Ion-Lungu-e1641809848646.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Primarul Lungu a fost din nou primul sucevean care a plătit impozitele și taxele pentru anul în curs - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Primarul Lungu a fost din nou primul sucevean care a plătit impozitele și taxele pentru anul în curs - Obiectiv de Suceava" />
	<meta property="og:description" content="Incepand de luni, 10 ianuarie, la Primaria Municipiului Suceava se pot plăti taxele si impozitele locale pentru anul 2022.  Ca în fiecare an, primul sucevean care a plătit aceste taxe a fost chiar primarul Ion Lungu. ”La prima oră am achitat cu chitanta nr 1 taxele si impozitele locale aferente anului 2022. Am efectuat plata &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2022-01-10T10:17:43+00:00" />
	<meta property="article:modified_time" content="2022-01-10T12:21:10+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Combo-taxe-Ion-Lungu-e1641809848646.jpg" />
	<meta property="og:image:width" content="806" />
	<meta property="og:image:height" content="289" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Combo-taxe-Ion-Lungu-e1641809848646.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Combo-taxe-Ion-Lungu-e1641809848646.jpg","width":806,"height":289},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/#webpage","url":"https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/","name":"Primarul Lungu a fost din nou primul sucevean care a pl\u0103tit impozitele \u0219i taxele pentru anul \u00een curs - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/#primaryimage"},"datePublished":"2022-01-10T10:17:43+00:00","dateModified":"2022-01-10T12:21:10+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Primarul Lungu a fost din nou primul sucevean care a pl\u0103tit impozitele \u0219i taxele pentru anul \u00een curs"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Primarul Lungu a fost din nou primul sucevean care a plătit impozitele și taxele pentru anul în curs Comments Feed" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/369870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=369870' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Fprimarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Fprimarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/amp/"></head>
<body id="top" class="post-template-default single single-post postid-369870 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Monday , January 10 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/iohannis-cere-reexaminarea-legii-privind-impuscarea-ursilor-agresivi/" title="Iohannis cere reexaminarea legii privind împușcarea urșilor agresivi">Iohannis cere reexaminarea legii privind împușcarea urșilor agresivi</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/peste-25-000-de-romani-s-au-vaccinat-in-ultimele-24-de-ore-6-000-dintre-ei-cu-prima-doza/" title="Peste 25.000 de români s-au vaccinat în ultimele 24 de ore, 6.000 dintre ei cu prima doză">Peste 25.000 de români s-au vaccinat în ultimele 24 de ore, 6.000 dintre ei cu prima doză</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/baiatul-din-bacau-dat-disparut-de-o-saptamana-gasit-in-gara-episcopia-bihor/" title="Băiatul din Bacău dat dispărut de o săptămână, găsit în gara Episcopia Bihor">Băiatul din Bacău dat dispărut de o săptămână, găsit în gara Episcopia Bihor</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/aur-anchetat-de-parchetul-general-pentru-minimalizarea-holocaustului/" title="AUR, anchetat de Parchetul General pentru &#8220;minimalizarea Holocaustului&#8221;">AUR, anchetat de Parchetul General pentru &#8220;minimalizarea Holocaustului&#8221;</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/prima-reactie-a-lui-djokovic-dupa-ce-si-a-recapatat-viza-de-australia-nole-s-a-antrenat-cu-echipa/" title="Prima reacție a lui Djokovic după ce și-a recăpătat viza de Australia. Nole s-a antrenat cu echipa">Prima reacție a lui Djokovic după ce și-a recăpătat viza de Australia. Nole s-a antrenat cu echipa</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/trec-in-online-scolile-si-gradinitele-cu-rata-de-vaccinare-mai-mica-de-60-din-localitatile-in-care-incidenta-e-mai-mare-de-3-la-mie/" title="Trec în online școlile și grădinițele cu rată de vaccinare mai mică de 60% din localitățile în care incidenţa e mai mare de 3 la mie">Trec în online școlile și grădinițele cu rată de vaccinare mai mică de 60% din localitățile în care incidenţa e mai mare de 3 la mie</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/economic/bnr-a-marit-dobanda-cheie-la-2-pe-an-se-scumpesc-creditele/" title="BNR a mărit dobânda cheie la 2% pe an. Se scumpesc creditele">BNR a mărit dobânda cheie la 2% pe an. Se scumpesc creditele</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/alte-patru-cazuri-de-infectare-cu-varianta-omicron-depistate-la-suceava/" title="Alte patru cazuri de infectare cu varianta Omicron au fost depistate la Suceava">Alte patru cazuri de infectare cu varianta Omicron au fost depistate la Suceava</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/foresta-si-a-anulat-amicalul-din-slovenia-dupa-ce-echipa-a-fost-blocata-ore-in-sir-in-vama-sarbo-croata/" title="Foresta și-a anulat amicalul din Slovenia, după ce echipa a fost blocată ore în șir în vama sârbo-croată">Foresta și-a anulat amicalul din Slovenia, după ce echipa a fost blocată ore în șir în vama sârbo-croată</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/alin-rosu-a-marcat-un-gol-pentru-romania-in-victoria-cu-republica-moldova/" title="Alin Roșu a marcat un gol pentru România în victoria cu Republica Moldova">Alin Roșu a marcat un gol pentru România în victoria cu Republica Moldova</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/iohannis-cere-reexaminarea-legii-privind-impuscarea-ursilor-agresivi/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/urs-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/iohannis-cere-reexaminarea-legii-privind-impuscarea-ursilor-agresivi/" rel="bookmark">Iohannis cere reexaminarea legii privind împușcarea urșilor agresivi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/peste-25-000-de-romani-s-au-vaccinat-in-ultimele-24-de-ore-6-000-dintre-ei-cu-prima-doza/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/12/vaccin5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/12/vaccin5-310x165.jpg 310w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/12/vaccin5-615x330.jpg 615w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/peste-25-000-de-romani-s-au-vaccinat-in-ultimele-24-de-ore-6-000-dintre-ei-cu-prima-doza/" rel="bookmark">Peste 25.000 de români s-au vaccinat în ultimele 24 de ore, 6.000 dintre ei cu prima doză</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/baiatul-din-bacau-dat-disparut-de-o-saptamana-gasit-in-gara-episcopia-bihor/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-09-at-15.25.32-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/baiatul-din-bacau-dat-disparut-de-o-saptamana-gasit-in-gara-episcopia-bihor/" rel="bookmark">Băiatul din Bacău dat dispărut de o săptămână, găsit în gara Episcopia Bihor</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/aur-anchetat-de-parchetul-general-pentru-minimalizarea-holocaustului/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/AUR-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/aur-anchetat-de-parchetul-general-pentru-minimalizarea-holocaustului/" rel="bookmark">AUR, anchetat de Parchetul General pentru &#8220;minimalizarea Holocaustului&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sport/prima-reactie-a-lui-djokovic-dupa-ce-si-a-recapatat-viza-de-australia-nole-s-a-antrenat-cu-echipa/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/djokovic-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sport/prima-reactie-a-lui-djokovic-dupa-ce-si-a-recapatat-viza-de-australia-nole-s-a-antrenat-cu-echipa/" rel="bookmark">Prima reacție a lui Djokovic după ce și-a recăpătat viza de Australia. Nole s-a antrenat cu echipa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/">STIRI LOCALE</a><span class="delimiter">/</span><span class="current">Primarul Lungu a fost din nou primul sucevean care a plătit impozitele și taxele pentru anul în curs</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"STIRI LOCALE","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/stiri-din-suceava\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-369870 post type-post status-publish format-standard has-post-thumbnail  category-stiri-din-suceava" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Primarul Lungu a fost din nou primul sucevean care a plătit impozitele și taxele pentru anul în curs</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" rel="category tag">STIRI LOCALE</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p>Incepand de luni, 10 ianuarie, la Primaria Municipiului Suceava se pot plăti taxele si impozitele locale pentru anul 2022.  Ca în fiecare an, primul sucevean care a plătit aceste taxe a fost chiar primarul Ion Lungu.</p>
<p><em><strong>”La prima oră am achitat cu chitanta nr 1 taxele si impozitele locale aferente anului 2022. Am efectuat plata cu cardul la unul din POS instalate la primărie. Am beneficiat de bonificatie de 10% la impozitul pe apartament si pe cele 2 mașini”</strong></em>, a declarat primarul Lungu, care a publicat si chitantele doveditoare pentru efectuarea acestei plăți.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Chitanta-Ion-Lungu-Taxe-2022-e1641809815254.jpeg"><img loading="lazy" class="aligncenter wp-image-369875" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Chitanta-Ion-Lungu-Taxe-2022-600x362.jpeg" alt="" width="734" height="443" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-1.jpeg"><img loading="lazy" class="aligncenter size-medium wp-image-369871" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-1-317x600.jpeg" alt="" width="317" height="600" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-1-317x600.jpeg 317w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-1-540x1024.jpeg 540w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-1-768x1456.jpeg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-1-810x1536.jpeg 810w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-1.jpeg 844w" sizes="(max-width: 317px) 100vw, 317px" /></a></p>
<p>Acesta a explicat din nou că plata se poate face numerar la ghișeele primariei, prin virament bancar, cu cardul sau electronic prin aplicația &#8220;<span style="text-decoration: underline;"><strong>ghișeul.ro</strong></span>&#8220;.</p>
<p>Programul de plată zilnic este între orele 8.00-18.00.</p>
<p>Pentru cei care vor sa folosească aplicatia electronică <span style="text-decoration: underline;"><strong><a href="https://www.ghiseul.ro/ghiseul/public/">ghiseul.ro</a></strong></span>, iată pașii care trebuie urmați:</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-e1641809304265.jpeg"><img loading="lazy" class="aligncenter wp-image-369872" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-11.34.23-600x598.jpeg" alt="" width="645" height="643" /></a><br />
”Rugăm cetățenii care vin să plateasca la Primărie pe culoarul creat până la ghișee sa respecte regulile referitoare la pandemie,respectiv purtatul măștii și păstrarea distanței fizice”, a  transmis primarul Lungu. <strong>(O.S.)</strong></p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=369870" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Primarul+Lungu+a+fost+din+nou+primul+sucevean+care+a+pl%C4%83tit+impozitele+%C8%99i+taxele+pentru+anul+%C3%AEn+curs&url=https://www.obiectivdesuceava.ro/?p=369870" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=369870&title=Primarul+Lungu+a+fost+din+nou+primul+sucevean+care+a+pl%C4%83tit+impozitele+%C8%99i+taxele+pentru+anul+%C3%AEn+curs" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=369870&amp;description=Primarul+Lungu+a+fost+din+nou+primul+sucevean+care+a+pl%C4%83tit+impozitele+%C8%99i+taxele+pentru+anul+%C3%AEn+curs&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Combo-taxe-Ion-Lungu-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-01-10T12:17:43+02:00","datePublished":"2022-01-10T12:17:43+02:00","dateModified":"2022-01-10T14:21:10+02:00","headline":"Primarul Lungu a fost din nou primul sucevean care a pl\u0103tit impozitele \u0219i taxele pentru anul \u00een curs","name":"Primarul Lungu a fost din nou primul sucevean care a pl\u0103tit impozitele \u0219i taxele pentru anul \u00een curs","keywords":[],"url":"https:\/\/www.obiectivdesuceava.ro\/stiri-din-suceava\/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs\/","description":"Incepand de luni, 10 ianuarie, la Primaria Municipiului Suceava se pot pl\u0103ti taxele si impozitele locale pentru anul 2022.\u00a0 Ca \u00een fiecare an, primul sucevean care a pl\u0103tit aceste taxe a fost chiar pri","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Obiectiv de Suceava","logo":{"@type":"ImageObject","url":"https:\/\/obiectivdesuceava.ro\/wp-content\/uploads\/2020\/11\/rsz_sigla-obiectiv1-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/obiectivdesuceava.ro\/","https:\/\/twitter.com\/obiectivsuceava"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiectivdesuceava.ro\/stiri-din-suceava\/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Obiectiv","url":"https:\/\/www.obiectivdesuceava.ro\/author\/obiectiv\/"},"articleSection":"STIRI LOCALE","articleBody":"Incepand de luni, 10 ianuarie, la Primaria Municipiului Suceava se pot pl\u0103ti taxele si impozitele locale pentru anul 2022.\u00a0 Ca \u00een fiecare an, primul sucevean care a pl\u0103tit aceste taxe a fost chiar primarul Ion Lungu.\r\n\r\n\u201dLa prima or\u0103 am achitat cu chitanta nr 1 taxele si impozitele locale aferente anului 2022. Am efectuat plata cu cardul la unul din POS instalate la prim\u0103rie. Am beneficiat de bonificatie de 10% la impozitul pe apartament si pe cele 2 ma\u0219ini\u201d, a declarat primarul Lungu, care a publicat si chitantele doveditoare pentru efectuarea acestei pl\u0103\u021bi.\r\n\r\n\r\n\r\n\r\n\r\nAcesta a explicat din nou c\u0103 plata se poate face numerar la ghi\u0219eele primariei, prin virament bancar, cu cardul sau electronic prin aplica\u021bia \"ghi\u0219eul.ro\".\r\n\r\nProgramul de plat\u0103 zilnic este \u00eentre orele 8.00-18.00.\r\n\r\nPentru cei care vor sa foloseasc\u0103 aplicatia electronic\u0103 ghiseul.ro, iat\u0103 pa\u0219ii care trebuie urma\u021bi:\r\n\r\n\r\n\u201dRug\u0103m cet\u0103\u021benii care vin s\u0103 plateasca la Prim\u0103rie pe culoarul creat p\u00e2n\u0103 la ghi\u0219ee sa respecte regulile referitoare la pandemie,respectiv purtatul m\u0103\u0219tii \u0219i p\u0103strarea distan\u021bei fizice\u201d, a\u00a0 transmis primarul Lungu. (O.S.)","image":{"@type":"ImageObject","url":"https:\/\/www.obiectivdesuceava.ro\/wp-content\/uploads\/2022\/01\/Combo-taxe-Ion-Lungu-e1641809848646.jpg","width":806,"height":289}}</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-a-intrat-in-scenariul-rosu-537-de-cazuri-covid-incidenta-338%e2%80%b0-tabel-cu-situatia-imbolnavirilor-in-fiecare-localitate-din-judet/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Harta-Incidenta-10.01.2022-1_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-a-intrat-in-scenariul-rosu-537-de-cazuri-covid-incidenta-338%e2%80%b0-tabel-cu-situatia-imbolnavirilor-in-fiecare-localitate-din-judet/" rel="bookmark">Municipiul Suceava a intrat în scenariul ROȘU &#8211; 537 de cazuri COVID, incidență 3,38‰. TABEL cu situația îmbolnăvirilor în fiecare localitate din județ</a></h2>
			<p>Luni, 10 ianuarie 2022, în județul Suceava sunt 2.688 cazuri de infecție Covid -19 în evoluție, &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-23625">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">john</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/#comment-23625">	10 January, 2022 at 15:26</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Vai, nu mai putea dl. Lungu de plata impozitului! Cum a făcut? A venit la ora 6 dimineața și a stat la rândul din fata ghiseului? La ora 7:44 i s-a emis decizia de plată iar la ora 7:55 a plătit cu cardul în timp ce programul de lucru cu publicul este între orele 8-16. CIne a chemat personalul să lucreze suplimentar pentru bunăstarea conducătorului?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23625' data-commentid="23625" data-postid="369870" data-belowelement="comment-23625" data-respondelement="respond" data-replyto="Reply to john" aria-label='Reply to john'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-din-suceava/primarul-lungu-a-fost-din-nou-primul-sucevean-care-a-platit-impozitele-si-taxele-pentru-anul-in-curs/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='369870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/obiectiv-300x300-px_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	<div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/iohannis-cere-reexaminarea-legii-privind-impuscarea-ursilor-agresivi/">Iohannis cere reexaminarea legii privind împușcarea urșilor agresivi</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/peste-25-000-de-romani-s-au-vaccinat-in-ultimele-24-de-ore-6-000-dintre-ei-cu-prima-doza/">Peste 25.000 de români s-au vaccinat în ultimele 24 de ore, 6.000 dintre ei cu prima doză</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/baiatul-din-bacau-dat-disparut-de-o-saptamana-gasit-in-gara-episcopia-bihor/">Băiatul din Bacău dat dispărut de o săptămână, găsit în gara Episcopia Bihor</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/aur-anchetat-de-parchetul-general-pentru-minimalizarea-holocaustului/">AUR, anchetat de Parchetul General pentru &#8220;minimalizarea Holocaustului&#8221;</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/prima-reactie-a-lui-djokovic-dupa-ce-si-a-recapatat-viza-de-australia-nole-s-a-antrenat-cu-echipa/">Prima reacție a lui Djokovic după ce și-a recăpătat viza de Australia. Nole s-a antrenat cu echipa</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/trec-in-online-scolile-si-gradinitele-cu-rata-de-vaccinare-mai-mica-de-60-din-localitatile-in-care-incidenta-e-mai-mare-de-3-la-mie/">Trec în online școlile și grădinițele cu rată de vaccinare mai mică de 60% din localitățile în care incidenţa e mai mare de 3 la mie</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/bnr-a-marit-dobanda-cheie-la-2-pe-an-se-scumpesc-creditele/">BNR a mărit dobânda cheie la 2% pe an. Se scumpesc creditele</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/alte-patru-cazuri-de-infectare-cu-varianta-omicron-depistate-la-suceava/">Alte patru cazuri de infectare cu varianta Omicron au fost depistate la Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/foresta-si-a-anulat-amicalul-din-slovenia-dupa-ce-echipa-a-fost-blocata-ore-in-sir-in-vama-sarbo-croata/">Foresta și-a anulat amicalul din Slovenia, după ce echipa a fost blocată ore în șir în vama sârbo-croată</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/alin-rosu-a-marcat-un-gol-pentru-romania-in-victoria-cu-republica-moldova/">Alin Roșu a marcat un gol pentru România în victoria cu Republica Moldova</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/novak-djokovic-alaturi-de-familie-prin-video-va-sustine-o-conferinta-de-presa-de-la-ora-1500/">Novak Djokovic, alături de familie prin video, va susține o conferință de presă de la ora 15:00</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-a-intrat-in-scenariul-rosu-537-de-cazuri-covid-incidenta-338%e2%80%b0-tabel-cu-situatia-imbolnavirilor-in-fiecare-localitate-din-judet/">Municipiul Suceava a intrat în scenariul ROȘU &#8211; 537 de cazuri COVID, incidență 3,38‰. TABEL cu situația îmbolnăvirilor în fiecare localitate din județ</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/judetul-cluj-primul-care-a-intrat-in-scenariul-rosu-in-valul-5/">Județul Cluj, primul care a intrat în scenariul roșu în valul 5</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/2-688-de-cazuri-active-de-covid-in-judetul-suceava-si-148-de-spitalizari-indice-de-pozitivare-de-25/">2.688 de cazuri active de COVID în județul Suceava și 148 de spitalizări. Indice de pozitivare de 25%</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/233-de-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-raportate-luni/">233 de cazuri de infectare cu coronavirus în județul Suceava, raportate luni</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Iohannis cere reexaminarea legii privind împușcarea urșilor agresivi" href="https://www.obiectivdesuceava.ro/stiri-din-romania/iohannis-cere-reexaminarea-legii-privind-impuscarea-ursilor-agresivi/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/urs-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Peste 25.000 de români s-au vaccinat în ultimele 24 de ore, 6.000 dintre ei cu prima doză" href="https://www.obiectivdesuceava.ro/stiri-din-romania/peste-25-000-de-romani-s-au-vaccinat-in-ultimele-24-de-ore-6-000-dintre-ei-cu-prima-doza/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/12/vaccin5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Băiatul din Bacău dat dispărut de o săptămână, găsit în gara Episcopia Bihor" href="https://www.obiectivdesuceava.ro/stiri-din-romania/baiatul-din-bacau-dat-disparut-de-o-saptamana-gasit-in-gara-episcopia-bihor/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-09-at-15.25.32-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-09-at-15.25.32-110x75.jpeg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-09-at-15.25.32-768x525.jpeg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="AUR, anchetat de Parchetul General pentru &#8220;minimalizarea Holocaustului&#8221;" href="https://www.obiectivdesuceava.ro/stiri-din-romania/aur-anchetat-de-parchetul-general-pentru-minimalizarea-holocaustului/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/AUR-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Prima reacție a lui Djokovic după ce și-a recăpătat viza de Australia. Nole s-a antrenat cu echipa" href="https://www.obiectivdesuceava.ro/sport/prima-reactie-a-lui-djokovic-dupa-ce-si-a-recapatat-viza-de-australia-nole-s-a-antrenat-cu-echipa/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/djokovic-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Trec în online școlile și grădinițele cu rată de vaccinare mai mică de 60% din localitățile în care incidenţa e mai mare de 3 la mie" href="https://www.obiectivdesuceava.ro/stiri-din-romania/trec-in-online-scolile-si-gradinitele-cu-rata-de-vaccinare-mai-mica-de-60-din-localitatile-in-care-incidenta-e-mai-mare-de-3-la-mie/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/01/sorin-cimpeanu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="BNR a mărit dobânda cheie la 2% pe an. Se scumpesc creditele" href="https://www.obiectivdesuceava.ro/economic/bnr-a-marit-dobanda-cheie-la-2-pe-an-se-scumpesc-creditele/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/BNR-e1593776860665-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="BNR, Banca Nationala a Romaniei, Obiectiv" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/BNR-e1593776860665-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/BNR-e1593776860665-600x401.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Alte patru cazuri de infectare cu varianta Omicron au fost depistate la Suceava" href="https://www.obiectivdesuceava.ro/local/alte-patru-cazuri-de-infectare-cu-varianta-omicron-depistate-la-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/12/omicron1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Foresta și-a anulat amicalul din Slovenia, după ce echipa a fost blocată ore în șir în vama sârbo-croată" href="https://www.obiectivdesuceava.ro/sport/foresta-si-a-anulat-amicalul-din-slovenia-dupa-ce-echipa-a-fost-blocata-ore-in-sir-in-vama-sarbo-croata/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Foresta-plecare-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Alin Roșu a marcat un gol pentru România în victoria cu Republica Moldova" href="https://www.obiectivdesuceava.ro/sport/alin-rosu-a-marcat-un-gol-pentru-romania-in-victoria-cu-republica-moldova/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Rosu-Alin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Novak Djokovic, alături de familie prin video, va susține o conferință de presă de la ora 15:00" href="https://www.obiectivdesuceava.ro/sport/novak-djokovic-alaturi-de-familie-prin-video-va-sustine-o-conferinta-de-presa-de-la-ora-1500/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/novak-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Municipiul Suceava a intrat în scenariul ROȘU &#8211; 537 de cazuri COVID, incidență 3,38‰. TABEL cu situația îmbolnăvirilor în fiecare localitate din județ" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/municipiul-suceava-a-intrat-in-scenariul-rosu-537-de-cazuri-covid-incidenta-338%e2%80%b0-tabel-cu-situatia-imbolnavirilor-in-fiecare-localitate-din-judet/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/01/Harta-Incidenta-10.01.2022-1_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/iohannis-cere-reexaminarea-legii-privind-impuscarea-ursilor-agresivi/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Iohannis cere reexaminarea legii privind împușcarea urșilor agresivi</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/peste-25-000-de-romani-s-au-vaccinat-in-ultimele-24-de-ore-6-000-dintre-ei-cu-prima-doza/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Peste 25.000 de români s-au vaccinat în ultimele 24 de ore, 6.000 dintre ei cu prima doză</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/baiatul-din-bacau-dat-disparut-de-o-saptamana-gasit-in-gara-episcopia-bihor/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Băiatul din Bacău dat dispărut de o săptămână, găsit în gara Episcopia Bihor</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/aur-anchetat-de-parchetul-general-pentru-minimalizarea-holocaustului/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>AUR, anchetat de Parchetul General pentru &#8220;minimalizarea Holocaustului&#8221;</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/sport/prima-reactie-a-lui-djokovic-dupa-ce-si-a-recapatat-viza-de-australia-nole-s-a-antrenat-cu-echipa/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span>				<h3>Prima reacție a lui Djokovic după ce și-a recăpătat viza de Australia. Nole s-a antrenat cu echipa</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				-2<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">broken clouds</div>
				<div class="weather_humidty">humidity: 93% </div>
				<div class="weather_wind">wind: 2km/h NNE</div>
				<div class="weather_highlow"> H -1 &bull; L -3 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2022 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cb7f0fc38f58197","version":"2021.12.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 186/237 objects using apc
Page Caching using disk: enhanced 
Database Caching 8/26 queries in 0.046 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2022-01-10 19:01:48 by W3 Total Cache
-->