<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă” - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pe lângă faptul că nu au timpul fizic ne­cesar, medicii avertizează că o mare parte a popu­lației nu"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-e1648702522733.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă” - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă” - Obiectiv de Suceava" />
	<meta property="og:description" content="Pe lângă faptul că nu au timpul fizic ne­cesar, medicii avertizează că o mare parte a popu­lației nu va respecta indicațiile de administrare. „E o activitate care se poate desfășura rapid, noi o să-i ajutăm la organizare, inclusiv la distribuția de la Direcțiile de Sănătate Publică la ca­bine­tele medicilor de familie”, a spus ministrul Alexandru &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2022-03-31T04:55:36+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-e1648702522733.jpg" />
	<meta property="og:image:width" content="504" />
	<meta property="og:image:height" content="286" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-e1648702522733.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-e1648702522733.jpg","width":504,"height":286},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/#webpage","url":"https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/","name":"Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă” - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/#primaryimage"},"datePublished":"2022-03-31T04:55:36+00:00","dateModified":"2022-03-31T04:55:36+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă”"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă” Comments Feed" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/379566" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=379566' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Fmedicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Fmedicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:none !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/amp/"></head>
<body id="top" class="post-template-default single single-post postid-379566 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Thursday , March 31 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/basescu-primele-declaratii-despre-sanatate-si-locuinta-reusesc-sa-fiu-zglobiu-cred-ca-vom-cumpara-un-apartament-cu-trei-camere/" title="Băsescu, primele declarații despre sănătate și locuință: Reușesc să fiu zglobiu. Cred că vom cumpăra un apartament cu trei camere">Băsescu, primele declarații despre sănătate și locuință: Reușesc să fiu zglobiu. Cred că vom cumpăra un apartament cu trei camere</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/cei-doi-soti-din-burdujeni-acuzati-ca-au-batut-infometat-si-umilit-ingrozitor-o-fetita-de-9-ani-luata-in-plasament-au-fost-trimisi-in-judecata/" title="Cei doi soți din Burdujeni acuzați că au bătut, înfometat și umilit îngrozitor o fetiță de 9 ani luată în plasament au fost trimiși în judecată">Cei doi soți din Burdujeni acuzați că au bătut, înfometat și umilit îngrozitor o fetiță de 9 ani luată în plasament au fost trimiși în judecată</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/economic/comisia-europeana-a-aprobat-pentru-romania-o-schema-a-creditelor-la-export-de-72-milioane-de-euro/" title="Comisia Europeană a aprobat pentru România o schemă a creditelor la export de 7,2 milioane de euro">Comisia Europeană a aprobat pentru România o schemă a creditelor la export de 7,2 milioane de euro</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/23-de-cazuri-noi-de-covid-in-judetul-suceava-52-de-bolnavi-internati-7-dintre-ei-fiind-copii/" title="23 de cazuri noi de COVID în județul Suceava, 52 de bolnavi internați, 7 dintre ei fiind copii">23 de cazuri noi de COVID în județul Suceava, 52 de bolnavi internați, 7 dintre ei fiind copii</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sondaj-avangarde-psd-35-pnl-16-aur-15-usr-12-rafila-geoana-ciuca-in-topul-increderii/" title="Sondaj Avangarde: PSD-35%, PNL-16%, AUR-15%, USR-12%. Rafila, Geoană, Ciucă &#8211; în topul încrederii">Sondaj Avangarde: PSD-35%, PNL-16%, AUR-15%, USR-12%. Rafila, Geoană, Ciucă &#8211; în topul încrederii</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/liderii-pnl-ii-cer-demisia-lui-citu-si-spera-la-o-cale-amiabila-falca-presedintele-pnl-si-cei-patru-prim-vicepresedinti-daca-au-ceva-de-spus-sa-spuna-in-interior/" title="Liderii PNL îi cer demisia lui Cîțu și speră „la o cale amiabilă”. Falcă: Președintele PNL și cei patru prim-vicepreședinți, dacă au ceva de spus, să spună în interior ">Liderii PNL îi cer demisia lui Cîțu și speră „la o cale amiabilă”. Falcă: Președintele PNL și cei patru prim-vicepreședinți, dacă au ceva de spus, să spună în interior </a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/" title="Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă”">Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă”</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/anul-scolar-iar-se-schimba-din-temelii-fara-semestre-sau-trimestre-elevii-vor-avea-5-module-si-5-vacante-scapa-de-teze-iar-mediile-se-vor-incheia-la-final-de-an/" title="Anul școlar iar se schimbă din temelii. Fără semestre sau trimestre. Elevii vor avea 5 module și 5 vacanțe, scapă  de teze, iar mediile se vor încheia la final de an">Anul școlar iar se schimbă din temelii. Fără semestre sau trimestre. Elevii vor avea 5 module și 5 vacanțe, scapă  de teze, iar mediile se vor încheia la final de an</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-si-remorca-in-valoare-de-50-000-de-euro-confiscate-de-politisti-in-urma-depistarii-unui-transport-ilegal-de-lemn/" title="Camion și remorcă în valoare de 50.000 de euro, confiscate de polițiști în urma depistării unui transport ilegal de lemn">Camion și remorcă în valoare de 50.000 de euro, confiscate de polițiști în urma depistării unui transport ilegal de lemn</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/alte-20-de-incendii-de-vegetatie-uscata-semnalate-ieri-in-judetul-suceava/" title="Alte 20 de incendii de vegetație uscată semnalate ieri în județul Suceava">Alte 20 de incendii de vegetație uscată semnalate ieri în județul Suceava</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/basescu-primele-declaratii-despre-sanatate-si-locuinta-reusesc-sa-fiu-zglobiu-cred-ca-vom-cumpara-un-apartament-cu-trei-camere/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/basescu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/basescu-310x165.jpg 310w, https://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/basescu-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/basescu-primele-declaratii-despre-sanatate-si-locuinta-reusesc-sa-fiu-zglobiu-cred-ca-vom-cumpara-un-apartament-cu-trei-camere/" rel="bookmark">Băsescu, primele declarații despre sănătate și locuință: Reușesc să fiu zglobiu. Cred că vom cumpăra un apartament cu trei camere</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 19 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/cei-doi-soti-din-burdujeni-acuzati-ca-au-batut-infometat-si-umilit-ingrozitor-o-fetita-de-9-ani-luata-in-plasament-au-fost-trimisi-in-judecata/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/combo-Maria-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/cei-doi-soti-din-burdujeni-acuzati-ca-au-batut-infometat-si-umilit-ingrozitor-o-fetita-de-9-ani-luata-in-plasament-au-fost-trimisi-in-judecata/" rel="bookmark">Cei doi soți din Burdujeni acuzați că au bătut, înfometat și umilit îngrozitor o fetiță de 9 ani luată în plasament au fost trimiși în judecată</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 35 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/economic/comisia-europeana-a-aprobat-pentru-romania-o-schema-a-creditelor-la-export-de-72-milioane-de-euro/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/comisia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/economic/comisia-europeana-a-aprobat-pentru-romania-o-schema-a-creditelor-la-export-de-72-milioane-de-euro/" rel="bookmark">Comisia Europeană a aprobat pentru România o schemă a creditelor la export de 7,2 milioane de euro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 47 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/23-de-cazuri-noi-de-covid-in-judetul-suceava-52-de-bolnavi-internati-7-dintre-ei-fiind-copii/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/23-de-cazuri-noi-de-covid-in-judetul-suceava-52-de-bolnavi-internati-7-dintre-ei-fiind-copii/" rel="bookmark">23 de cazuri noi de COVID în județul Suceava, 52 de bolnavi internați, 7 dintre ei fiind copii</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sondaj-avangarde-psd-35-pnl-16-aur-15-usr-12-rafila-geoana-ciuca-in-topul-increderii/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/sondaj-incredere-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sondaj-avangarde-psd-35-pnl-16-aur-15-usr-12-rafila-geoana-ciuca-in-topul-increderii/" rel="bookmark">Sondaj Avangarde: PSD-35%, PNL-16%, AUR-15%, USR-12%. Rafila, Geoană, Ciucă &#8211; în topul încrederii</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/">STIRI LOCALE</a><span class="delimiter">/</span><span class="current">Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"STIRI LOCALE","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/stiri-din-suceava\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-379566 post type-post status-publish format-standard has-post-thumbnail  category-stiri-din-suceava" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" rel="category tag">STIRI LOCALE</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p><strong>Pe lângă faptul că nu au timpul fizic ne­cesar, medicii avertizează că o mare parte a popu­lației nu va respecta indicațiile de administrare. „E o activitate care se poate desfășura rapid, noi o să-i ajutăm la organizare, inclusiv la distribuția de la Direcțiile de Sănătate Publică la ca­bine­tele medicilor de familie”, a spus ministrul Alexandru Rafila.</strong></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-e1648702522733.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-379569" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-600x340.jpg" alt="" width="600" height="340" /></a></p>
<p>Medicii de familie suceveni sunt nemulțumiți de decizia Ministerului Sănătății în privința distribuirii pastilelor de iod și încearcă să avertizeze că administrarea haotică a acostora va avea consecințe grave. Medicii sugerează că cea mai mare parte a populației nu va respecta indicațiile de administrare.</p>
<p>”Astea nu-s niște pastile ca niște bomboane. și-au făcut depozite de tot felul de prostii și în pandemie și unii din cauza porcăriilor pe care le-au înghițit și le-au cumpărat și-au pierdut viețile.La fel se va întâmpla și cu această pastilă pentru că asta nu e o pastilă inofensivă”, a declarat medicul de familie sucevean Irina Franciuc.</p>
<p>Pe lângă acest aspect, medicii de familie suceveni menționează că nu au timpul necesar să se ocupe de împărțirea acestor medicamente, fiind perioadă de viroze, când mulți pacienți, în special vârstici și copii, solicită consultații.</p>
<p>Direcția de Sănătate Publică a primit peste 1.000.000 de pastile de iodură de potasiu, care trebuie distribuite, de săptămâna viitoare, către persoanele eligibile.</p>
<h3><strong> ”Este pu</strong><strong>ț</strong><strong>in exagerat</strong><strong>ă</strong><strong> aceast</strong><strong>ă</strong><strong> team</strong><strong>ă</strong><strong>”</strong></h3>
<p>Ministrul Sănătății, Alexandru Rafila, a reacționat marți, 29 martie, după ce medici de familie din mai multe județe s-au opus solicitării de a distribui populației pastilele de iodură de potasiu motivând că acest lucru va cauza supraaglomerarea cabinetelor.</p>
<p>”Un medic de familie nu trebuie să facă acest lucru decât pentru pacienții pe care îi are pe listă, nu pentru alți pacienți, și în cadrul serviciilor pe care le furnizează un medic de familie nu există numai servicii, există și parte care se numește capitație, pentru care dânșii primesc un anumit venit și care include anumite activități inclusiv în interesul sănătății publice, pentru că aici discutăm de o acțiune în sprijinul protejării propriilor pacienți de pe listă. Cred că aici toți avem responsabilitate pentru oamenii din România în ceea ce privește protejarea sănătății lor, cu atât mai mult medicii care au aceste persoane pe listă, pentru care au și un anumit venit care se numește capitație”, a afirmat Alexandru Rafila, marți seară, la TVR.</p>
<p>Întrebat dacă autoritățile iau în calcul ideea acordării unor compensații medicilor de familie pentru activitatea de distribuire a acestor comprimate, ministrul a răspuns:</p>
<p>”Nu cred că este cazul să discutăm despre compensații suplimentare, e vorba de un produs cu valoare foarte mică, o pastilă e chiar mai puțin de un leu. Pe de altă parte, dacă o familie are patru membri, e suficient ca unul să se prezinte ca să ia pentru toată familia, nu trebuie să se prezinte toți patru. Nu e vorba de toată lista medicului de familie, ci numai de o parte a ei. Deci cred că este puțin exagerată această teamă în ceea ce privește supraaglomerarea cabinetelor de medicină de familie. E o activitate care se poate desfășura rapid, noi o să-i ajutăm la organizare, inclusiv la distribuția de la Direcțiile de Sănătate Publică către cabinetele medicilor de familie”.</p>
<p>Ministrul a explicat, de asemenea, că nu toți pacienții de pe listele medicilor de familie trebuie să primească comprimatele cu iodură de potasiu, ci doar cei cu vârste de până la 40 de ani. Rafila a adăugat că autoritățile încearcă să facă ”cât mai puțin birocratic” procesul de distribuire a acestor comprimate.</p>
<p>Rafila a adăugat că joi va discuta cu medicii de familie pe acest subiect și că, în opinia sa, nu trebuie să se ajungă la polemici în spațiul public. Acesta a exclus distribuirea comprimatelor prin autoritățile locale, spunând că dorește să se apeleze ”la soluții aplicabile” și explicând că medicii și autoritățile pot găsi împreună cea mai bună soluție în interesul populației.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=379566" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Medicii+de+familie+suceveni+nu+vor+s%C4%83+distribuie+pastilele+de+iod+pacien%C8%9Bilor.+Ministrul+S%C4%83n%C4%83t%C4%83%C8%9Bii%3A+%E2%80%9CEste+pu%C8%9Bin+exagerat%C4%83+aceast%C4%83+team%C4%83%E2%80%9D&url=https://www.obiectivdesuceava.ro/?p=379566" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=379566&title=Medicii+de+familie+suceveni+nu+vor+s%C4%83+distribuie+pastilele+de+iod+pacien%C8%9Bilor.+Ministrul+S%C4%83n%C4%83t%C4%83%C8%9Bii%3A+%E2%80%9CEste+pu%C8%9Bin+exagerat%C4%83+aceast%C4%83+team%C4%83%E2%80%9D" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=379566&amp;description=Medicii+de+familie+suceveni+nu+vor+s%C4%83+distribuie+pastilele+de+iod+pacien%C8%9Bilor.+Ministrul+S%C4%83n%C4%83t%C4%83%C8%9Bii%3A+%E2%80%9CEste+pu%C8%9Bin+exagerat%C4%83+aceast%C4%83+team%C4%83%E2%80%9D&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/anul-scolar-iar-se-schimba-din-temelii-fara-semestre-sau-trimestre-elevii-vor-avea-5-module-si-5-vacante-scapa-de-teze-iar-mediile-se-vor-incheia-la-final-de-an/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/copii-la-scoala-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/anul-scolar-iar-se-schimba-din-temelii-fara-semestre-sau-trimestre-elevii-vor-avea-5-module-si-5-vacante-scapa-de-teze-iar-mediile-se-vor-incheia-la-final-de-an/" rel="bookmark">Anul școlar iar se schimbă din temelii. Fără semestre sau trimestre. Elevii vor avea 5 module și 5 vacanțe, scapă  de teze, iar mediile se vor încheia la final de an</a></h2>
			<p>Ministrul Educației, Sorin Cîmpeanu, a anunțat, ieri, noua structură a anului școlar . Se renunță &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-23917">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Mihnea</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/#comment-23917">	31 March, 2022 at 11:08</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Buna ziua,<br />
Cand nu ai un consilier al ministrului macar un medic de familie, cand ai la indemana parghii de informare si ai norocul sa fii de profesie medic in onoranta functie de Ministru al Sanatatii si procedezi de aceasta maniera, in care sclavilor din sistemul sanitar reprezentati de asistenta medicala primara le fluturi o marire de 22 de procente de la ultima marire- model patentat de Causescu , sincer la ce reactie te astepti !?<br />
Cea mai detestata specializare medicala din Romania si cea mai ocolita activitate din partea viitorilor medici este de medicina primara, cand  din cauza supra- birocratizarii uriase pe care decidentii din Ministerul Sanatatii in deplina coniventa cu cei de la Casa Nationala de Sanatate au distrus practic activitatea medicala de preventie din statul roman in beneficiul BiG Farma, cand ai lipsit de drepturi elementare &#8211; acordate cu multa larghete pentru functionarii din DSP-uri si Spitalele de  Stat &#8211; zile libere platite pentru activitati suplimentare, sporuri de sambete, duminici, sarbatori legale, por de pericol, de COVID.. etc.,  concedii platite, iar pe langa zecile de raportari lunare solicitate impestestiv le mai ceri o banala distribuire de medicamente, care este reactia fireasca a medicilor de familie !?!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23917' data-commentid="23917" data-postid="379566" data-belowelement="comment-23917" data-respondelement="respond" data-replyto="Reply to Mihnea" aria-label='Reply to Mihnea'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='379566' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads250_250-widget-5" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/MUTARE-1.jpg"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/MUTARE-1.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://recruiting.egger.com/neptune/unreg/z_erec_jobsearch.html?sap-language=RO"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Anunt_HR1_9x9cm_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-4" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://recruiting.egger.com/neptune/unreg/z_erec_jobsearch.html?sap-language=RO"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/02/Anunt_HR2_9x9cm_tn-1.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	<div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/IM-5.04.22.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/basescu-primele-declaratii-despre-sanatate-si-locuinta-reusesc-sa-fiu-zglobiu-cred-ca-vom-cumpara-un-apartament-cu-trei-camere/">Băsescu, primele declarații despre sănătate și locuință: Reușesc să fiu zglobiu. Cred că vom cumpăra un apartament cu trei camere</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/cei-doi-soti-din-burdujeni-acuzati-ca-au-batut-infometat-si-umilit-ingrozitor-o-fetita-de-9-ani-luata-in-plasament-au-fost-trimisi-in-judecata/">Cei doi soți din Burdujeni acuzați că au bătut, înfometat și umilit îngrozitor o fetiță de 9 ani luată în plasament au fost trimiși în judecată</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/comisia-europeana-a-aprobat-pentru-romania-o-schema-a-creditelor-la-export-de-72-milioane-de-euro/">Comisia Europeană a aprobat pentru România o schemă a creditelor la export de 7,2 milioane de euro</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/23-de-cazuri-noi-de-covid-in-judetul-suceava-52-de-bolnavi-internati-7-dintre-ei-fiind-copii/">23 de cazuri noi de COVID în județul Suceava, 52 de bolnavi internați, 7 dintre ei fiind copii</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sondaj-avangarde-psd-35-pnl-16-aur-15-usr-12-rafila-geoana-ciuca-in-topul-increderii/">Sondaj Avangarde: PSD-35%, PNL-16%, AUR-15%, USR-12%. Rafila, Geoană, Ciucă &#8211; în topul încrederii</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/liderii-pnl-ii-cer-demisia-lui-citu-si-spera-la-o-cale-amiabila-falca-presedintele-pnl-si-cei-patru-prim-vicepresedinti-daca-au-ceva-de-spus-sa-spuna-in-interior/">Liderii PNL îi cer demisia lui Cîțu și speră „la o cale amiabilă”. Falcă: Președintele PNL și cei patru prim-vicepreședinți, dacă au ceva de spus, să spună în interior </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/" aria-current="page">Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/anul-scolar-iar-se-schimba-din-temelii-fara-semestre-sau-trimestre-elevii-vor-avea-5-module-si-5-vacante-scapa-de-teze-iar-mediile-se-vor-incheia-la-final-de-an/">Anul școlar iar se schimbă din temelii. Fără semestre sau trimestre. Elevii vor avea 5 module și 5 vacanțe, scapă  de teze, iar mediile se vor încheia la final de an</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-si-remorca-in-valoare-de-50-000-de-euro-confiscate-de-politisti-in-urma-depistarii-unui-transport-ilegal-de-lemn/">Camion și remorcă în valoare de 50.000 de euro, confiscate de polițiști în urma depistării unui transport ilegal de lemn</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/alte-20-de-incendii-de-vegetatie-uscata-semnalate-ieri-in-judetul-suceava/">Alte 20 de incendii de vegetație uscată semnalate ieri în județul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/incendiu-puternic-la-o-casa-din-capu-campului-o-femeie-de-68-de-ani-a-ajuns-la-spital/">Incendiu puternic la o casă din Capu Câmpului. O femeie de 68 de ani a ajuns la spital</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ion-lungu-despre-noul-proiect-destinat-fluidizarii-traficului-sensuri-unice-banda-dedicata-transportului-in-comun-sistem-unda-verde/">Ion Lungu, despre noul proiect destinat fluidizării traficului: sensuri unice, bandă dedicată transportului în comun, sistem ”undă verde”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/investitori-straini-din-ucraina-vor-sa-si-relocheze-activitatile-in-judetul-suceava/">Investitori străini din Ucraina vor să-și relocheze activitățile în județul Suceava  </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/masinile-abandonate-de-ucraineni-blocheaza-parcarea-aeroportului/">Mașinile abandonate de ucraineni blochează parcarea aeroportului</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ucrainenii-care-fug-in-romania-ca-sa-scape-de-inrolare-platesc-sume-tot-mai-mari-de-la-o-zi-la-alta/">Ucrainenii care fug în România ca să scape de înrolare plătesc sume tot mai mari de la o zi la alta</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
							</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Băsescu, primele declarații despre sănătate și locuință: Reușesc să fiu zglobiu. Cred că vom cumpăra un apartament cu trei camere" href="https://www.obiectivdesuceava.ro/stiri-din-romania/basescu-primele-declaratii-despre-sanatate-si-locuinta-reusesc-sa-fiu-zglobiu-cred-ca-vom-cumpara-un-apartament-cu-trei-camere/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/11/basescu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Cei doi soți din Burdujeni acuzați că au bătut, înfometat și umilit îngrozitor o fetiță de 9 ani luată în plasament au fost trimiși în judecată" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/cei-doi-soti-din-burdujeni-acuzati-ca-au-batut-infometat-si-umilit-ingrozitor-o-fetita-de-9-ani-luata-in-plasament-au-fost-trimisi-in-judecata/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/combo-Maria-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/combo-Maria-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/combo-Maria-600x414.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/combo-Maria-768x530.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/combo-Maria-e1648726502242.jpg 769w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Comisia Europeană a aprobat pentru România o schemă a creditelor la export de 7,2 milioane de euro" href="https://www.obiectivdesuceava.ro/economic/comisia-europeana-a-aprobat-pentru-romania-o-schema-a-creditelor-la-export-de-72-milioane-de-euro/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/comisia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="23 de cazuri noi de COVID în județul Suceava, 52 de bolnavi internați, 7 dintre ei fiind copii" href="https://www.obiectivdesuceava.ro/local/23-de-cazuri-noi-de-covid-in-judetul-suceava-52-de-bolnavi-internati-7-dintre-ei-fiind-copii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Sondaj Avangarde: PSD-35%, PNL-16%, AUR-15%, USR-12%. Rafila, Geoană, Ciucă &#8211; în topul încrederii" href="https://www.obiectivdesuceava.ro/stiri-din-romania/sondaj-avangarde-psd-35-pnl-16-aur-15-usr-12-rafila-geoana-ciuca-in-topul-increderii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/sondaj-incredere-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Liderii PNL îi cer demisia lui Cîțu și speră „la o cale amiabilă”. Falcă: Președintele PNL și cei patru prim-vicepreședinți, dacă au ceva de spus, să spună în interior " href="https://www.obiectivdesuceava.ro/stiri-din-romania/liderii-pnl-ii-cer-demisia-lui-citu-si-spera-la-o-cale-amiabila-falca-presedintele-pnl-si-cei-patru-prim-vicepresedinti-daca-au-ceva-de-spus-sa-spuna-in-interior/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/citu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/citu-110x75.jpeg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/citu-600x401.jpeg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/citu-1536x1027.jpeg 1536w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Medicii de familie suceveni nu vor să distribuie pastilele de iod pacienților. Ministrul Sănătății: “Este puțin exagerată această teamă”" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/medicii-de-familie-suceveni-nu-vor-sa-distribuie-pastilele-de-iod-pacientilor-ministrul-sanatatii-este-putin-exagerata-aceasta-teama/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/pastile-iod-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Anul școlar iar se schimbă din temelii. Fără semestre sau trimestre. Elevii vor avea 5 module și 5 vacanțe, scapă  de teze, iar mediile se vor încheia la final de an" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/anul-scolar-iar-se-schimba-din-temelii-fara-semestre-sau-trimestre-elevii-vor-avea-5-module-si-5-vacante-scapa-de-teze-iar-mediile-se-vor-incheia-la-final-de-an/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/copii-la-scoala-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Camion și remorcă în valoare de 50.000 de euro, confiscate de polițiști în urma depistării unui transport ilegal de lemn" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/camion-si-remorca-in-valoare-de-50-000-de-euro-confiscate-de-politisti-in-urma-depistarii-unui-transport-ilegal-de-lemn/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/camion-Legea-codrului-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Alte 20 de incendii de vegetație uscată semnalate ieri în județul Suceava" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/alte-20-de-incendii-de-vegetatie-uscata-semnalate-ieri-in-judetul-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/Incendii-vegetatie-uscara-28-martie-22-3_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Incendiu puternic la o casă din Capu Câmpului. O femeie de 68 de ani a ajuns la spital" href="https://www.obiectivdesuceava.ro/local/incendiu-puternic-la-o-casa-din-capu-campului-o-femeie-de-68-de-ani-a-ajuns-la-spital/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/Foc-capu-Campului-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Ion Lungu, despre noul proiect destinat fluidizării traficului: sensuri unice, bandă dedicată transportului în comun, sistem ”undă verde”" href="https://www.obiectivdesuceava.ro/local/ion-lungu-despre-noul-proiect-destinat-fluidizarii-traficului-sensuri-unice-banda-dedicata-transportului-in-comun-sistem-unda-verde/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/Proiect-trafic-I-Lungu-30-mart-22-4_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/Proiect-trafic-I-Lungu-30-mart-22-4_tn-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/Proiect-trafic-I-Lungu-30-mart-22-4_tn-600x403.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/Proiect-trafic-I-Lungu-30-mart-22-4_tn.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/basescu-primele-declaratii-despre-sanatate-si-locuinta-reusesc-sa-fiu-zglobiu-cred-ca-vom-cumpara-un-apartament-cu-trei-camere/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 19 mins</span>				<h3>Băsescu, primele declarații despre sănătate și locuință: Reușesc să fiu zglobiu. Cred că vom cumpăra un apartament cu trei camere</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/cei-doi-soti-din-burdujeni-acuzati-ca-au-batut-infometat-si-umilit-ingrozitor-o-fetita-de-9-ani-luata-in-plasament-au-fost-trimisi-in-judecata/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 35 mins</span>				<h3>Cei doi soți din Burdujeni acuzați că au bătut, înfometat și umilit îngrozitor o fetiță de 9 ani luată în plasament au fost trimiși în judecată</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/economic/comisia-europeana-a-aprobat-pentru-romania-o-schema-a-creditelor-la-export-de-72-milioane-de-euro/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 47 mins</span>				<h3>Comisia Europeană a aprobat pentru România o schemă a creditelor la export de 7,2 milioane de euro</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/23-de-cazuri-noi-de-covid-in-judetul-suceava-52-de-bolnavi-internati-7-dintre-ei-fiind-copii/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>23 de cazuri noi de COVID în județul Suceava, 52 de bolnavi internați, 7 dintre ei fiind copii</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sondaj-avangarde-psd-35-pnl-16-aur-15-usr-12-rafila-geoana-ciuca-in-topul-increderii/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Sondaj Avangarde: PSD-35%, PNL-16%, AUR-15%, USR-12%. Rafila, Geoană, Ciucă &#8211; în topul încrederii</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-rain"></i></div>
				17<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">light rain</div>
				<div class="weather_humidty">humidity: 38% </div>
				<div class="weather_wind">wind: 5km/h S</div>
				<div class="weather_highlow"> H 18 &bull; L 17 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="ads300_250-widget-8" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
							</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>


		
		<div class="alignleft">
			© 2022 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f4966aaaca18cc0","version":"2021.12.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/380 objects using apc
Page Caching using disk: enhanced 
Database Caching using apc

Served from: www.obiectivdesuceava.ro @ 2022-03-31 15:10:16 by W3 Total Cache
-->