<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen” - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Gheorghe Flutur, președintele Consiliului Județean Suceava, a făcut duminică o ”trecere în revistă”"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-Flutur-la-birou-CROP-e1668406182935.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen” - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen” - Obiectiv de Suceava" />
	<meta property="og:description" content="Gheorghe Flutur, președintele Consiliului Județean Suceava, a făcut duminică o ”trecere în revistă” a eforturilor făcute de autorități și de societatea civilă în timpul crizei refugiaților, cu referire la îndeplinirea condițiilor țării noastre în vederea aderării la spațiul Schengen. ”Suceava, și în special zona de frontieră cu Ucraina, a fost și este un exemplu de &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2022-11-14T05:50:34+00:00" />
	<meta property="article:modified_time" content="2022-11-14T06:10:03+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-Flutur-la-birou-CROP-e1668406182935.jpg" />
	<meta property="og:image:width" content="345" />
	<meta property="og:image:height" content="305" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Obiectiv" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/","url":"https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/","name":"Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen” - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/#primaryimage"},"image":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/#primaryimage"},"thumbnailUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-Flutur-la-birou-CROP-e1668406182935.jpg","datePublished":"2022-11-14T05:50:34+00:00","dateModified":"2022-11-14T06:10:03+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/#primaryimage","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-Flutur-la-birou-CROP-e1668406182935.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-Flutur-la-birou-CROP-e1668406182935.jpg","width":345,"height":305},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”"}]},{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen” Comments Feed" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/402222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=402222' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Fflutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2Fflutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2022 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
                        ado.preview({enabled: true});
                        </script>
                        <!-- start master -->
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2022, MASTER: winmedia_ro.obiectivdesuceava.ro.If_Master */
                        ado.master({id: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7', server: 'ro.adocean.pl' });
                        </script>
                        <!--  end master  -->
</head>
<body id="top" class="post-template-default single single-post postid-402222 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Monday , November 14 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/local/iulius-mall-isi-rasplateste-clientii-aplicatia-fidelity-ofera-inapoi-5-din-valoarea-cumparaturilor-in-vouchere-cadou/" title="Iulius Mall își răsplătește clienții: aplicația Fidelity oferă înapoi 5% din valoarea cumpărăturilor, în vouchere cadou">Iulius Mall își răsplătește clienții: aplicația Fidelity oferă înapoi 5% din valoarea cumpărăturilor, în vouchere cadou</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/83-de-perchezitii-in-suceava-si-alte-cinci-judete-la-o-uriasa-retea-de-traficanti-de-tigari-si-fugari-din-ucraina/" title="83 de percheziții în Suceava și alte cinci județe la o uriașă rețea de traficanți de țigări și fugari din Ucraina">83 de percheziții în Suceava și alte cinci județe la o uriașă rețea de traficanți de țigări și fugari din Ucraina</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/la-doar-14-ani-falticeneanca-aissia-prisecariu-scrie-istorie-in-inotul-romanesc/" title="La doar 14 ani, fălticeneanca Aissia Prisecariu scrie istorie în înotul românesc">La doar 14 ani, fălticeneanca Aissia Prisecariu scrie istorie în înotul românesc</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/" title="Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”">Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/maria-teodoreanu-directoarea-colegiului-tehnic-petru-musat-suceava-printre-finalistii-galei-premiilor-pentru-directorii-anului-2022/" title="Maria Teodoreanu, directoarea Colegiului Tehnic ”Petru Mușat” Suceava, printre finaliștii Galei Premiilor pentru Directorii Anului 2022">Maria Teodoreanu, directoarea Colegiului Tehnic ”Petru Mușat” Suceava, printre finaliștii Galei Premiilor pentru Directorii Anului 2022</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-40-dintre-candidatii-suceveni-inscrisi-pentru-admiterea-la-scoala-militara-de-subofiteri-jandarmi-falticeni-au-picat-evaluarea-psihologica/" title="Peste 40% dintre candidații suceveni înscriși pentru admiterea la Școala Militară de Subofițeri Jandarmi Fălticeni au picat evaluarea psihologică">Peste 40% dintre candidații suceveni înscriși pentru admiterea la Școala Militară de Subofițeri Jandarmi Fălticeni au picat evaluarea psihologică</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-a-fost-inclus-in-ruta-cultural-turistica-transnationala-mesteri-populari-si-mestesuguri-traditionale-din-romania/" title="Județul Suceava a fost inclus în Ruta Cultural-Turistică transnațională &#8220;Meşteri populari şi meşteşuguri tradiţionale din România&#8221;">Județul Suceava a fost inclus în Ruta Cultural-Turistică transnațională &#8220;Meşteri populari şi meşteşuguri tradiţionale din România&#8221;</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/patru-cluburi-si-localuri-inchise-de-politistii-suceveni-in-ultimele-trei-saptamani-pentru-ca-vindeau-alcool-si-tigari-copiilor/" title="Patru cluburi și localuri închise de polițiștii suceveni în ultimele trei săptămâni pentru că vindeau alcool și țigări copiilor">Patru cluburi și localuri închise de polițiștii suceveni în ultimele trei săptămâni pentru că vindeau alcool și țigări copiilor</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/trei-elevi-ai-colegiului-national-eudoxiu-hurmuzachi-radauti-premiati-la-un-concurs-regional-de-istorie/" title="Trei elevi ai Colegiului Național ”Eudoxiu Hurmuzachi” Rădăuți, premiați la un concurs regional de istorie">Trei elevi ai Colegiului Național ”Eudoxiu Hurmuzachi” Rădăuți, premiați la un concurs regional de istorie</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/bustul-pictorului-dimitrie-loghin-va-fi-amplasat-in-centrul-sucevei-donatia-a-fost-facuta-primariei-de-catre-fiica-artistului/" title="Bustul pictorului Dimitrie Loghin va fi amplasat în centrul Sucevei. Donația a fost făcută Primăriei de către fiica artistului">Bustul pictorului Dimitrie Loghin va fi amplasat în centrul Sucevei. Donația a fost făcută Primăriei de către fiica artistului</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- start slave -->
<div id="adoceanromelrqphqng"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2022, winmedia_ro.obiectivdesuceava.ro.If_Master.Billboard */
ado.slave('adoceanromelrqphqng', {myMaster: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7' });
</script>
<!--  end slave  -->
<div style="display:none;">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>
</div>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/international/atacul-terorist-de-la-istanbul-ar-fi-fost-comis-de-o-femeie-bilantul-ranitilor-ajunge-la-81/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/atac-istanbul-e1668364974922-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/international/atacul-terorist-de-la-istanbul-ar-fi-fost-comis-de-o-femeie-bilantul-ranitilor-ajunge-la-81/" rel="bookmark">Atacul terorist de la Istanbul ar fi fost comis de o femeie. Bilanțul răniților ajunge la 81</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 16 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/international/update-explozie-puternica-la-istanbul-intr-o-zona-turistica-aglomerata-6-morti-38-de-raniti-video/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/explozie-istanbul_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/international/update-explozie-puternica-la-istanbul-intr-o-zona-turistica-aglomerata-6-morti-38-de-raniti-video/" rel="bookmark">UPDATE: Explozie puternică la Istanbul, într-o zonă turistică aglomerată. 6 morți, 53 de răniți (VIDEO)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 20 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/opozitia-din-suedia-se-opune-aderarii-romaniei-la-schengen-guvernul-minoritar-nu-are-sprijin-in-parlamentul-de-la-stockholm/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/schengen-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/opozitia-din-suedia-se-opune-aderarii-romaniei-la-schengen-guvernul-minoritar-nu-are-sprijin-in-parlamentul-de-la-stockholm/" rel="bookmark">Opoziția din Suedia se opune aderării României la Schengen. Guvernul minoritar nu are sprijin în Parlamentul de la Stockholm</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 21 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/minivacanta-de-sfantul-andrei-si-1-decembrie-2022-cate-zile-libere-au-bugetarii-anul-acesta/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/calendar-e1668345892993-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/minivacanta-de-sfantul-andrei-si-1-decembrie-2022-cate-zile-libere-au-bugetarii-anul-acesta/" rel="bookmark">Minivacanță de Sfântul Andrei și 1 Decembrie 2022: Câte zile libere au bugetarii anul acesta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 21 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/aeronave-de-lupta-ale-fortelor-aeriene-romane-au-escortat-un-avion-la-bordul-caruia-a-fost-o-alerta-cu-bomba/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/F-16-scaled-e1668328361583-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/aeronave-de-lupta-ale-fortelor-aeriene-romane-au-escortat-un-avion-la-bordul-caruia-a-fost-o-alerta-cu-bomba/" rel="bookmark">Aeronave de luptă ale Forțelor Aeriene Române au escortat un avion la bordul căruia a fost o alertă cu bombă</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 day</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/">STIRI LOCALE</a><span class="delimiter">/</span><span class="current">Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"STIRI LOCALE","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/stiri-din-suceava\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-402222 post type-post status-publish format-standard has-post-thumbnail  category-stiri-din-suceava tag-exemplu tag-flutur tag-hub tag-obiectiv-de-suceava tag-refugiati tag-local tag-ucraina tag-vama" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 5 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" rel="category tag">STIRI LOCALE</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p><strong><em>Gheorghe Flutur,</em> președintele Consiliului Județean Suceava, a făcut duminică o ”trecere în revistă” a eforturilor făcute de autorități și de societatea civilă în timpul crizei refugiaților, cu referire la îndeplinirea condițiilor țării noastre în vederea aderării la spațiul Schengen.</strong></p>
<p><em><strong>”Suceava, și în special zona de frontieră cu Ucraina, a fost și este un exemplu de bune practici și o carte de vizită pe care România a folosit-o și o folosește în vederea aderării la Schengen”</strong></em>, a spus președintele Consiliului Județean.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-la-Birou_tn.jpg"><img loading="lazy" class="aligncenter size-full wp-image-402238" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-la-Birou_tn.jpg" alt="" width="360" height="480" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p>Acesta a amintit modul în care a fost gestionată criza refugiaților, perioadă în care, doar prin Vama Siret, au trecut peste 1 milion de persoane fără a se înregistra probleme, refugiații beneficiind de tot sprijinul.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-15_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-402237" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-15_tn-600x270.jpg" alt="" width="600" height="270" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-15_tn-600x270.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-15_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><em><strong>”Se știe că au fost zile cu -10°C, în februarie și martie, când s-au înregistrat câteva sute de refugiați pe oră. Autoritățile din frontieră &#8211; Autoritatea Vamală, ISU, autorități locale, autorități județene, ONG-uri, Biserica și persoane fizice &#8211; au depus cu toții toate eforturile pentru amenajare spații de cazare, transport, masă caldă, preluare copii în școli, translatori și legătura cu familiile, transport de ajutoare, crearea de evenimente și emisiuni în limba maternă. Acestea sunt doar câteva exemple care au făcut ocolul lumii”,</strong></em> a reamintit Gheorghe Flutur.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-11_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-402233" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-11_tn-600x270.jpg" alt="" width="600" height="270" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-11_tn-600x270.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-11_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>De altfel, toate aceste eforturi au fost apreciate, la unison, și de o serie de delegații internaționale importante, doi comisari europeni, miniștri, ambasadori, înalți oficiali pentru drepturile refugiaților, care au fost în această perioadă în județul Suceava.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-8_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-402230" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-8_tn-600x450.jpg" alt="" width="600" height="450" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-8_tn-600x450.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-8_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><em><strong>”Trebuie să subliniez și alte domenii de implicare a noastră, a sucevenilor, a autorităților, cum ar fi realizarea hub-ului de la Suceava prin punerea la dispoziție a celor necesare de către CJ Suceava, reluarea proiectului de 10 milioane de euro pentru reabilitarea Vămii Siret (amenajare spații și dotare), solicitarea și obținerea de fonduri pentru spații de parcare și consolidarea drumurilor”</strong></em>, a mai amintit Gheorghe Flutur.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Punct-frontiera-Vicov_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-402239" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Punct-frontiera-Vicov_tn-600x450.jpg" alt="" width="600" height="450" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Punct-frontiera-Vicov_tn-600x450.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Punct-frontiera-Vicov_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Acesta a mai menționat și implicarea în deschiderea Punctului de trecere a frontierei și a Biroului vamal de frontieră Vicovu de Sus. ”<em><strong>Consiliul Județean Suceava a modernizat 34 km de drumuri care leagă Siretul și Rădăuți de Vicovu de Sus în zona de frontieră, a modernizat drumurile județene spre Climăuți, au început lucrările la Izvoarele Sucevei și a fost modernizat întregul tronson Pojorâta &#8211; Fundu Moldovei &#8211; Izvoarele Sucevei, începe modernizarea drumului Valea Brodinei și Ulma. De asemenea, au fost accesate fonduri europene de peste 15 milioane de euro pentru infrastructura rutieră, pentru învățământ, sănătate, cultură și situații de urgență”,</strong></em> a mai spus șeful administrației județene. Flutur a reamintit și faptul că a fost dezvoltat parteneriatul între județul Suceava și regiunea Cernăuți, vechi de peste 25 de ani, a fost inițiată înfrățirea în zona de frontieră între localități din România și Ucraina și s-au făcut schimburi de experiență pentru reacția în caz de dezastre.</p>
<p>”<em><strong>Acestea, și multe alte acțiuni, au fost explicate de mine și de echipa de la CJ Suceava în întâlniri cu oficialii europeni. Având în vedere strânsa colaborare între cele două țări mai pregătim deschiderea a 3 puncte de frontieră, la Climăuți, Ulma și Izvoarele Sucevei.</strong></em></p>
<p><em><strong>Toate acestea sunt dovezi clare că aici există colaborare și că județul Suceava este un exemplu de bune practici, care, sunt convins, va fi avut în vedere în aceste zile, când se decide aderarea României la spațiul Schengen”</strong></em>, a concluzionat Gheorghe Flutur, președintele Consiliului Județean Suceava. <strong>(O.S.)</strong></p>
<div id='gallery-1' class='gallery galleryid-402222 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-14_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-14_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-13_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-13_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-12_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-12_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-11_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-11_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-10_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-10_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-9_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-9_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-7_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-7_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-6_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-6_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-5_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-5_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-4_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-4_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-3_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-3_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-2_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-2_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/attachment/g-flutur-refugiati-1_tn/'><img width="150" height="150" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-flutur-refugiati-1_tn-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>

<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=402222" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Flutur%3A+%E2%80%9DModul+cum+a+gestionat+Suceava+criza+de+la+grani%C8%9Ba+cu+Ucraina%2C+un+exemplu+de+bune+practici%2C+o+carte+de+vizit%C4%83+pe+care+Rom%C3%A2nia+o+folose%C8%99te+%C3%AEn+vederea+ader%C4%83rii+la+Schengen%E2%80%9D&url=https://www.obiectivdesuceava.ro/?p=402222" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=402222&title=Flutur%3A+%E2%80%9DModul+cum+a+gestionat+Suceava+criza+de+la+grani%C8%9Ba+cu+Ucraina%2C+un+exemplu+de+bune+practici%2C+o+carte+de+vizit%C4%83+pe+care+Rom%C3%A2nia+o+folose%C8%99te+%C3%AEn+vederea+ader%C4%83rii+la+Schengen%E2%80%9D" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=402222&amp;description=Flutur%3A+%E2%80%9DModul+cum+a+gestionat+Suceava+criza+de+la+grani%C8%9Ba+cu+Ucraina%2C+un+exemplu+de+bune+practici%2C+o+carte+de+vizit%C4%83+pe+care+Rom%C3%A2nia+o+folose%C8%99te+%C3%AEn+vederea+ader%C4%83rii+la+Schengen%E2%80%9D&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-Flutur-la-birou-CROP-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.obiectivdesuceava.ro/stiri/exemplu/" rel="tag">exemplu</a> <a href="https://www.obiectivdesuceava.ro/stiri/flutur/" rel="tag">Flutur</a> <a href="https://www.obiectivdesuceava.ro/stiri/hub/" rel="tag">hub</a> <a href="https://www.obiectivdesuceava.ro/stiri/obiectiv-de-suceava/" rel="tag">Obiectiv de Suceava</a> <a href="https://www.obiectivdesuceava.ro/stiri/refugiati/" rel="tag">refugiati</a> <a href="https://www.obiectivdesuceava.ro/stiri/local/" rel="tag">Suceava</a> <a href="https://www.obiectivdesuceava.ro/stiri/ucraina/" rel="tag">Ucraina</a> <a href="https://www.obiectivdesuceava.ro/stiri/vama/" rel="tag">Vama</a></p>

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/83-de-perchezitii-in-suceava-si-alte-cinci-judete-la-o-uriasa-retea-de-traficanti-de-tigari-si-fugari-din-ucraina/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/perchezitii-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/83-de-perchezitii-in-suceava-si-alte-cinci-judete-la-o-uriasa-retea-de-traficanti-de-tigari-si-fugari-din-ucraina/" rel="bookmark">83 de percheziții în Suceava și alte cinci județe la o uriașă rețea de traficanți de țigări și fugari din Ucraina</a></h2>
			<p>Luni, 14 noiembrie 2022, polițiștii Brigăzii de Combatere a Criminalității Organizate Suceava, împreună cu procurorii &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-39408">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Spliff</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/#comment-39408">	13 November, 2022 at 20:30</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ceea ce crede Flutur ca olandinezii cred si ce cred ei cu adevarat sunt lucruri diferite.<br />
Ce isi inchipuie Flutur ca apreciaza populatia lumii despre.hub-ul de la.Siret, si cum majoritatea nici nu au auzit de hub, de Siret si de Romania este adevarul care ne zburleste parul.<br />
Dar.e bine.<br />
Think globally act locally nu?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-39408' data-commentid="39408" data-postid="402222" data-belowelement="comment-39408" data-respondelement="respond" data-replyto="Reply to Spliff" aria-label='Reply to Spliff'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='402222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads250_250-widget-11" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/obiectiv_300x300_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/iulius-mall-isi-rasplateste-clientii-aplicatia-fidelity-ofera-inapoi-5-din-valoarea-cumparaturilor-in-vouchere-cadou/">Iulius Mall își răsplătește clienții: aplicația Fidelity oferă înapoi 5% din valoarea cumpărăturilor, în vouchere cadou</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/83-de-perchezitii-in-suceava-si-alte-cinci-judete-la-o-uriasa-retea-de-traficanti-de-tigari-si-fugari-din-ucraina/">83 de percheziții în Suceava și alte cinci județe la o uriașă rețea de traficanți de țigări și fugari din Ucraina</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/la-doar-14-ani-falticeneanca-aissia-prisecariu-scrie-istorie-in-inotul-romanesc/">La doar 14 ani, fălticeneanca Aissia Prisecariu scrie istorie în înotul românesc</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/" aria-current="page">Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/maria-teodoreanu-directoarea-colegiului-tehnic-petru-musat-suceava-printre-finalistii-galei-premiilor-pentru-directorii-anului-2022/">Maria Teodoreanu, directoarea Colegiului Tehnic ”Petru Mușat” Suceava, printre finaliștii Galei Premiilor pentru Directorii Anului 2022</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-40-dintre-candidatii-suceveni-inscrisi-pentru-admiterea-la-scoala-militara-de-subofiteri-jandarmi-falticeni-au-picat-evaluarea-psihologica/">Peste 40% dintre candidații suceveni înscriși pentru admiterea la Școala Militară de Subofițeri Jandarmi Fălticeni au picat evaluarea psihologică</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-a-fost-inclus-in-ruta-cultural-turistica-transnationala-mesteri-populari-si-mestesuguri-traditionale-din-romania/">Județul Suceava a fost inclus în Ruta Cultural-Turistică transnațională &#8220;Meşteri populari şi meşteşuguri tradiţionale din România&#8221;</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/patru-cluburi-si-localuri-inchise-de-politistii-suceveni-in-ultimele-trei-saptamani-pentru-ca-vindeau-alcool-si-tigari-copiilor/">Patru cluburi și localuri închise de polițiștii suceveni în ultimele trei săptămâni pentru că vindeau alcool și țigări copiilor</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/trei-elevi-ai-colegiului-national-eudoxiu-hurmuzachi-radauti-premiati-la-un-concurs-regional-de-istorie/">Trei elevi ai Colegiului Național ”Eudoxiu Hurmuzachi” Rădăuți, premiați la un concurs regional de istorie</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/bustul-pictorului-dimitrie-loghin-va-fi-amplasat-in-centrul-sucevei-donatia-a-fost-facuta-primariei-de-catre-fiica-artistului/">Bustul pictorului Dimitrie Loghin va fi amplasat în centrul Sucevei. Donația a fost făcută Primăriei de către fiica artistului</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/clinica-nord-deschisa-la-suceava-o-investitie-de-25-milioane-de-euro-in-terapia-durerii/">Clinica NORD deschisă la Suceava &#8211; o investiție de 2,5 milioane de euro în terapia durerii   </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ioan-stan-psd-a-reusit-o-victorie-foarte-importanta-in-parlamentul-european-care-va-permite-romaniei-sa-solicite-modificarea-tuturor-aberatiilor-puse-in-pnrr/">Ioan Stan:  PSD a reușit o victorie foarte importantă în Parlamentul European, care va permite României să solicite modificarea tuturor aberațiilor puse în PNRR</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/atacul-terorist-de-la-istanbul-ar-fi-fost-comis-de-o-femeie-bilantul-ranitilor-ajunge-la-81/">Atacul terorist de la Istanbul ar fi fost comis de o femeie. Bilanțul răniților ajunge la 81</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/csu-din-suceava-a-pierdut-pe-terenul-potaissei-turda/">CSU din Suceava a pierdut pe terenul Potaissei Turda</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/foresta-a-ajuns-la-zece-victorii-in-campionatul-ligii-a-iii-a/">Foresta a ajuns la zece victorii în campionatul Ligii a III-a</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-10" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-6" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.mopansuceava.ro/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/ezgif.com-gif-maker.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
			<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
							</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Iulius Mall își răsplătește clienții: aplicația Fidelity oferă înapoi 5% din valoarea cumpărăturilor, în vouchere cadou" href="https://www.obiectivdesuceava.ro/local/iulius-mall-isi-rasplateste-clientii-aplicatia-fidelity-ofera-inapoi-5-din-valoarea-cumparaturilor-in-vouchere-cadou/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/01_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="83 de percheziții în Suceava și alte cinci județe la o uriașă rețea de traficanți de țigări și fugari din Ucraina" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/83-de-perchezitii-in-suceava-si-alte-cinci-judete-la-o-uriasa-retea-de-traficanti-de-tigari-si-fugari-din-ucraina/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/perchezitii-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="La doar 14 ani, fălticeneanca Aissia Prisecariu scrie istorie în înotul românesc" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/la-doar-14-ani-falticeneanca-aissia-prisecariu-scrie-istorie-in-inotul-romanesc/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Aissia-medalie2_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/G-Flutur-la-birou-CROP-e1668406182935-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Maria Teodoreanu, directoarea Colegiului Tehnic ”Petru Mușat” Suceava, printre finaliștii Galei Premiilor pentru Directorii Anului 2022" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/maria-teodoreanu-directoarea-colegiului-tehnic-petru-musat-suceava-printre-finalistii-galei-premiilor-pentru-directorii-anului-2022/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Maria-Teodoreanu-crop-e1668341427682-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Peste 40% dintre candidații suceveni înscriși pentru admiterea la Școala Militară de Subofițeri Jandarmi Fălticeni au picat evaluarea psihologică" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/peste-40-dintre-candidatii-suceveni-inscrisi-pentru-admiterea-la-scoala-militara-de-subofiteri-jandarmi-falticeni-au-picat-evaluarea-psihologica/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/Scoala-de-jandarmi-Falticeni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/Scoala-de-jandarmi-Falticeni-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/Scoala-de-jandarmi-Falticeni-600x401.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/Scoala-de-jandarmi-Falticeni-1024x685.jpg 1024w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/Scoala-de-jandarmi-Falticeni-768x514.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/Scoala-de-jandarmi-Falticeni-1536x1028.jpg 1536w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/Scoala-de-jandarmi-Falticeni-e1619154066755.jpg 748w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Județul Suceava a fost inclus în Ruta Cultural-Turistică transnațională &#8220;Meşteri populari şi meşteşuguri tradiţionale din România&#8221;" href="https://www.obiectivdesuceava.ro/local/judetul-suceava-a-fost-inclus-in-ruta-cultural-turistica-transnationala-mesteri-populari-si-mestesuguri-traditionale-din-romania/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/N-Barba-13-nov-22-3_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Patru cluburi și localuri închise de polițiștii suceveni în ultimele trei săptămâni pentru că vindeau alcool și țigări copiilor" href="https://www.obiectivdesuceava.ro/local/patru-cluburi-si-localuri-inchise-de-politistii-suceveni-in-ultimele-trei-saptamani-pentru-ca-vindeau-alcool-si-tigari-copiilor/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Razie-Politie-CROP-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Trei elevi ai Colegiului Național ”Eudoxiu Hurmuzachi” Rădăuți, premiați la un concurs regional de istorie" href="https://www.obiectivdesuceava.ro/local/trei-elevi-ai-colegiului-national-eudoxiu-hurmuzachi-radauti-premiati-la-un-concurs-regional-de-istorie/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/elevi-concurs-regional-de-istorie-e1668341545202-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Bustul pictorului Dimitrie Loghin va fi amplasat în centrul Sucevei. Donația a fost făcută Primăriei de către fiica artistului" href="https://www.obiectivdesuceava.ro/local/bustul-pictorului-dimitrie-loghin-va-fi-amplasat-in-centrul-sucevei-donatia-a-fost-facuta-primariei-de-catre-fiica-artistului/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Bust-Dimitrie-Loghin-1_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Bust-Dimitrie-Loghin-1_tn-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Bust-Dimitrie-Loghin-1_tn-296x205.jpg 296w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Clinica NORD deschisă la Suceava &#8211; o investiție de 2,5 milioane de euro în terapia durerii   " href="https://www.obiectivdesuceava.ro/local/clinica-nord-deschisa-la-suceava-o-investitie-de-25-milioane-de-euro-in-terapia-durerii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/11/Clinica-NORD_Provita_SV_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Ioan Stan:  PSD a reușit o victorie foarte importantă în Parlamentul European, care va permite României să solicite modificarea tuturor aberațiilor puse în PNRR" href="https://www.obiectivdesuceava.ro/local/ioan-stan-psd-a-reusit-o-victorie-foarte-importanta-in-parlamentul-european-care-va-permite-romaniei-sa-solicite-modificarea-tuturor-aberatiilor-puse-in-pnrr/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/02/Ioan-Stan-Senator-Suceava-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/local/iulius-mall-isi-rasplateste-clientii-aplicatia-fidelity-ofera-inapoi-5-din-valoarea-cumparaturilor-in-vouchere-cadou/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 20 mins</span>				<h3>Iulius Mall își răsplătește clienții: aplicația Fidelity oferă înapoi 5% din valoarea cumpărăturilor, în vouchere cadou</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/83-de-perchezitii-in-suceava-si-alte-cinci-judete-la-o-uriasa-retea-de-traficanti-de-tigari-si-fugari-din-ucraina/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 hours</span>				<h3>83 de percheziții în Suceava și alte cinci județe la o uriașă rețea de traficanți de țigări și fugari din Ucraina</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/la-doar-14-ani-falticeneanca-aissia-prisecariu-scrie-istorie-in-inotul-romanesc/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 5 hours</span>				<h3>La doar 14 ani, fălticeneanca Aissia Prisecariu scrie istorie în înotul românesc</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/flutur-modul-cum-a-gestionat-suceava-criza-de-la-granita-cu-ucraina-un-exemplu-de-bune-practici-o-carte-de-vizita-pe-care-romania-o-foloseste-in-vederea-aderarii-la-schengen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 5 hours</span>				<h3>Flutur: ”Modul cum a gestionat Suceava criza de la granița cu Ucraina, un exemplu de bune practici, o carte de vizită pe care România o folosește în vederea aderării la Schengen”</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/maria-teodoreanu-directoarea-colegiului-tehnic-petru-musat-suceava-printre-finalistii-galei-premiilor-pentru-directorii-anului-2022/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 5 hours</span>				<h3>Maria Teodoreanu, directoarea Colegiului Tehnic ”Petru Mușat” Suceava, printre finaliștii Galei Premiilor pentru Directorii Anului 2022</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-rain"></i></div>
				6<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">light intensity drizzle</div>
				<div class="weather_humidty">humidity: 96% </div>
				<div class="weather_wind">wind: 2km/h NNW</div>
				<div class="weather_highlow"> H 6 &bull; L 5 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>


		
		<div class="alignleft">
			© 2022 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"769f325b5b5c7fca","version":"2022.11.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/596 objects using apc
Page Caching using disk: enhanced 
Database Caching using apc

Served from: www.obiectivdesuceava.ro @ 2022-11-14 12:34:39 by W3 Total Cache
-->