<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=" Potrivit informațiilor prezentate, marți, în cadrul ședinței Colegiului Prefectural Suceava de cătr"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-e1661314552982.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare - Obiectiv de Suceava" />
	<meta property="og:description" content=" Potrivit informațiilor prezentate, marți, în cadrul ședinței Colegiului Prefectural Suceava de către șeful IŞJ Suceava, inspectorul școlar general Grigore Bocanci, din cele 725 de unități de învățământ, doar 327 au autorizație, iar 35 au depus documentațiile în vederea obținerii autorizației. În ceea ce privește autorizațiile de securitate la incendiu, 301 corpuri de clădire sunt avizate &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2022-08-24T04:00:17+00:00" />
	<meta property="article:modified_time" content="2022-08-24T04:16:23+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-e1661314552982.jpg" />
	<meta property="og:image:width" content="467" />
	<meta property="og:image:height" content="311" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Obiectiv" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/","url":"https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/","name":"45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/#primaryimage"},"image":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/#primaryimage"},"thumbnailUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-e1661314552982.jpg","datePublished":"2022-08-24T04:00:17+00:00","dateModified":"2022-08-24T04:16:23+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/#primaryimage","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-e1661314552982.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-e1661314552982.jpg","width":467,"height":311},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare"}]},{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; 45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare Comments Feed" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/393803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=393803' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2F45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-suceava%2F45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2022 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
                        ado.preview({enabled: true});
                        </script>
                        <!-- start master -->
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2022, MASTER: winmedia_ro.obiectivdesuceava.ro.If_Master */
                        ado.master({id: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7', server: 'ro.adocean.pl' });
                        </script>
                        <!--  end master  -->
</head>
<body id="top" class="post-template-default single single-post postid-393803 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , August 24 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ministrul-energiei-nimeni-nu-va-plati-peste-plafon-la-curent-si-gaz/" title="Ministrul Energiei: &#8220;Nimeni nu va plăti peste plafon la curent şi gaz&#8221;">Ministrul Energiei: &#8220;Nimeni nu va plăti peste plafon la curent şi gaz&#8221;</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/in-septembrie-suceava-va-fi-gazda-galei-turismului-descopera-nord-est/" title="În septembrie, Suceava va fi gazda Galei Turismului “Descoperă Nord-Est”">În septembrie, Suceava va fi gazda Galei Turismului “Descoperă Nord-Est”</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/vedete/foto-jennifer-lopez-a-publicat-imagini-cu-cele-trei-rochii-de-mireasa-ralph-lauren-in-valoare-de-3-milioane-de-dolari/" title="FOTO. Jennifer Lopez a publicat imagini cu cele trei rochii de mireasă Ralph Lauren, în valoare de 3 milioane de dolari">FOTO. Jennifer Lopez a publicat imagini cu cele trei rochii de mireasă Ralph Lauren, în valoare de 3 milioane de dolari</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/angelique-kerber-nu-participa-la-us-open-pentru-ca-va-deveni-mama/" title="Angelique Kerber nu participă la US Open pentru că va deveni mamă">Angelique Kerber nu participă la US Open pentru că va deveni mamă</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/vedete/meghan-markle-si-a-lansat-podcastul-pe-spotify-primul-episod-cu-serena-williams-despre-conotatia-negativa-a-cuvantului-ambitie-in-cazul-femeilor/" title="Meghan Markle și-a lansat podcastul pe Spotify. Primul episod, cu Serena Williams, despre conotația negativă a cuvântului „ambiție” în cazul femeilor">Meghan Markle și-a lansat podcastul pe Spotify. Primul episod, cu Serena Williams, despre conotația negativă a cuvântului „ambiție” în cazul femeilor</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/scade-numarul-bolnavilor-internati-cu-covid-in-spitalele-sucevene-77-de-noi-infectari-in-judet/" title="Scade numărul bolnavilor internați cu COVID în spitalele sucevene. 77 de noi infectări în județ">Scade numărul bolnavilor internați cu COVID în spitalele sucevene. 77 de noi infectări în județ</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/mae-fenomene-extreme-asteptate-in-grecia-intre-24-si-27-august-inclusiv-in-zona-halkidiki/" title="Alertă MAE: Fenomene extreme așteptate în Grecia între 24 și 27 august, inclusiv în zona Halkidiki">Alertă MAE: Fenomene extreme așteptate în Grecia între 24 și 27 august, inclusiv în zona Halkidiki</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/medicul-alexandru-calancea-a-semnat-contractul-de-management-al-spitalului-judetean-de-urgenta-sfantul-ioan-cel-nou-suceava/" title="Medicul Alexandru Calancea a semnat contractul de management al Spitalului Județean de Urgență ”Sfântul Ioan cel Nou” Suceava">Medicul Alexandru Calancea a semnat contractul de management al Spitalului Județean de Urgență ”Sfântul Ioan cel Nou” Suceava</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/un-elev-si-doi-profesori-din-suceava-felicitati-de-ministrul-educatiei-pentru-rezultatele-obtinute-la-olimpiada-internationala-de-astronomie-si-astrofizica/" title="Un elev și doi profesori din Suceava, felicitați de ministrul Educației pentru rezultatele obținute la Olimpiada Internațională de Astronomie și Astrofizică">Un elev și doi profesori din Suceava, felicitați de ministrul Educației pentru rezultatele obținute la Olimpiada Internațională de Astronomie și Astrofizică</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/cod-galben-de-inundatii-anuntat-pentru-miercuri-pe-rauri-din-judetul-suceava/" title="Cod galben de inundații anunțat pentru miercuri pe râuri din județul Suceava">Cod galben de inundații anunțat pentru miercuri pe râuri din județul Suceava</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- start slave -->
<div id="adoceanromelrqphqng"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2022, winmedia_ro.obiectivdesuceava.ro.If_Master.Billboard */
ado.slave('adoceanromelrqphqng', {myMaster: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7' });
</script>
<!--  end slave  -->
<div style="display:none;">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>
</div>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ministrul-energiei-nimeni-nu-va-plati-peste-plafon-la-curent-si-gaz/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/virgil-popescu1-e1661341025930-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ministrul-energiei-nimeni-nu-va-plati-peste-plafon-la-curent-si-gaz/" rel="bookmark">Ministrul Energiei: &#8220;Nimeni nu va plăti peste plafon la curent şi gaz&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 13 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/in-septembrie-suceava-va-fi-gazda-galei-turismului-descopera-nord-est/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/flutur-turism-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/in-septembrie-suceava-va-fi-gazda-galei-turismului-descopera-nord-est/" rel="bookmark">În septembrie, Suceava va fi gazda Galei Turismului “Descoperă Nord-Est”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 14 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/vedete/foto-jennifer-lopez-a-publicat-imagini-cu-cele-trei-rochii-de-mireasa-ralph-lauren-in-valoare-de-3-milioane-de-dolari/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/jlo-mireasa-e1661340324734-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/vedete/foto-jennifer-lopez-a-publicat-imagini-cu-cele-trei-rochii-de-mireasa-ralph-lauren-in-valoare-de-3-milioane-de-dolari/" rel="bookmark">FOTO. Jennifer Lopez a publicat imagini cu cele trei rochii de mireasă Ralph Lauren, în valoare de 3 milioane de dolari</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 23 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sport/angelique-kerber-nu-participa-la-us-open-pentru-ca-va-deveni-mama/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/kerber-e1661339176745-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sport/angelique-kerber-nu-participa-la-us-open-pentru-ca-va-deveni-mama/" rel="bookmark">Angelique Kerber nu participă la US Open pentru că va deveni mamă</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 43 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/vedete/meghan-markle-si-a-lansat-podcastul-pe-spotify-primul-episod-cu-serena-williams-despre-conotatia-negativa-a-cuvantului-ambitie-in-cazul-femeilor/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/meghan-e1661338494793-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/vedete/meghan-markle-si-a-lansat-podcastul-pe-spotify-primul-episod-cu-serena-williams-despre-conotatia-negativa-a-cuvantului-ambitie-in-cazul-femeilor/" rel="bookmark">Meghan Markle și-a lansat podcastul pe Spotify. Primul episod, cu Serena Williams, despre conotația negativă a cuvântului „ambiție” în cazul femeilor</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 55 mins</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/">STIRI LOCALE</a><span class="delimiter">/</span><span class="current">45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"STIRI LOCALE","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/stiri-din-suceava\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-393803 post type-post status-publish format-standard has-post-thumbnail  category-stiri-din-suceava" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">45% dintre unitățile de învățământ din județul Suceava vor funcționa în noul an școlar fără autorizații sanitare</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 8 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" rel="category tag">STIRI LOCALE</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p><strong> Potrivit informațiilor prezentate, marți, în cadrul ședinței Colegiului Prefectural Suceava de către șeful IŞJ Suceava, inspectorul școlar general Grigore Bocanci, din cele 725 de unități de învățământ, doar 327 au autorizație, iar 35 au depus documentațiile în vederea obținerii autorizației. În ceea ce privește autorizațiile de securitate la incendiu, 301 corpuri de clădire sunt avizate de ISU, 317 nu dețin o astfel de autorizație, în timp ce 107 școli nu necesită autorizația ISU. În județ mai există 19 unități școlare care nu au apă curentă și grupuri sanitare în clădire.</strong></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-e1661314552982.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-393804" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-600x400.jpg" alt="" width="600" height="400" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p>Deschiderea noului an școlar se apropie cu pași repeyi, astfel că au avut loc mai multe controale în unitățile de învățământ preuniversitar, atât din partea Inspectoratului pentru Situații de Urgență Suceava, cât și a Direcției de Sănătate Publică, pe lângă inspecțiile tematice organizate de Inspectoratul școlar Județean în această săptămână. Procentul școlilor fără autorizații sanitare este în ușoară scădere față de cel de anul trecut. Potrivit informațiilor prezentate, marți, în cadrul ședinței Colegiului Prefectural Suceava de către șeful IŞJ Suceava, inspectorul școlar general Grigore Bocanci, din cele 725 de unități de învățământ, doar 327 au autorizație, iar 35 au depus documentațiile în vederea obținerii autorizației. Anul trecut, dintr-un total de 727 de unități de învățământ, 303 erau autorizate sanitar. Motivele principale pentru care cele 363 de școli nu sunt autorizate sanitar constau în lipsei apei potabile, a apei curente, a grupurilor sanitare în interior sau din cauza nefinalizării proiectelor de modernizare pe PNDL.</p>
<p>În ceea ce privește autorizațiile de securitate la incendiu, 301 corpuri de clădire sunt avizate de ISU, 317 nu dețin o astfel de autorizație, în timp ce 107 școli nu necesită autorizația ISU. Anul trecut, în județul Suceava erau 388 corpuri de clădire care făceau obiectul autorizării, dintre care 154 dețineau autorizație de securitate la incendiu, iar 234 erau neautorizate.</p>
<p>Un alt aspect care a fost punctat în ședința de marți îl reprezintă existența apei curente și a grupurilor sanitare în clădirile destinate învățământului. Potrivit IŞJ Suceava, în județ mai există 19 unități școlare care nu oferă elevilor astfel de utilități, iar în alte 35 există parțial acces la apă curentă și grupuri sanitare în clădire. <strong>(O. NUȚU)</strong></p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=393803" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=45%25+dintre+unit%C4%83%C8%9Bile+de+%C3%AEnv%C4%83%C8%9B%C4%83m%C3%A2nt+din+jude%C8%9Bul+Suceava+vor+func%C8%9Biona+%C3%AEn+noul+an+%C8%99colar+f%C4%83r%C4%83+autoriza%C8%9Bii+sanitare&url=https://www.obiectivdesuceava.ro/?p=393803" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=393803&title=45%25+dintre+unit%C4%83%C8%9Bile+de+%C3%AEnv%C4%83%C8%9B%C4%83m%C3%A2nt+din+jude%C8%9Bul+Suceava+vor+func%C8%9Biona+%C3%AEn+noul+an+%C8%99colar+f%C4%83r%C4%83+autoriza%C8%9Bii+sanitare" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=393803&amp;description=45%25+dintre+unit%C4%83%C8%9Bile+de+%C3%AEnv%C4%83%C8%9B%C4%83m%C3%A2nt+din+jude%C8%9Bul+Suceava+vor+func%C8%9Biona+%C3%AEn+noul+an+%C8%99colar+f%C4%83r%C4%83+autoriza%C8%9Bii+sanitare&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/clasaa-banci-goale-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/opt-persoane-transportate-la-spital-in-urma-unui-accident-in-pasul-mestecanis-foto/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/Accid-mestecanis-24-aug-22-4_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/opt-persoane-transportate-la-spital-in-urma-unui-accident-in-pasul-mestecanis-foto/" rel="bookmark">Opt persoane transportate la spital în urma unui accident în Pasul Mestecăniș (FOTO)</a></h2>
			<p>Miercuri dimineață, în jurul orei 9.30, pe DN 17, în zona Pasului Mestecăniș, a avut &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-38942">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Peestain</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/#comment-38942">	24 August, 2022 at 08:58</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Asa si?&#8230;.<br />
Cu ce ajuta statistica asta cu una are nu? Scolile.se.deschid oricum pentru ca.copii.sa.aiba o educatie.robusta sa poata.recolta nu doar sparanghel si capsuni ci si alte legume care sunt apreciate de piata de consum europeana.<br />
Poate.la.scolile din Spania sau Italia este altfel. Or.fi.avand.si.apa curenta potabila. Poate chiar si programe dupa scoala, cornu-n lapte.si.din alea.<br />
Si nici nu va mai fi Suceava judetul.cu cei mai.multi.copii lasati in urma&#8230; Vor fi educati acolo cu o sansa in plus la.o.slujba decent platita.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-38942' data-commentid="38942" data-postid="393803" data-belowelement="comment-38942" data-respondelement="respond" data-replyto="Reply to Peestain" aria-label='Reply to Peestain'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-din-suceava/45-dintre-unitatile-de-invatamant-din-judetul-suceava-vor-functiona-in-noul-an-scolar-fara-autorizatii-sanitare/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='393803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads250_250-widget-11" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/obiectiv_300x300_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ministrul-energiei-nimeni-nu-va-plati-peste-plafon-la-curent-si-gaz/">Ministrul Energiei: &#8220;Nimeni nu va plăti peste plafon la curent şi gaz&#8221;</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/in-septembrie-suceava-va-fi-gazda-galei-turismului-descopera-nord-est/">În septembrie, Suceava va fi gazda Galei Turismului “Descoperă Nord-Est”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/foto-jennifer-lopez-a-publicat-imagini-cu-cele-trei-rochii-de-mireasa-ralph-lauren-in-valoare-de-3-milioane-de-dolari/">FOTO. Jennifer Lopez a publicat imagini cu cele trei rochii de mireasă Ralph Lauren, în valoare de 3 milioane de dolari</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/angelique-kerber-nu-participa-la-us-open-pentru-ca-va-deveni-mama/">Angelique Kerber nu participă la US Open pentru că va deveni mamă</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/meghan-markle-si-a-lansat-podcastul-pe-spotify-primul-episod-cu-serena-williams-despre-conotatia-negativa-a-cuvantului-ambitie-in-cazul-femeilor/">Meghan Markle și-a lansat podcastul pe Spotify. Primul episod, cu Serena Williams, despre conotația negativă a cuvântului „ambiție” în cazul femeilor</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/scade-numarul-bolnavilor-internati-cu-covid-in-spitalele-sucevene-77-de-noi-infectari-in-judet/">Scade numărul bolnavilor internați cu COVID în spitalele sucevene. 77 de noi infectări în județ</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/mae-fenomene-extreme-asteptate-in-grecia-intre-24-si-27-august-inclusiv-in-zona-halkidiki/">Alertă MAE: Fenomene extreme așteptate în Grecia între 24 și 27 august, inclusiv în zona Halkidiki</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/medicul-alexandru-calancea-a-semnat-contractul-de-management-al-spitalului-judetean-de-urgenta-sfantul-ioan-cel-nou-suceava/">Medicul Alexandru Calancea a semnat contractul de management al Spitalului Județean de Urgență ”Sfântul Ioan cel Nou” Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/un-elev-si-doi-profesori-din-suceava-felicitati-de-ministrul-educatiei-pentru-rezultatele-obtinute-la-olimpiada-internationala-de-astronomie-si-astrofizica/">Un elev și doi profesori din Suceava, felicitați de ministrul Educației pentru rezultatele obținute la Olimpiada Internațională de Astronomie și Astrofizică</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/cod-galben-de-inundatii-anuntat-pentru-miercuri-pe-rauri-din-judetul-suceava/">Cod galben de inundații anunțat pentru miercuri pe râuri din județul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ancheta-dna-la-posta-romana-sunt-verificate-angajarile-facute-in-ultimii-34-de-ani/">Anchetă DNA la Poșta Română. Sunt verificate angajările făcute în ultimii 34 de ani</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/trafic-blocat-pe-dn-17-apropiere-de-gura-humorului-un-tir-a-intrat-intr-un-copac-soferul-a-fost-ranit/">Trafic blocat pe DN 17, în apropiere de Gura Humorului. Un TIR a intrat într-un copac. Șoferul a fost rănit</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/opt-persoane-transportate-la-spital-in-urma-unui-accident-in-pasul-mestecanis-foto/">Opt persoane transportate la spital în urma unui accident în Pasul Mestecăniș (FOTO)</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/cearta-la-iasi-dezastru-la-suceava-situatia-celui-mai-mare-proiect-de-infrastructura-rutiera-din-moldova/">Ceartă la Iași, dezastru la Suceava. Situația celui mai mare proiect de infrastructură rutieră din Moldova</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/copaci-si-stalpi-rupti-in-mai-multe-localitati-din-judet-dupa-furtuna-de-noaptea-trecuta-vijelia-a-smuls-acoperisul-unei-case-din-bilca/">Copaci și stâlpi rupți în mai multe localități din județ, după furtuna de noaptea trecută. Vijelia a smuls acoperișul unei case din Bilca</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://admitere.usv.ro/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/USV2_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-10" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-6" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.mopansuceava.ro/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/ezgif.com-gif-maker.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
			<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
							</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Ministrul Energiei: &#8220;Nimeni nu va plăti peste plafon la curent şi gaz&#8221;" href="https://www.obiectivdesuceava.ro/stiri-din-romania/ministrul-energiei-nimeni-nu-va-plati-peste-plafon-la-curent-si-gaz/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/virgil-popescu1-e1661341025930-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="În septembrie, Suceava va fi gazda Galei Turismului “Descoperă Nord-Est”" href="https://www.obiectivdesuceava.ro/local/in-septembrie-suceava-va-fi-gazda-galei-turismului-descopera-nord-est/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/flutur-turism-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="FOTO. Jennifer Lopez a publicat imagini cu cele trei rochii de mireasă Ralph Lauren, în valoare de 3 milioane de dolari" href="https://www.obiectivdesuceava.ro/vedete/foto-jennifer-lopez-a-publicat-imagini-cu-cele-trei-rochii-de-mireasa-ralph-lauren-in-valoare-de-3-milioane-de-dolari/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/jlo-mireasa-e1661340324734-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Angelique Kerber nu participă la US Open pentru că va deveni mamă" href="https://www.obiectivdesuceava.ro/sport/angelique-kerber-nu-participa-la-us-open-pentru-ca-va-deveni-mama/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/kerber-e1661339176745-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Meghan Markle și-a lansat podcastul pe Spotify. Primul episod, cu Serena Williams, despre conotația negativă a cuvântului „ambiție” în cazul femeilor" href="https://www.obiectivdesuceava.ro/vedete/meghan-markle-si-a-lansat-podcastul-pe-spotify-primul-episod-cu-serena-williams-despre-conotatia-negativa-a-cuvantului-ambitie-in-cazul-femeilor/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/meghan-e1661338494793-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Scade numărul bolnavilor internați cu COVID în spitalele sucevene. 77 de noi infectări în județ" href="https://www.obiectivdesuceava.ro/local/scade-numarul-bolnavilor-internati-cu-covid-in-spitalele-sucevene-77-de-noi-infectari-in-judet/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Alertă MAE: Fenomene extreme așteptate în Grecia între 24 și 27 august, inclusiv în zona Halkidiki" href="https://www.obiectivdesuceava.ro/stiri-din-romania/mae-fenomene-extreme-asteptate-in-grecia-intre-24-si-27-august-inclusiv-in-zona-halkidiki/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/halkidiki-e1661336681161-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Medicul Alexandru Calancea a semnat contractul de management al Spitalului Județean de Urgență ”Sfântul Ioan cel Nou” Suceava" href="https://www.obiectivdesuceava.ro/local/medicul-alexandru-calancea-a-semnat-contractul-de-management-al-spitalului-judetean-de-urgenta-sfantul-ioan-cel-nou-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Dr-Calancea-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Alexandru Calancea, medic, manager, Obiectiv" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Dr-Calancea-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Dr-Calancea-600x403.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Dr-Calancea-1024x688.jpg 1024w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Dr-Calancea-768x516.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Dr-Calancea.jpg 1080w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Un elev și doi profesori din Suceava, felicitați de ministrul Educației pentru rezultatele obținute la Olimpiada Internațională de Astronomie și Astrofizică" href="https://www.obiectivdesuceava.ro/local/un-elev-si-doi-profesori-din-suceava-felicitati-de-ministrul-educatiei-pentru-rezultatele-obtinute-la-olimpiada-internationala-de-astronomie-si-astrofizica/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/08/profesori-suceveni-olimpiada-astrologie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Cod galben de inundații anunțat pentru miercuri pe râuri din județul Suceava" href="https://www.obiectivdesuceava.ro/local/cod-galben-de-inundatii-anuntat-pentru-miercuri-pe-rauri-din-judetul-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/inundatii-obiectiv-suceava-e1562304536205-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="inundatii, Obiectiv, Suceava" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Anchetă DNA la Poșta Română. Sunt verificate angajările făcute în ultimii 34 de ani" href="https://www.obiectivdesuceava.ro/stiri-din-romania/ancheta-dna-la-posta-romana-sunt-verificate-angajarile-facute-in-ultimii-34-de-ani/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/02/Posta-romana-e1613803567995-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Trafic blocat pe DN 17, în apropiere de Gura Humorului. Un TIR a intrat într-un copac. Șoferul a fost rănit" href="https://www.obiectivdesuceava.ro/local/trafic-blocat-pe-dn-17-apropiere-de-gura-humorului-un-tir-a-intrat-intr-un-copac-soferul-a-fost-ranit/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/Indicator-accident-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ministrul-energiei-nimeni-nu-va-plati-peste-plafon-la-curent-si-gaz/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 13 mins</span>				<h3>Ministrul Energiei: &#8220;Nimeni nu va plăti peste plafon la curent şi gaz&#8221;</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/in-septembrie-suceava-va-fi-gazda-galei-turismului-descopera-nord-est/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 14 mins</span>				<h3>În septembrie, Suceava va fi gazda Galei Turismului “Descoperă Nord-Est”</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/vedete/foto-jennifer-lopez-a-publicat-imagini-cu-cele-trei-rochii-de-mireasa-ralph-lauren-in-valoare-de-3-milioane-de-dolari/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 23 mins</span>				<h3>FOTO. Jennifer Lopez a publicat imagini cu cele trei rochii de mireasă Ralph Lauren, în valoare de 3 milioane de dolari</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/sport/angelique-kerber-nu-participa-la-us-open-pentru-ca-va-deveni-mama/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 43 mins</span>				<h3>Angelique Kerber nu participă la US Open pentru că va deveni mamă</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/vedete/meghan-markle-si-a-lansat-podcastul-pe-spotify-primul-episod-cu-serena-williams-despre-conotatia-negativa-a-cuvantului-ambitie-in-cazul-femeilor/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 55 mins</span>				<h3>Meghan Markle și-a lansat podcastul pe Spotify. Primul episod, cu Serena Williams, despre conotația negativă a cuvântului „ambiție” în cazul femeilor</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				29<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 53% </div>
				<div class="weather_wind">wind: 4km/h N</div>
				<div class="weather_highlow"> H 29 &bull; L 28 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>


		
		<div class="alignleft">
			© 2022 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73fc8b23bb4f9404","version":"2022.8.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/491 objects using apc
Page Caching using disk: enhanced 
Database Caching using apc

Served from: www.obiectivdesuceava.ro @ 2022-08-24 14:50:15 by W3 Total Cache
-->