<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>Ioan Buda, şeful Poliţiei de Frontieră, şi-a dat demisia după scandalul de la graniţe </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Ioan Buda, şeful Poliţiei de Frontieră, şi-a dat demisia după scandalul de la graniţe" />
<meta property="og:description" content="Chestorul Ioan Buda, șeful Poliției de Frontieră, a demisionat, joi, după ce mii de români care au vrut să se întoarcă în ţară au stat cu orele la punctele de trecere a frontierei. El a inv..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>


	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ioan Buda, şeful Poliţiei de Frontieră, şi-a dat demisia după scandalul de la graniţe" />
	<meta property="og:description" content="Chestorul Ioan Buda, șeful Poliției de Frontieră, a demisionat, joi, după ce mii de români care au vrut să se întoarcă în ţară au stat cu orele la punctele de trecere a frontierei. El a invocat &#8220;motive personale&#8221; şi a înaintat demisia ministrului de Interne, Marcel Vela. &#8220;În cursul acestei zile, chestorul general de poliție [&hellip;]" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2020-05-21T13:57:39+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda.jpg" />
	<meta property="og:image:width" content="780" />
	<meta property="og:image:height" content="530" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda.jpg","width":780,"height":530},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/#webpage","url":"https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/","name":"Ioan Buda, \u015feful Poli\u0163iei de Frontier\u0103, \u015fi-a dat demisia dup\u0103 scandalul de la grani\u0163e","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/#primaryimage"},"datePublished":"2020-05-21T13:57:39+00:00","dateModified":"2020-05-21T13:57:39+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/"]}]},{"@type":["Person"],"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b","name":"Obiectiv"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Ioan Buda, şeful Poliţiei de Frontieră, şi-a dat demisia după scandalul de la graniţe Comments Feed" href="https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","nonce":"ff39feaceb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=312584' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-romania%2Fioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fstiri-din-romania%2Fioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
	<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-312584 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 21 May 2020 @ 16:57</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/">Ioan Buda, şeful Poliţiei de Frontieră, şi-a dat demisia după scandalul de la graniţe</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/fostul-episcop-al-husilor-cornel-onila-a-fost-retinut-de-procurori-pentru-viol/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/episcop-onila-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/fostul-episcop-al-husilor-cornel-onila-a-fost-retinut-de-procurori-pentru-viol/">Fostul episcop al Hușilor, Cornel Onilă, a fost reținut de procurori pentru viol</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-pe-pozitia-a-noua-ca-numar-de-cazuri-de-covid-19-in-aceasta-saptamana-cu-24-de-persoane-infectate/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/test-corona-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-pe-pozitia-a-noua-ca-numar-de-cazuri-de-covid-19-in-aceasta-saptamana-cu-24-de-persoane-infectate/">Judetul Suceava, pe pozitia a noua ca numar de cazuri de COVID-19 in aceasta saptamana, cu 24 de persoane infectate</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/wizz-air-a-anulat-foarte-multe-zboruri-programate-in-luna-iunie-intre-suceava-si-londra-roma-bergamo/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Wizz-Air-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/wizz-air-a-anulat-foarte-multe-zboruri-programate-in-luna-iunie-intre-suceava-si-londra-roma-bergamo/">Wizz Air a anulat foarte multe zboruri programate in luna iunie intre Suceava si Londra, Roma, Bergamo</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romania-pe-lista-celor-19-state-care-pot-trimite-turisti-in-grecia-din-15-iunie/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/plaja-grecia-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romania-pe-lista-celor-19-state-care-pot-trimite-turisti-in-grecia-din-15-iunie/">Romania, pe lista celor 19 state care pot trimite turişti în Grecia din 15 iunie</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/30-de-impozite-si-contributii-vor-putea-fi-achitate-prin-ghiseul-ro/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/minister-finante-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/30-de-impozite-si-contributii-vor-putea-fi-achitate-prin-ghiseul-ro/">30 de impozite și contribuții vor putea fi achitate prin ghișeul.ro</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/international/statele-unite-au-revervat-peste-300-de-milioane-de-vaccinuri-anti-covid-19/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona-vaccin-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/international/statele-unite-au-revervat-peste-300-de-milioane-de-vaccinuri-anti-covid-19/">Statele Unite au revervat peste 300 de milioane de vaccinuri anti-COVID-19</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/international/" >Eveniment EXTERN</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/doar-trei-noi-cazuri-de-infectare-cu-coronavirus-raportate-joi-la-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/cartolina-21-mai-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/cartolina-21-mai-64x55.jpg 64w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/cartolina-21-mai-600x504.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/cartolina-21-mai-1024x860.jpg 1024w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/cartolina-21-mai-768x645.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/cartolina-21-mai-1536x1289.jpg 1536w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/cartolina-21-mai-e1590055560408.jpg 800w" sizes="(max-width: 64px) 100vw, 64px" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/doar-trei-noi-cazuri-de-infectare-cu-coronavirus-raportate-joi-la-suceava/">Haos total în raportările privind noile îmbolnăviri cu coronavirus la Suceava. Joi sunt cu trei cazuri mai mult ca miercuri, dar cu șase cazuri mai puțin decât marți</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/peste-800-de-suceveni-au-intrat-in-autoizolare-la-domiciliu-in-ultimele-24-de-ore/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/copiii-izolare-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/peste-800-de-suceveni-au-intrat-in-autoizolare-la-domiciliu-in-ultimele-24-de-ore/">Peste 800 de suceveni au intrat în autoizolare la domiciliu în ultimele 24 de ore</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/vedete/gala-oscar-din-februarie-2021-ar-putea-fi-amanata-din-cauza-pandemiei/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/oscar-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/vedete/gala-oscar-din-februarie-2021-ar-putea-fi-amanata-din-cauza-pandemiei/">Gala Oscar din februarie 2021 ar putea fi amanata din cauza pandemiei</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/ludovic-orban-intre-3-si-5-miliarde-de-euro-pentru-firmele-si-angajatii-afectati-de-criza-somajul-tehnic-inlocuit-cu-o-masura-prin-care-alocam-pana-la-415-din-salariul-brut-pentru-fiecare-angajat/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Guvernul-orban-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="Guvernul Orban, sedinta de Guvern, Ludovic Orban" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/ludovic-orban-intre-3-si-5-miliarde-de-euro-pentru-firmele-si-angajatii-afectati-de-criza-somajul-tehnic-inlocuit-cu-o-masura-prin-care-alocam-pana-la-415-din-salariul-brut-pentru-fiecare-angajat/">Ludovic Orban: Între 3 și 5 miliarde de euro pentru firmele și angajații afectați de criză. Șomajul tehnic, înlocuit cu o măsură prin care alocăm până la 41,5% din salariul brut pentru fiecare angajat</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/sicriul-cu-trupul-neinsufletit-al-ips-pimen-a-ajuns-la-manastirea-sfantul-ioan-cel-nou-de-la-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/sicriu-IPS-Pimen-in-Biserica_tn-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/sicriul-cu-trupul-neinsufletit-al-ips-pimen-a-ajuns-la-manastirea-sfantul-ioan-cel-nou-de-la-suceava/">Sicriul cu trupul neînsuflețit al ÎPS Pimen, depus până vineri la Mănăstirea Sfântul Ioan cel Nou de la Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/vedete-timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Ioan Buda, şeful Poliţiei de Frontieră, şi-a dat demisia după scandalul de la graniţe</h1>

 
<center>
<div class="ad-7">
  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
21/05/20 ora:4:57pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="https://www.obiectivdesuceava.ro/stiri/chestor/" rel="tag">chestor</a><a href="https://www.obiectivdesuceava.ro/stiri/demisie/" rel="tag">demisie</a><a href="https://www.obiectivdesuceava.ro/stiri/ioan-buda/" rel="tag">Ioan Buda</a><a href="https://www.obiectivdesuceava.ro/stiri/politia-de-frontiera/" rel="tag">Politia de Frontiera</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/fostul-episcop-al-husilor-cornel-onila-a-fost-retinut-de-procurori-pentru-viol/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/episcop-onila-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/fostul-episcop-al-husilor-cornel-onila-a-fost-retinut-de-procurori-pentru-viol/" rel="bookmark" title="Fostul episcop al Hușilor, Cornel Onilă, a fost reținut de procurori pentru viol">Fostul episcop al Hușilor, Cornel Onilă, a fost reținut de procurori pentru viol</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romania-pe-lista-celor-19-state-care-pot-trimite-turisti-in-grecia-din-15-iunie/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/plaja-grecia-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romania-pe-lista-celor-19-state-care-pot-trimite-turisti-in-grecia-din-15-iunie/" rel="bookmark" title="Romania, pe lista celor 19 state care pot trimite turişti în Grecia din 15 iunie">Romania, pe lista celor 19 state care pot trimite turişti în Grecia din 15 iunie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/coronavirus-noi-decese-anuntate-miercuri-seara-bilantul-mortilor-urca-la-1-147/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/corona-3-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/coronavirus-noi-decese-anuntate-miercuri-seara-bilantul-mortilor-urca-la-1-147/" rel="bookmark" title="Coronavirus. Noi decese anuntate miercuri seara. Bilantul mortilor urca la 1.147">Coronavirus. Noi decese anuntate miercuri seara. Bilantul mortilor urca la 1.147</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/oficial-cand-este-obligatorie-masca-de-protectie-exceptii-persoane-cu-anumite-boli-copii-sub-5-ani-elevi-studenti-la-ore/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/masca1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="fata masca" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/oficial-cand-este-obligatorie-masca-de-protectie-exceptii-persoane-cu-anumite-boli-copii-sub-5-ani-elevi-studenti-la-ore/" rel="bookmark" title="OFICIAL. Cand este obligatorie masca de protecție. Exceptii: persoane cu anumite boli, copii sub 5 ani, elevi/studenti la ore">OFICIAL. Cand este obligatorie masca de protecție. Exceptii: persoane cu anumite boli, copii sub 5 ani, elevi/studenti la ore</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/grafic-de-ce-trebuie-sa-purtam-masca-masca-sansele-de-transmitere-a-virusului-scad-de-la-70-la-15/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/grafic-masca-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/grafic-de-ce-trebuie-sa-purtam-masca-masca-sansele-de-transmitere-a-virusului-scad-de-la-70-la-15/" rel="bookmark" title="GRAFIC. De ce trebuie sa purtam masca mască: șansele de transmitere a virusului scad de la 70% la 1,5%">GRAFIC. De ce trebuie sa purtam masca mască: șansele de transmitere a virusului scad de la 70% la 1,5%</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/cncd-l-a-amendat-pe-klaus-iohannis-pentru-afirmatiile-referitoare-la-maghiari-reactia-presedintelui/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/iohannis-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/cncd-l-a-amendat-pe-klaus-iohannis-pentru-afirmatiile-referitoare-la-maghiari-reactia-presedintelui/" rel="bookmark" title="CNCD l-a amendat pe Klaus Iohannis pentru afirmatiile referitoare la maghiari. Reactia presedintelui">CNCD l-a amendat pe Klaus Iohannis pentru afirmatiile referitoare la maghiari. Reactia presedintelui</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/pnl-vrea-alegeri-locale-in-septembrie-octombrie-si-parlamentare-in-decembrie/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/orban-masca-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/pnl-vrea-alegeri-locale-in-septembrie-octombrie-si-parlamentare-in-decembrie/" rel="bookmark" title="PNL vrea alegeri locale în septembrie-octombrie şi parlamentare în decembrie">PNL vrea alegeri locale în septembrie-octombrie şi parlamentare în decembrie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ips-pimen-am-iubit-sa-fiu-ascultator-si-sa-fac-lucrul-cum-se-spune-ca-pentru-dumnezeu/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ips-pimen-in-biserica-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ips-pimen-am-iubit-sa-fiu-ascultator-si-sa-fac-lucrul-cum-se-spune-ca-pentru-dumnezeu/" rel="bookmark" title="ÎPS Pimen: Am iubit să fiu ascultător și să fac lucrul, cum se spune, ca pentru Dumnezeu">ÎPS Pimen: Am iubit să fiu ascultător și să fac lucrul, cum se spune, ca pentru Dumnezeu</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-312584" class="post-312584 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-din-romania tag-chestor tag-demisie tag-ioan-buda tag-politia-de-frontiera">
<div class="entry-content">
		<p><strong>Chestorul Ioan Buda, șeful Poliției de Frontieră, a demisionat, joi, după ce mii de români care au vrut să se întoarcă în ţară au stat cu orele la punctele de trecere a frontierei. El a invocat &#8220;motive personale&#8221; şi a înaintat demisia ministrului de Interne, Marcel Vela.</strong></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda.jpg"><img class="aligncenter size-medium wp-image-312585" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda-600x408.jpg" alt="" width="600" height="408" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda-600x408.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda-768x522.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/ioan-buda.jpg 780w" sizes="(max-width: 600px) 100vw, 600px" /></a>&#8220;În cursul acestei zile, chestorul general de poliție Ioan Buda și-a înaintat demisia din funcția de inspector general al Poliției de Frontieră Române, din motive personale.</p>
<p>La final de mandat, chestorul general de poliție Ioan Buda transmite polițiștilor de frontieră întreaga sa apreciere pentru efortul depus și pentru profesionalismul de care au dat dovadă constant.</p>
<p>De asemenea, chestorul general de poliție Ioan Buda mulțumește pentru implicare și pentru sprijin tuturor colaboratorilor instituționali, celor din rândul societății civile, dar și organizațiilor profesionale și sindicale ale polițiștilor.</p>
<p>În conformitate cu prevederile legale în vigoare, raportul a fost înaintat, pentru aprobare, ministrului afacerilor interne&#8221;, anunță Poliția de Frontieră.</p>
<p>Demisia lui Ioan Buda vine în contextul în care sute de persoane au stat ore în şir la coadă, sâmbătă după-amiază, dar si in zilele urmatoare în Vama Nădlac. Mai multe persoane s-au strâns în zona punctului de trecere a frontierei, au scandat, au huiduit autorităţile și s-au îmbrâncit cu jandarmii chemați să mențină ordinea.</p>
<p>Odată cu relaxarea restricțiilor din timpul pandemiei de coronavirus, traficul în vămile României s-a aglomerat, în special în vestul ţării. Cozile formate la punctele de trecere a frontierei au crescut considerabil.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-312584 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 8 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="5131747188"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='312584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://generalconstruct.ro/anunturi-angajare/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angajare.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
<a href='https://www.timflow.com/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Timber.gif' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/mopan-livrare-la-domiciliu-SITE-300px-X-500px.jpg' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/mopan-livrare-la-domiciliu-SITE-300px-X-500px.jpg' border='0' alt="secretarasite" width="300" height="500" /></a><br/><br/>
<a href='https://www.palsiaccesorii.ro/' target='_blank' rel="noopener noreferrer"><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="4748603804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/ioan-buda-seful-politiei-de-frontiera-si-a-dat-demisia-dupa-scandalul-de-la-granite/" aria-current="page">Ioan Buda, şeful Poliţiei de Frontieră, şi-a dat demisia după scandalul de la graniţe</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/fostul-episcop-al-husilor-cornel-onila-a-fost-retinut-de-procurori-pentru-viol/">Fostul episcop al Hușilor, Cornel Onilă, a fost reținut de procurori pentru viol</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/judetul-suceava-pe-pozitia-a-noua-ca-numar-de-cazuri-de-covid-19-in-aceasta-saptamana-cu-24-de-persoane-infectate/">Judetul Suceava, pe pozitia a noua ca numar de cazuri de COVID-19 in aceasta saptamana, cu 24 de persoane infectate</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/wizz-air-a-anulat-foarte-multe-zboruri-programate-in-luna-iunie-intre-suceava-si-londra-roma-bergamo/">Wizz Air a anulat foarte multe zboruri programate in luna iunie intre Suceava si Londra, Roma, Bergamo</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romania-pe-lista-celor-19-state-care-pot-trimite-turisti-in-grecia-din-15-iunie/">Romania, pe lista celor 19 state care pot trimite turişti în Grecia din 15 iunie</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/30-de-impozite-si-contributii-vor-putea-fi-achitate-prin-ghiseul-ro/">30 de impozite și contribuții vor putea fi achitate prin ghișeul.ro</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/statele-unite-au-revervat-peste-300-de-milioane-de-vaccinuri-anti-covid-19/">Statele Unite au revervat peste 300 de milioane de vaccinuri anti-COVID-19</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/doar-trei-noi-cazuri-de-infectare-cu-coronavirus-raportate-joi-la-suceava/">Haos total în raportările privind noile îmbolnăviri cu coronavirus la Suceava. Joi sunt cu trei cazuri mai mult ca miercuri, dar cu șase cazuri mai puțin decât marți</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/peste-800-de-suceveni-au-intrat-in-autoizolare-la-domiciliu-in-ultimele-24-de-ore/">Peste 800 de suceveni au intrat în autoizolare la domiciliu în ultimele 24 de ore</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/gala-oscar-din-februarie-2021-ar-putea-fi-amanata-din-cauza-pandemiei/">Gala Oscar din februarie 2021 ar putea fi amanata din cauza pandemiei</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="1442755949"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2001 - 2020 - Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site folosește cookie-uri pentru o mai bună experiență de vizitare. Prin continuarea navigării ești de acord cu modul de utilizare a acestui tip de fișiere. Află mai multe despre politica de confidențialitate și politica de cookie a SC XXL Media SRL</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
 
</body>
</html>

<!-- Dynamic page generated in 0.740 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-21 16:57:58 -->

<!-- super cache -->