<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Turcan: PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Turcan: PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților" />
<meta property="og:description" content="PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților, a anunțat luni vicepremierul Raluca Turcan, precizând că se dorește eliminarea unei „inech..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/turcan-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Turcan: PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților Comments Feed" href="http://www.obiectivdesuceava.ro/romania/turcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deputatul PSD Florin Tripa, dupa audierile la DNA: Am calitatea de suspect pentru trafic de influenta' href='http://www.obiectivdesuceava.ro/romania/deputatul-psd-florin-tripa-dupa-audierile-la-dna-am-calitatea-de-suspect-pentru-trafic-de-influenta/' />
<link rel='next' title='Rusia, exclusa de la competițiile sportive pentru următorii 4 ani, inclusiv Jocurile Olimpice și Cupa Mondială de fotbal' href='http://www.obiectivdesuceava.ro/sport/rusia-exclusa-de-la-competitiile-sportive-pentru-urmatorii-4-ani-inclusiv-jocurile-olimpice-si-cupa-mondiala-de-fotbal/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/turcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=295568' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fturcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fturcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-295568 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 9 December 2019 @ 13:09</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/doi-soti-farmacisti-trimisi-in-judecata-pentru-frauda-informatica-dupa-ce-au-furat-datele-unei-cliente-si-au-jucat-on-line-jocuri-de-noroc/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/on-line-jocuri-de-noroc-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/doi-soti-farmacisti-trimisi-in-judecata-pentru-frauda-informatica-dupa-ce-au-furat-datele-unei-cliente-si-au-jucat-on-line-jocuri-de-noroc/">Doi soţi, farmacişti, trimişi în judecată pentru fraudă informatică, după ce au furat datele unei cliente şi au jucat on-line jocuri de noroc</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/accident-mortal-pe-centura-sucevei-o-masina-a-intrat-intr-un-camion-de-la-diasil/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/accid-centura1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/accident-mortal-pe-centura-sucevei-o-masina-a-intrat-intr-un-camion-de-la-diasil/">Accident mortal pe centura Sucevei. O maşină a intrat într-un camion de la Diasil</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/trei-medici-de-renume-mondial-au-devenit-consilierii-ministrului-sanatatii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/victor-costache-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/trei-medici-de-renume-mondial-au-devenit-consilierii-ministrului-sanatatii/">Trei medici de renume mondial au devenit consilierii ministrului Sănătății</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/rusia-exclusa-de-la-competitiile-sportive-pentru-urmatorii-4-ani-inclusiv-jocurile-olimpice-si-cupa-mondiala-de-fotbal/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/steag-olimpic-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/rusia-exclusa-de-la-competitiile-sportive-pentru-urmatorii-4-ani-inclusiv-jocurile-olimpice-si-cupa-mondiala-de-fotbal/">Rusia, exclusa de la competițiile sportive pentru următorii 4 ani, inclusiv Jocurile Olimpice și Cupa Mondială de fotbal</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/turcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/turcan-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/turcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor/">Turcan: PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/deputatul-psd-florin-tripa-dupa-audierile-la-dna-am-calitatea-de-suspect-pentru-trafic-de-influenta/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/florin-tripa-psd-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/deputatul-psd-florin-tripa-dupa-audierile-la-dna-am-calitatea-de-suspect-pentru-trafic-de-influenta/">Deputatul PSD Florin Tripa, dupa audierile la DNA: Am calitatea de suspect pentru trafic de influenta</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sanatate/si-plantele-striga-dupa-ajutor-doar-ca-nu-le-putem-auzi-vocea-un-program-de-inteligenta-artificiala-le-a-descifrat-limbajul/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/plante-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sanatate/si-plantele-striga-dupa-ajutor-doar-ca-nu-le-putem-auzi-vocea-un-program-de-inteligenta-artificiala-le-a-descifrat-limbajul/">Si plantele striga dupa ajutor, doar ca nu le putem auzi &#8220;vocea&#8221;. Un program de inteligenta artificiala le-a descifrat limbajul</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/" >Stiinta - Sanatate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/amanare-in-procesul-colectiv-instanta-se-va-pronunta-in-16-decembrie/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/colectiv-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/amanare-in-procesul-colectiv-instanta-se-va-pronunta-in-16-decembrie/">Amanare in procesul Colectiv: Instanta se va pronunta in 16 decembrie</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/perchezitii-de-amploare-la-sediul-psd-arad-la-directia-de-drumuri-timisoara-si-la-vama-nadlac-2-trei-parlamentari-psd-implicati/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/perchezitii-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/perchezitii-de-amploare-la-sediul-psd-arad-la-directia-de-drumuri-timisoara-si-la-vama-nadlac-2-trei-parlamentari-psd-implicati/">Percheziții de amploare la sediul PSD Arad, la Directia de Drumuri Timisoara si la Vama Nadlac 2. Trei parlamentari PSD implicati</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/raed-arafat-spune-ca-daca-va-fi-demis-va-pleca-din-romania/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/raed-arafat-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/raed-arafat-spune-ca-daca-va-fi-demis-va-pleca-din-romania/">Raed Arafat spune ca daca va fi demis va pleca din Romania</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/inca-o-firma-din-sucevita-a-ajuns-in-raiul-pensiunilor-falite-dupa-ce-primaria-i-a-dat-o-pomana-de-100-000-de-euro/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/Primaria-Sucevita-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/inca-o-firma-din-sucevita-a-ajuns-in-raiul-pensiunilor-falite-dupa-ce-primaria-i-a-dat-o-pomana-de-100-000-de-euro/">Încă o firmă din Sucevița a ajuns în raiul pensiunilor falite după ce Primăria i-a dat o pomană de 100.000 de euro</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/suceveanca-badanta-in-italia-disparuta-de-11-zile/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/Viluta-Lazarean-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/suceveanca-badanta-in-italia-disparuta-de-11-zile/">Suceveancă “badantă” în Italia, dispărută de 11 zile</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Turcan: PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților</h1>

	

</header><!-- .entry-header -->



<section>
9/12/19 ora:12:50pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/eliminate/" rel="tag">eliminate</a><a href="http://www.obiectivdesuceava.ro/stiri/exceptii/" rel="tag">exceptii</a><a href="http://www.obiectivdesuceava.ro/stiri/magistrati/" rel="tag">magistrati</a><a href="http://www.obiectivdesuceava.ro/stiri/militari/" rel="tag">militari</a><a href="http://www.obiectivdesuceava.ro/stiri/pensii/" rel="tag">pensii</a><a href="http://www.obiectivdesuceava.ro/stiri/pnl/" rel="tag">PNL</a><a href="http://www.obiectivdesuceava.ro/stiri/speciale/" rel="tag">speciale</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/trei-medici-de-renume-mondial-au-devenit-consilierii-ministrului-sanatatii/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/victor-costache-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/trei-medici-de-renume-mondial-au-devenit-consilierii-ministrului-sanatatii/" rel="bookmark" title="Trei medici de renume mondial au devenit consilierii ministrului Sănătății">Trei medici de renume mondial au devenit consilierii ministrului Sănătății</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/deputatul-psd-florin-tripa-dupa-audierile-la-dna-am-calitatea-de-suspect-pentru-trafic-de-influenta/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/florin-tripa-psd-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/deputatul-psd-florin-tripa-dupa-audierile-la-dna-am-calitatea-de-suspect-pentru-trafic-de-influenta/" rel="bookmark" title="Deputatul PSD Florin Tripa, dupa audierile la DNA: Am calitatea de suspect pentru trafic de influenta">Deputatul PSD Florin Tripa, dupa audierile la DNA: Am calitatea de suspect pentru trafic de influenta</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/amanare-in-procesul-colectiv-instanta-se-va-pronunta-in-16-decembrie/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/colectiv-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/amanare-in-procesul-colectiv-instanta-se-va-pronunta-in-16-decembrie/" rel="bookmark" title="Amanare in procesul Colectiv: Instanta se va pronunta in 16 decembrie">Amanare in procesul Colectiv: Instanta se va pronunta in 16 decembrie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/perchezitii-de-amploare-la-sediul-psd-arad-la-directia-de-drumuri-timisoara-si-la-vama-nadlac-2-trei-parlamentari-psd-implicati/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/perchezitii-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/perchezitii-de-amploare-la-sediul-psd-arad-la-directia-de-drumuri-timisoara-si-la-vama-nadlac-2-trei-parlamentari-psd-implicati/" rel="bookmark" title="Percheziții de amploare la sediul PSD Arad, la Directia de Drumuri Timisoara si la Vama Nadlac 2. Trei parlamentari PSD implicati">Percheziții de amploare la sediul PSD Arad, la Directia de Drumuri Timisoara si la Vama Nadlac 2. Trei parlamentari PSD implicati</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/raed-arafat-spune-ca-daca-va-fi-demis-va-pleca-din-romania/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/raed-arafat-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/raed-arafat-spune-ca-daca-va-fi-demis-va-pleca-din-romania/" rel="bookmark" title="Raed Arafat spune ca daca va fi demis va pleca din Romania">Raed Arafat spune ca daca va fi demis va pleca din Romania</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/verificari-in-toata-tara-privind-fisele-medicale-pentru-permisul-auto-de-port-arma-a-atestatelor-a-ajutorului-social-si-a-pensionarii-pe-caz-de-boala/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/permis-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/verificari-in-toata-tara-privind-fisele-medicale-pentru-permisul-auto-de-port-arma-a-atestatelor-a-ajutorului-social-si-a-pensionarii-pe-caz-de-boala/" rel="bookmark" title="Verificări în toată ţara privind fişele medicale pentru permisul auto, de port-arma, a atestatelor, a ajutorului social si a pensionarii pe caz de boala">Verificări în toată ţara privind fişele medicale pentru permisul auto, de port-arma, a atestatelor, a ajutorului social si a pensionarii pe caz de boala</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/un-barbat-din-dolj-a-recunoscut-ca-si-a-ucis-vecina-pentru-ca-era-vrajitoare-in-casa-barbatului-a-fost-gasita-moarta-si-mama-lui/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/politia-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/un-barbat-din-dolj-a-recunoscut-ca-si-a-ucis-vecina-pentru-ca-era-vrajitoare-in-casa-barbatului-a-fost-gasita-moarta-si-mama-lui/" rel="bookmark" title="Un barbat din Dolj a recunoscut ca si-a ucis vecina pentru ca &#8220;era vrajitoare&#8221;. In casa barbatului a fost gasita moarta si mama lui">Un barbat din Dolj a recunoscut ca si-a ucis vecina pentru ca &#8220;era vrajitoare&#8221;. In casa barbatului a fost gasita moarta si mama lui</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/premierul-ludovic-orban-anunta-inghetarea-salariilor-demnitarilor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/12/orban1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/premierul-ludovic-orban-anunta-inghetarea-salariilor-demnitarilor/" rel="bookmark" title="Premierul Ludovic Orban anunță înghețarea salariilor demnitarilor">Premierul Ludovic Orban anunță înghețarea salariilor demnitarilor</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-295568" class="post-295568 post type-post status-publish format-standard has-post-thumbnail hentry category-romania tag-eliminate tag-exceptii tag-magistrati tag-militari tag-pensii tag-pnl tag-speciale">
<div class="entry-content">
		<p><strong>PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților, a anunțat luni vicepremierul Raluca Turcan, precizând că se dorește eliminarea unei „inechități crase”.</strong></p>
<p><img class="alignnone size-medium wp-image-281661" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/turcan-600x370.jpg" alt="" width="600" height="370" />„Dorim ca în paralel cu anularea unor privilegii să venim cu o lege a pensiilor care să elimine inechitățile din sistem prin stabilirea ca punct de plecare a principiului contributivității”, a mai spus ea.</p>
<p>În total, la nivelul lunii iunie, în plată erau 187.480 de pensii speciale dintre care 9.312 de serviciu și 178.168 militare.</p>
<p><a href="https://www.hotnews.ro/stiri-politic-23540050-turcan-pnl-luat-decizia-anula-pensiile-speciale-exceptia-pensiilor-militare-ale-magistratilor.htm">Hotnews.ro</a> a scris că, potrivit unui răspuns primit în octombrie anul trecut la o interpelare a deputatei PNL Mara Calista, Ministerul Finanțelor a informat că prin legea bugetului de stat s-au alocat pentru anul 2018 circa 9,096 miliarde de lei, din care circa 8,096 miliarde pentru pensiile militare de stat și 1 miliard pentru pensiile de serviciu.</p>
<p>Pensia medie în cazul unor legi speciale:<br />
18.150 de lei &#8211; judecători și procurori<br />
10.869 de lei- personal aeronautic<br />
7.744 de lei &#8211; Curtea de conturi<br />
4.446 de lei &#8211; funcționar public parlamentar<br />
Din cei 9.312 beneficiari ai pensiilor de serviciu, 5.818 au peste 6.000 de lei, 4.046 peste 10.000 de lei, 1.817 peste 20.000 de lei, 162 peste 30.000 de lei, iar 10 peste 40.000 de lei.</p>
<p>Din numărul de 178.168 de beneficiari de pensii militare, 29.584 încasează peste 6.000 de lei pe lună, 8.929 peste 10.000 de lei, 147 peste 20.000 de lei, iar 5 peste 25.000 de lei.</p>
<p>Pensiile speciale se plătesc din bugetele MAI, MApN și SRI (pensiile militare), Ministerului Muncii (pensiile de serviciu) și Parlamentului (indemnizațiile senatorilor și deputaților).</p>
<p>In anul 2018 numărul beneficiarilor de pensie militară de stat a fost de 83.076, cuantumul brut suportat de bugetul de stat fiind de 2,79 de miliarde de lei. Din date neoficiale, puțin peste 1.200 de pensii din MAI depășesc 10.000 de lei.</p>
<p>MApN precizează și el că suma de la buget destinată plății pensiilor a fost de 3,589 miliarde fără a preciza numărul beneficiarilor. Ultimele date disponibile, la nivelul anului 2016, menționau un număr de circa 75.000 de beneficiari. Din aceleași date, SRI avea în jur de 9.400 de pensionari.</p>
<p>În ceea ce privește pensiile de serviciu, acestea erau în iunie 2019 în număr de 9.312:<br />
procurori, judecatori &#8211; 3.800<br />
personal aeronautic &#8211; 1.453<br />
personal auxiliar în instanțe judecătorești și parchete &#8211; 1.789<br />
funcționari publici parlamentari &#8211; 805<br />
diplomați &#8211; 850<br />
beneficiari ai Curții de Conturi &#8211; 605.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-295568 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/turcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="g64ba48616"  name="g64ba48616"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa6e82a37ee33b654aa9924b57ffe169" );document.getElementById("g64ba48616").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='295568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='https://www.palsiaccesorii.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>


</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/doi-soti-farmacisti-trimisi-in-judecata-pentru-frauda-informatica-dupa-ce-au-furat-datele-unei-cliente-si-au-jucat-on-line-jocuri-de-noroc/">Doi soţi, farmacişti, trimişi în judecată pentru fraudă informatică, după ce au furat datele unei cliente şi au jucat on-line jocuri de noroc</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/accident-mortal-pe-centura-sucevei-o-masina-a-intrat-intr-un-camion-de-la-diasil/">Accident mortal pe centura Sucevei. O maşină a intrat într-un camion de la Diasil</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/trei-medici-de-renume-mondial-au-devenit-consilierii-ministrului-sanatatii/">Trei medici de renume mondial au devenit consilierii ministrului Sănătății</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/rusia-exclusa-de-la-competitiile-sportive-pentru-urmatorii-4-ani-inclusiv-jocurile-olimpice-si-cupa-mondiala-de-fotbal/">Rusia, exclusa de la competițiile sportive pentru următorii 4 ani, inclusiv Jocurile Olimpice și Cupa Mondială de fotbal</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/turcan-pnl-a-luat-decizia-de-a-anula-pensiile-speciale-cu-exceptia-pensiilor-militare-si-ale-magistratilor/">Turcan: PNL a luat decizia de a anula pensiile speciale cu excepția pensiilor militare și ale magistraților</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/deputatul-psd-florin-tripa-dupa-audierile-la-dna-am-calitatea-de-suspect-pentru-trafic-de-influenta/">Deputatul PSD Florin Tripa, dupa audierile la DNA: Am calitatea de suspect pentru trafic de influenta</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sanatate/si-plantele-striga-dupa-ajutor-doar-ca-nu-le-putem-auzi-vocea-un-program-de-inteligenta-artificiala-le-a-descifrat-limbajul/">Si plantele striga dupa ajutor, doar ca nu le putem auzi &#8220;vocea&#8221;. Un program de inteligenta artificiala le-a descifrat limbajul</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/amanare-in-procesul-colectiv-instanta-se-va-pronunta-in-16-decembrie/">Amanare in procesul Colectiv: Instanta se va pronunta in 16 decembrie</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/perchezitii-de-amploare-la-sediul-psd-arad-la-directia-de-drumuri-timisoara-si-la-vama-nadlac-2-trei-parlamentari-psd-implicati/">Percheziții de amploare la sediul PSD Arad, la Directia de Drumuri Timisoara si la Vama Nadlac 2. Trei parlamentari PSD implicati</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/raed-arafat-spune-ca-daca-va-fi-demis-va-pleca-din-romania/">Raed Arafat spune ca daca va fi demis va pleca din Romania</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
 
</body>
</html>

<!-- Dynamic page generated in 0.775 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-09 14:01:38 -->

<!-- super cache -->