<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Titus Corlățean, omul care a umilit Diaspora în 2014, propus vicepremier </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Titus Corlățean, omul care a umilit Diaspora în 2014, propus vicepremier" />
<meta property="og:description" content="Titus Corlățean, ministru de Externe în timpul primului tur al prezidențialelor din 2014, când românii din diaspora au avut parte la vot de o experiență similară cu cea de duminică, a fost p..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/titus-corlatean-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Titus Corlățean, omul care a umilit Diaspora în 2014, propus vicepremier Comments Feed" href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Judetul Suceava, sub cod galben de ploi, grindina si vijelii pana maine dimineata' href='http://www.obiectivdesuceava.ro/local/judetul-suceava-sub-cod-galben-de-ploi-grindina-si-vijelii-pana-maine-dimineata/' />
<link rel='next' title='Deputatii si-au ales noul presedinte. Marcel Ciolacu (PSD) va conduce Camera Deputatilor' href='http://www.obiectivdesuceava.ro/romania/deputatii-si-au-ales-noul-presedinte-marcel-ciolacu-psd-va-conduce-camera-deputatilor/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=281713' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Ftitus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Ftitus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-281713 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 29 May 2019 @ 18:36</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/iohannis-cere-demiterea-de-urgenta-a-lui-teodor-melescanu-si-carmen-dan/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/iohannis-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/iohannis-cere-demiterea-de-urgenta-a-lui-teodor-melescanu-si-carmen-dan/">Iohannis cere demiterea de urgenta a lui Teodor Melescanu si Carmen Dan</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/timp-liber/competitie-de-streetball-targ-de-antichitati-si-alte-evenimente-in-week-end-la-iulius-mall-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/iulius-mall-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/timp-liber/competitie-de-streetball-targ-de-antichitati-si-alte-evenimente-in-week-end-la-iulius-mall-suceava/">COMPETIȚIE DE STREETBALL, TÂRG DE ANTICHITĂȚI ȘI ALTE EVENIMENTE, ÎN WEEK-END, LA IULIUS MALL SUCEAVA</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/" >Timp Liber</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/panselute-plantate-in-gropile-din-drumul-judetean-de-la-rasca-o-candela-aprinsa-si-expozitie-de-capace-de-la-rotile-faramate-in-drumul-bombardat-foto/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/O-candelă-niște-capace-de-roți-stricate-și-flori-plantate-în-drumul-de-la-Râșca-5-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/panselute-plantate-in-gropile-din-drumul-judetean-de-la-rasca-o-candela-aprinsa-si-expozitie-de-capace-de-la-rotile-faramate-in-drumul-bombardat-foto/">Panseluțe plantate în gropile din drumul județean de la Râșca, o candelă aprinsă și expoziție de capace de la roțile fărâmate în drumul bombardat (FOTO)</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/cod-portocaliu-de-averse-si-vijelii-in-judetul-suceava-pana-la-ora-18/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/furtuna-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/cod-portocaliu-de-averse-si-vijelii-in-judetul-suceava-pana-la-ora-18/">Cod portocaliu de averse şi vijelii în judeţul Suceava, pana la ora 18</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/deputatii-si-au-ales-noul-presedinte-marcel-ciolacu-psd-va-conduce-camera-deputatilor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/ciolacu-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/deputatii-si-au-ales-noul-presedinte-marcel-ciolacu-psd-va-conduce-camera-deputatilor/">Deputatii si-au ales noul presedinte. Marcel Ciolacu (PSD) va conduce Camera Deputatilor</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/titus-corlatean-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/">Titus Corlățean, omul care a umilit Diaspora în 2014, propus vicepremier</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/judetul-suceava-sub-cod-galben-de-ploi-grindina-si-vijelii-pana-maine-dimineata/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/cod-galben-29-maitn-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/judetul-suceava-sub-cod-galben-de-ploi-grindina-si-vijelii-pana-maine-dimineata/">Judetul Suceava, sub cod galben de ploi, grindina si vijelii pana maine dimineata</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/geoana-dupa-ce-a-fost-invitat-de-dancila-la-dialog-inima-mea-ramane-alaturi-de-fostii-colegi-din-psd-dar-planurile-mele-nu-includ-revenirea-in-politica-militanta/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/geoana-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/geoana-dupa-ce-a-fost-invitat-de-dancila-la-dialog-inima-mea-ramane-alaturi-de-fostii-colegi-din-psd-dar-planurile-mele-nu-includ-revenirea-in-politica-militanta/">Geoană, după ce a fost invitat de Dăncilă la dialog: Inima mea rămâne alături de foștii colegi din PSD, dar planurile mele nu includ revenirea în politica militantă</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/kit-harrington-din-game-of-thrones-s-a-internat-intr-o-clinica-de-dezintoxicare/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/kit-harrington-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/kit-harrington-din-game-of-thrones-s-a-internat-intr-o-clinica-de-dezintoxicare/">Kit Harrington, din &#8220;Game of Thrones”, s-a internat într-o clinică de dezintoxicare</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-juridica-a-votat-pentru-ridicarea-imunitatii-lui-tariceanu-decizia-finala-o-va-lua-senatul/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/tariceanu-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/comisia-juridica-a-votat-pentru-ridicarea-imunitatii-lui-tariceanu-decizia-finala-o-va-lua-senatul/">Comisia Juridica a votat pentru ridicarea imunitatii lui Tariceanu. Decizia finala o va lua Senatul</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/saptamana-viitoare-incep-inscrierile-pentru-evaluarea-nationala/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/capacitate-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/saptamana-viitoare-incep-inscrierile-pentru-evaluarea-nationala/">Săptămâna viitoare încep înscrierile pentru Evaluarea Națională</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/sprijin-de-100-de-mii-de-euro-de-la-bugetul-primariei-suceava-pentru-lucrari-la-sase-biserici/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/lungu-conf-de-presa-26-sept-2018-4-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/sprijin-de-100-de-mii-de-euro-de-la-bugetul-primariei-suceava-pentru-lucrari-la-sase-biserici/">Sprijin de 100 de mii de euro de la bugetul Primăriei Suceava pentru lucrări la șase biserici</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Titus Corlățean, omul care a umilit Diaspora în 2014, propus vicepremier</h1>

	

</header><!-- .entry-header -->



<section>
29/05/19 ora:1:41pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/2014/" rel="tag">2014</a><a href="http://www.obiectivdesuceava.ro/stiri/corlatean/" rel="tag">Corlatean</a><a href="http://www.obiectivdesuceava.ro/stiri/demisie/" rel="tag">demisie</a><a href="http://www.obiectivdesuceava.ro/stiri/diaspora/" rel="tag">diaspora</a><a href="http://www.obiectivdesuceava.ro/stiri/externe/" rel="tag">externe</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/iohannis-cere-demiterea-de-urgenta-a-lui-teodor-melescanu-si-carmen-dan/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/iohannis-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/iohannis-cere-demiterea-de-urgenta-a-lui-teodor-melescanu-si-carmen-dan/" rel="bookmark" title="Iohannis cere demiterea de urgenta a lui Teodor Melescanu si Carmen Dan">Iohannis cere demiterea de urgenta a lui Teodor Melescanu si Carmen Dan</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/deputatii-si-au-ales-noul-presedinte-marcel-ciolacu-psd-va-conduce-camera-deputatilor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/ciolacu-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/deputatii-si-au-ales-noul-presedinte-marcel-ciolacu-psd-va-conduce-camera-deputatilor/" rel="bookmark" title="Deputatii si-au ales noul presedinte. Marcel Ciolacu (PSD) va conduce Camera Deputatilor">Deputatii si-au ales noul presedinte. Marcel Ciolacu (PSD) va conduce Camera Deputatilor</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/geoana-dupa-ce-a-fost-invitat-de-dancila-la-dialog-inima-mea-ramane-alaturi-de-fostii-colegi-din-psd-dar-planurile-mele-nu-includ-revenirea-in-politica-militanta/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/geoana-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/geoana-dupa-ce-a-fost-invitat-de-dancila-la-dialog-inima-mea-ramane-alaturi-de-fostii-colegi-din-psd-dar-planurile-mele-nu-includ-revenirea-in-politica-militanta/" rel="bookmark" title="Geoană, după ce a fost invitat de Dăncilă la dialog: Inima mea rămâne alături de foștii colegi din PSD, dar planurile mele nu includ revenirea în politica militantă">Geoană, după ce a fost invitat de Dăncilă la dialog: Inima mea rămâne alături de foștii colegi din PSD, dar planurile mele nu includ revenirea în politica militantă</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/comisia-juridica-a-votat-pentru-ridicarea-imunitatii-lui-tariceanu-decizia-finala-o-va-lua-senatul/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/tariceanu-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/comisia-juridica-a-votat-pentru-ridicarea-imunitatii-lui-tariceanu-decizia-finala-o-va-lua-senatul/" rel="bookmark" title="Comisia Juridica a votat pentru ridicarea imunitatii lui Tariceanu. Decizia finala o va lua Senatul">Comisia Juridica a votat pentru ridicarea imunitatii lui Tariceanu. Decizia finala o va lua Senatul</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/primul-cex-psd-condus-de-dancila-oamenii-lui-dragnea-sunt-trasi-pe-dreapta-mazilitii-revin-pe-scena/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/dancila-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/primul-cex-psd-condus-de-dancila-oamenii-lui-dragnea-sunt-trasi-pe-dreapta-mazilitii-revin-pe-scena/" rel="bookmark" title="Primul CEx PSD condus de Dancila: Oamenii lui Dragnea sunt trasi pe dreapta, mazilitii revin pe scena">Primul CEx PSD condus de Dancila: Oamenii lui Dragnea sunt trasi pe dreapta, mazilitii revin pe scena</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/raluca-turcan-candidatul-comun-al-pnl-usr-si-pmp-pentru-sefia-camerei-deputatilor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/turcan-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/raluca-turcan-candidatul-comun-al-pnl-usr-si-pmp-pentru-sefia-camerei-deputatilor/" rel="bookmark" title="Raluca Turcan, candidatul comun al PNL, USR si PMP pentru șefia Camerei Deputaților">Raluca Turcan, candidatul comun al PNL, USR si PMP pentru șefia Camerei Deputaților</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/adrian-nastase-il-reactiveaza-pe-octav-cozmanca-si-face-grupul-de-sprijin-pentru-actualul-psd/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/adrian-nastase-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/adrian-nastase-il-reactiveaza-pe-octav-cozmanca-si-face-grupul-de-sprijin-pentru-actualul-psd/" rel="bookmark" title="Adrian Năstase îl reactivează pe Octav Cozmâncă și face &#8220;grupul de sprijin pentru actualul PSD&#8221;">Adrian Năstase îl reactivează pe Octav Cozmâncă și face &#8220;grupul de sprijin pentru actualul PSD&#8221;</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/carmen-mihalcescu-este-presedintele-interimar-al-camerei-deputatilor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/carmen-mihalcescu-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/carmen-mihalcescu-este-presedintele-interimar-al-camerei-deputatilor/" rel="bookmark" title="Carmen Mihălcescu este președintele interimar al Camerei Deputaților">Carmen Mihălcescu este președintele interimar al Camerei Deputaților</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-281713" class="post-281713 post type-post status-publish format-standard has-post-thumbnail hentry category-romania tag-5744 tag-corlatean tag-demisie tag-diaspora tag-externe">
<div class="entry-content">
		<p><strong>Titus Corlățean, ministru de Externe în timpul primului tur al prezidențialelor din 2014, când românii din diaspora au avut parte la vot de o experiență similară cu cea de duminică, a fost propus vicepremier în guvernul Vioricăi Dăncilă.</strong></p>
<p><img class="aligncenter size-medium wp-image-281714" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/titus-corlatean-600x337.jpg" alt="" width="600" height="337" srcset="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/titus-corlatean-600x337.jpg 600w, http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/titus-corlatean-195x110.jpg 195w, http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/titus-corlatean.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" />Titus Corlățean, fost ministru de Externe al lui Victor Ponta, a fost propus vicepremier în guvernul Vioricăi Dăncilă.</p>
<p>”Am votat pentru funcția de vicepremier pentru parteneriate strategice pe Titus Corlățean, care are experiență în acest domeniu”, a anunțat Dăncilă, luni seară.</p>
<p>Răspunsul premierului, întrebat cum poate să numească un om considerat vinovat pentru organizarea proastă a votului din Diaspora din 2014, a fost năucitor. ”Portofoliul pentru parteneriat strategic nu are niciun fel de legătură cu votul din Diaspora”, a spus Dăncilă.</p>
<p>Corlățean era ministru în 2014, când a fost acuzat că a organizat defectuos votul din străinătate, umilind românii care au așteptat ore întregi la cozi fără să poată vota.</p>
<p>MAE a fost acuzat atunci că a deschis prea puțin secții de vot.</p>
<p>În ciuda cererilor venite de la opoziție și de la românii din diaspora privind creșterea numărului de secții de votare, Corlățean a refuzat.</p>
<p>În cele din urmă, în urma presiunilor și a scandalului uriaș care nu putea fi stins și afecta șansele lui Victor Ponta în turul II, Corlățean a demisionat.</p>
<p>&#8220;L-am informat pe primul ministru că am decis să-mi depun mandatul de ministru de Externe. Am obligaţia să asigur, împreună cu echipa Ministerului Afacerilor Externe, respectarea legalităţii, dar şi prezervarea imaginii şi prestigiului instituţiei MAE. Am decis să-mi depun mandatul. Nu pot să accept şi nu accept să încalc legea şi legalitatea, nu pot accepta ca instituţia MAE să fie forţată să încalce legea şi legalitatea pe considerente de interese politice şi electorale ale domnilor Băsescu şi Iohannis. Nu pot accepta să ofer motive de contestare a rezultatelor alegerilor prezidenţiale din turul II pe considerente de nelegalitate a înfiinţării de noi secţii de votare în străinătate. În consecinţă, pentru că doresc să respect legea, am decis să-mi depun mandatul de ministru al Afacerilor Externe al României&#8221;.</p>
<p>A fost urmat de Teodor Meleșcanu, care nu a făcut însă schimbări majore în organizarea votului.</p>
<p>Dăncilă a anunțat și o anchetă după haosul de la votul de duminică.</p>
<p>”Ministerul Afacerilor Externe a cerut fiecărui ambasador sau consul numărul de secţii de votare de care este nevoie, numărul buletinelor de votare. Aici trebuie să vedem unde s-a greşit, de fapt, şi cei care au greşit, trebuie să plătească. Indiferent cine este acea persoană, pentru că este dreptul fiecăruia să voteze şi eu cred că trebuie să facem toate demersurile în care să asigurăm acest drept pentru toţi cetăţenii României, fie că sunt în afara graniţelor ţării sau sunt în ţară&#8221;, a spus Viorica Dăncilă.</p>
<p>Ea a menţionat că a solicitat o analiză Ministerului Afacerilor Externe şi că vor fi luate măsuri &#8220;radicale&#8221; în cazul celor care au greşit.</p>
<p>&#8220;Am cerut o analiză, Ministerul Afacerilor Externe a şi început această analiză, să vedem ce s-a întâmplat şi să luăm măsurile care se impun. Şi v-am spus că vom lua măsuri radicale. Cei care au greşit vor plăti&#8221;, a reiterat premierul Dăncilă.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-281713 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/#comments">1 Comentariu</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-23939">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>loghin costel</strong>
					<small>29/05/2019 la ora 16:50</a> - <a rel='nofollow' class='comment-reply-link' href='http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/?replytocom=23939#respond' onclick='return addComment.moveForm( "-23939", "23939", "respond", "281713" )' aria-label='Reply to loghin costel'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>D-nul  Titus  Corlatean  ar  merita  sa  candideze  la  prezidentiale  din  partea  PSD.Este  un  om  de  incredere,bine  pregatit  profesional  si  are  un  caracter  deosebit  de  bun.</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="c48301672a"  name="c48301672a"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a89252557db473543dda09fc370ca948" );document.getElementById("c48301672a").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='281713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='https://darex.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/Banner_web_300x250_@2x-1.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
<a href='https://www.egger.com/shop/ro_RO/cariere' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/Angajari-EGGER-4-iunie-2019.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/iohannis-cere-demiterea-de-urgenta-a-lui-teodor-melescanu-si-carmen-dan/">Iohannis cere demiterea de urgenta a lui Teodor Melescanu si Carmen Dan</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/timp-liber/competitie-de-streetball-targ-de-antichitati-si-alte-evenimente-in-week-end-la-iulius-mall-suceava/">COMPETIȚIE DE STREETBALL, TÂRG DE ANTICHITĂȚI ȘI ALTE EVENIMENTE, ÎN WEEK-END, LA IULIUS MALL SUCEAVA</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/panselute-plantate-in-gropile-din-drumul-judetean-de-la-rasca-o-candela-aprinsa-si-expozitie-de-capace-de-la-rotile-faramate-in-drumul-bombardat-foto/">Panseluțe plantate în gropile din drumul județean de la Râșca, o candelă aprinsă și expoziție de capace de la roțile fărâmate în drumul bombardat (FOTO)</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/cod-portocaliu-de-averse-si-vijelii-in-judetul-suceava-pana-la-ora-18/">Cod portocaliu de averse şi vijelii în judeţul Suceava, pana la ora 18</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/deputatii-si-au-ales-noul-presedinte-marcel-ciolacu-psd-va-conduce-camera-deputatilor/">Deputatii si-au ales noul presedinte. Marcel Ciolacu (PSD) va conduce Camera Deputatilor</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/">Titus Corlățean, omul care a umilit Diaspora în 2014, propus vicepremier</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/judetul-suceava-sub-cod-galben-de-ploi-grindina-si-vijelii-pana-maine-dimineata/">Judetul Suceava, sub cod galben de ploi, grindina si vijelii pana maine dimineata</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/geoana-dupa-ce-a-fost-invitat-de-dancila-la-dialog-inima-mea-ramane-alaturi-de-fostii-colegi-din-psd-dar-planurile-mele-nu-includ-revenirea-in-politica-militanta/">Geoană, după ce a fost invitat de Dăncilă la dialog: Inima mea rămâne alături de foștii colegi din PSD, dar planurile mele nu includ revenirea în politica militantă</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/vedete/kit-harrington-din-game-of-thrones-s-a-internat-intr-o-clinica-de-dezintoxicare/">Kit Harrington, din &#8220;Game of Thrones”, s-a internat într-o clinică de dezintoxicare</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/comisia-juridica-a-votat-pentru-ridicarea-imunitatii-lui-tariceanu-decizia-finala-o-va-lua-senatul/">Comisia Juridica a votat pentru ridicarea imunitatii lui Tariceanu. Decizia finala o va lua Senatul</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/saptamana-viitoare-incep-inscrierile-pentru-evaluarea-nationala/">Săptămâna viitoare încep înscrierile pentru Evaluarea Națională</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/sprijin-de-100-de-mii-de-euro-de-la-bugetul-primariei-suceava-pentru-lucrari-la-sase-biserici/">Sprijin de 100 de mii de euro de la bugetul Primăriei Suceava pentru lucrări la șase biserici</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/cum-au-votat-sucevenii-lista-cu-numarul-de-voturi-si-procentele-obtinute-de-partide-in-fiecare-localitate-din-judet-u-pnl-si-psd-s-au-reconfirmat-ca-principalele-forte-politice-ale-judetului-obtina/">CUM AU VOTAT SUCEVENII &#8211; Lista cu numarul de voturi si procentele obtinute de partide in fiecare localitate din judet</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/epifania-de-dupa-minune-a-lui-bobi-mironosita-rosie-si-a-celor-dimpreuna-cu-el/">Epifania de după minune a lui Bobi, mironosița roșie, și a celor dimpreună cu el</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/suceava-blues-festival-fani-adumitroaie-editia-a-x-a-va-avea-loc-in-perioada-6-9-iunie-2019/">SUCEAVA BLUES FESTIVAL  „FANI ADUMITROAIE”, ediția a X-a, va avea loc în perioada 6–9 iunie 2019</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="https://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/romania/titus-corlatean-omul-care-a-umilit-diaspora-in-2014-propus-vicepremier/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/titus-corlatean-150x150.jpg&description=Titus Corlățean, omul care a umilit Diaspora în 2014, propus vicepremier" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Protecția datelor cu caracter personal: Din 25 mai, www. obiectivdesuceava.ro aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Prin continuarea navigării pe platforma noastră confirmati acceptarea utilizării fişierelor de tip cookie conform Politicii de Cookie.  </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke Cookies</a></div>
			</div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
