<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Prezență „timidă” la Târgul de Crăciun din Suceava. Lungu speră să fie mai multă mișcare după aprinderea luminilor în Brad, iar certificatul verde să nu mai fie obligatoriu de la jumătatea lui decembrie - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vineri, 26 noiembrie, pe la orele amiezii a fost deschis Târgul de Crăciun amenajat într-un perimetr"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prezență „timidă” la Târgul de Crăciun din Suceava. Lungu speră să fie mai multă mișcare după aprinderea luminilor în Brad, iar certificatul verde să nu mai fie obligatoriu de la jumătatea lui decembrie - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prezență „timidă” la Târgul de Crăciun din Suceava. Lungu speră să fie mai multă mișcare după aprinderea luminilor în Brad, iar certificatul verde să nu mai fie obligatoriu de la jumătatea lui decembrie - Obiectiv de Suceava" />
	<meta property="og:description" content="Vineri, 26 noiembrie, pe la orele amiezii a fost deschis Târgul de Crăciun amenajat într-un perimetru mai restrâns decât anii trecuți din centrul municipiului Suceava. Aceste căsuțe deschise pentru Târgul de Crăciun sunt „un început mai timid”, după cum a recunoscut primarul Ion Lungu care a spus că târgul va fi deschis până pe 15 &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2021-11-26T16:00:31+00:00" />
	<meta property="article:modified_time" content="2021-11-28T07:06:23+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/#webpage","url":"https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/","name":"Prezen\u021b\u0103 \u201etimid\u0103\u201d la T\u00e2rgul de Cr\u0103ciun din Suceava. Lungu sper\u0103 s\u0103 fie mai mult\u0103 mi\u0219care dup\u0103 aprinderea luminilor \u00een Brad, iar certificatul verde s\u0103 nu mai fie obligatoriu de la jum\u0103tatea lui decembrie - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/#primaryimage"},"datePublished":"2021-11-26T16:00:31+00:00","dateModified":"2021-11-28T07:06:23+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Prezen\u021b\u0103 \u201etimid\u0103\u201d la T\u00e2rgul de Cr\u0103ciun din Suceava. Lungu sper\u0103 s\u0103 fie mai mult\u0103 mi\u0219care dup\u0103 aprinderea luminilor \u00een Brad, iar certificatul verde s\u0103 nu mai fie obligatoriu de la jum\u0103tatea lui decembrie"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Prezență „timidă” la Târgul de Crăciun din Suceava. Lungu speră să fie mai multă mișcare după aprinderea luminilor în Brad, iar certificatul verde să nu mai fie obligatoriu de la jumătatea lui decembrie Comments Feed" href="https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/366386" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=366386' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fprezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fprezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/amp/"></head>
<body id="top" class="post-template-default single single-post postid-366386 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Sunday , November 28 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/international/marea-britanie-introduce-noi-restrictii-masca-obligatorie-test-pcr-la-sosire-si-autoizolare-pana-la-rezultat/" title="Marea Britanie introduce noi restricții. Mască obligatorie, test PCR la sosire și autoizolare până la rezultat">Marea Britanie introduce noi restricții. Mască obligatorie, test PCR la sosire și autoizolare până la rezultat</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/international/israelul-isi-inchide-granitele-pentru-toti-strainii-pentru-a-limita-rapandirea-omicron/" title="Israelul își închide granițele pentru toți străinii pentru a limita răpândirea Omicron">Israelul își închide granițele pentru toți străinii pentru a limita răpândirea Omicron</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/astazi-ziua-bucovinei/" title="Astăzi, ZIUA BUCOVINEI">Astăzi, ZIUA BUCOVINEI</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/premierul-nicolae-ciuca-de-ziua-bucovinei-perseverenta-oamenilor-de-cultura-si-a-celor-politici-din-acea-perioada-sustinuti-si-de-vointa-populara-reprezinta-un-exemplu-din-care-avem-de-invatat-si/" title="Premierul Nicolae Ciucă, de Ziua Bucovinei: Perseverenţa oamenilor de cultură şi a celor politici din acea perioadă, susţinuţi şi de voinţa populară, reprezintă un exemplu din care avem de învăţat şi astăzi">Premierul Nicolae Ciucă, de Ziua Bucovinei: Perseverenţa oamenilor de cultură şi a celor politici din acea perioadă, susţinuţi şi de voinţa populară, reprezintă un exemplu din care avem de învăţat şi astăzi</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-mii-de-suceveni-au-participat-in-centrul-orasului-la-aprinderea-bradului-de-craciun/" title="VIDEO, FOTO. Mii de suceveni au participat în centrul orașului la aprinderea Bradului de Crăciun">VIDEO, FOTO. Mii de suceveni au participat în centrul orașului la aprinderea Bradului de Crăciun</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/barbat-de-37-de-ani-grav-ranit-intr-un-accident-petrecut-la-cornu-luncii/" title="Bărbat de 37 de ani, grav rănit într-un accident petrecut la Cornu Luncii">Bărbat de 37 de ani, grav rănit într-un accident petrecut la Cornu Luncii</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/inca-un-pas-pentru-cel-mai-mare-proiect-imobiliar-al-sucevei-ultimilor-30-de-ani-ansamblul-rezidential-fabrica-de-sticla-va-avea-2-000-de-apartamente/" title="Încă un pas pentru cel mai mare proiect imobiliar al Sucevei ultimilor 30 de ani. Ansamblul rezidențial „Fabrica de sticlă” va avea 2.000 de apartamente">Încă un pas pentru cel mai mare proiect imobiliar al Sucevei ultimilor 30 de ani. Ansamblul rezidențial „Fabrica de sticlă” va avea 2.000 de apartamente</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bustul-celui-mai-longeviv-primar-al-sucevei-a-fost-dezvelit-in-fata-primariei-suceava/" title="Bustul celui mai longeviv primar al Sucevei a fost dezvelit în fața Primăriei Suceava">Bustul celui mai longeviv primar al Sucevei a fost dezvelit în fața Primăriei Suceava</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romanii-care-vin-din-sudul-africii-vor-sta-in-carantina/" title="Românii care vin din sudul Africii vor sta în carantină">Românii care vin din sudul Africii vor sta în carantină</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/international/cazuri-suspecte-cu-noua-varianta-omicron-in-olanda-germania-si-cehia/" title="Cazuri suspecte cu noua variantă Omicron în Olanda, Germania și Cehia">Cazuri suspecte cu noua variantă Omicron în Olanda, Germania și Cehia</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/international/marea-britanie-introduce-noi-restrictii-masca-obligatorie-test-pcr-la-sosire-si-autoizolare-pana-la-rezultat/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/01/boris-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/international/marea-britanie-introduce-noi-restrictii-masca-obligatorie-test-pcr-la-sosire-si-autoizolare-pana-la-rezultat/" rel="bookmark">Marea Britanie introduce noi restricții. Mască obligatorie, test PCR la sosire și autoizolare până la rezultat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 20 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/international/israelul-isi-inchide-granitele-pentru-toti-strainii-pentru-a-limita-rapandirea-omicron/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/naftali-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/international/israelul-isi-inchide-granitele-pentru-toti-strainii-pentru-a-limita-rapandirea-omicron/" rel="bookmark">Israelul își închide granițele pentru toți străinii pentru a limita răpândirea Omicron</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 33 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/astazi-ziua-bucovinei/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Ziua-Bucovinei-Iancu-Flondor.-Foto-TVR-Agerpres-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/astazi-ziua-bucovinei/" rel="bookmark">Astăzi, ZIUA BUCOVINEI</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/premierul-nicolae-ciuca-de-ziua-bucovinei-perseverenta-oamenilor-de-cultura-si-a-celor-politici-din-acea-perioada-sustinuti-si-de-vointa-populara-reprezinta-un-exemplu-din-care-avem-de-invatat-si/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Premierul-Ciuca-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/premierul-nicolae-ciuca-de-ziua-bucovinei-perseverenta-oamenilor-de-cultura-si-a-celor-politici-din-acea-perioada-sustinuti-si-de-vointa-populara-reprezinta-un-exemplu-din-care-avem-de-invatat-si/" rel="bookmark">Premierul Nicolae Ciucă, de Ziua Bucovinei: Perseverenţa oamenilor de cultură şi a celor politici din acea perioadă, susţinuţi şi de voinţa populară, reprezintă un exemplu din care avem de învăţat şi astăzi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-mii-de-suceveni-au-participat-in-centrul-orasului-la-aprinderea-bradului-de-craciun/">
						<img width="270" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Decoratiuni-centru-Suceava-2021-04_tn-270x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-mii-de-suceveni-au-participat-in-centrul-orasului-la-aprinderea-bradului-de-craciun/" rel="bookmark">VIDEO, FOTO. Mii de suceveni au participat în centrul orașului la aprinderea Bradului de Crăciun</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 13 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/">STIRI LOCALE</a><span class="delimiter">/</span><span class="current">Prezență „timidă” la Târgul de Crăciun din Suceava. Lungu speră să fie mai multă mișcare după aprinderea luminilor în Brad, iar certificatul verde să nu mai fie obligatoriu de la jumătatea lui decembrie</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"STIRI LOCALE","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/stiri-din-suceava\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-366386 post type-post status-publish format-standard has-post-thumbnail  category-stiri-din-suceava category-local" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Prezență „timidă” la Târgul de Crăciun din Suceava. Lungu speră să fie mai multă mișcare după aprinderea luminilor în Brad, iar certificatul verde să nu mai fie obligatoriu de la jumătatea lui decembrie</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 days</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" rel="category tag">STIRI LOCALE</a>, <a href="https://www.obiectivdesuceava.ro/categorie/local/" rel="category tag">Suceava</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p>Vineri, 26 noiembrie, pe la orele amiezii a fost deschis Târgul de Crăciun amenajat într-un perimetru mai restrâns decât anii trecuți din centrul municipiului Suceava. Aceste căsuțe deschise pentru Târgul de Crăciun sunt „un început mai timid”, după cum a recunoscut primarul Ion Lungu care a spus că târgul va fi deschis până pe 15 ianuarie 2022.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021-3_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-366391" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021-3_tn-600x450.jpg" alt="" width="600" height="450" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021-3_tn-600x450.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021-3_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p>După cum a fost anunțat în zilele precedente, deschiderea Târgului de Crăciun a fost condiționată de certificatul verde. Desigur că pentru a da un imbold acestui demers, la deschiderea Târgului de Crăciun au fost de față președintele Consiliului Județean, Gheorghe Flutur și a primarul Ion Lungu, alături de alte persoane publice din oraș, din administrația publică locală sau din alte instituții, vizitând căsuțele întreținându-se cu meșterii populari și comercianții.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-1_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-366390" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-1_tn-600x405.jpg" alt="" width="600" height="405" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-1_tn-600x405.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-1_tn-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-1_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>„Foarte grea perioadă traversăm, însă eu doresc să nu se stingă becul cu sărbătorile pe care noi le-am pregătit de multă vreme și au devenit un brand … Brandul nostru Bucovina l-am apărat cât am putut și în pandemie. Nu multe evenimente s-au putut face”, a spus Gheorghe Flutur. El a spus că s-ar bucura ca și ministrul Turismului, Daniel Cadariu să vină zilele următoare la Târgul de Crăciun pentru a da un semnal de susținere față de meșterii populari și Asociația „Produs în Bucovina” pentru că „trebuie un pic ajutați să pornească și să nu lipsească în țară nicăieri”. Gheorghe Flutur a spus despre aceștia că în ultima perioadă le-a mers greu și știe asta întrucât a stat cu ei de vorbă și ar avea nevoie de ajutor. Pe de altă parte, președintele CJ Suceava a mai spus , referindu-se la Târgul de Crăciun din centrul orașului Suceava, că populația județului, ca de altfel și cea din restul țării fusese obișnuită cu evenimente mari la Suceava în perioada sărbătorilor de iarnă, ceea ce nu se mai face în acest context pandemic. „Totuși în limita posibilităților, respectând strict legea, încercăm să organizăm <b><i><u>evenimente la foc mic</u></i></b> pentru a nu încălca nici legislația să nu expunem oamenii, dar ni s-a părut că ar fi urât un centru al Sucevei pustiu să nu existe nimic din ce era acum doi trei ani în urmă legat de Crăciun”, a declarat Gheorghe Flutur.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-4_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-366389" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-4_tn-600x405.jpg" alt="" width="600" height="405" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-4_tn-600x405.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-4_tn-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-4_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Despre aceste „condiții speciale legate de coronavirus” a oferit câteva explicații și primarul Ion Lungu, recunoscând că au fost multe comentarii pe care le înțelege „<b><i><u>până la un punct</u></i></b>” și insistând că Târgul de Crăciun nu se poate organiza decât respectând regulile legate de pandemie vizavi de accesul cu certificatul verde. De asemenea, este de notat că și suprafața a fost redusă la numai 30% din perimetrul ocupat alte dăți de meșteșugari și comercianți. „În măsura în care lucrurile evoluează spre bine și mulțumim lui Dumnezeu că evoluează cumva spre bine pentru că am văzut că rata de incidență a mai scăzut, numărul deceselor a mai scăzut, sperăm ca la mijlocul lunii decembrie, pe noua stare de alertă să vină cu niște condiții mai blânde și atunci să nu mai fie necesar să stăm în acest perimetru închis sau să fie permisă accesul în Târgul de Crăciun numai cu certificatul verde. Până atunci astea sunt regulile și trebuie să le respectăm”, a spus Ion Lungu.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-366393" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn-600x450.jpg" alt="" width="600" height="450" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn-600x450.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Referindu-se la dinamica mai semnificativ mai scăzută față de anii precedenți, primarul a spus că speră ca odată cu aprinderea &#8211; sâmbătă seara la ora 18:00 &#8211; a luminilor în Bradul de Crăciun să fie mai multă dinamică pe aici și târgul să fie mult mai vizitat, felicitând totodată pe cei care au venit și au expus produsele spre desfacere. (D.P.)</p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=366386" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Prezen%C8%9B%C4%83+%E2%80%9Etimid%C4%83%E2%80%9D+la+T%C3%A2rgul+de+Cr%C4%83ciun+din+Suceava.+Lungu+sper%C4%83+s%C4%83+fie+mai+mult%C4%83+mi%C8%99care+dup%C4%83+aprinderea+luminilor+%C3%AEn+Brad%2C+iar+certificatul+verde+s%C4%83+nu+mai+fie+obligatoriu+de+la+jum%C4%83tatea+lui+decembrie&url=https://www.obiectivdesuceava.ro/?p=366386" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=366386&title=Prezen%C8%9B%C4%83+%E2%80%9Etimid%C4%83%E2%80%9D+la+T%C3%A2rgul+de+Cr%C4%83ciun+din+Suceava.+Lungu+sper%C4%83+s%C4%83+fie+mai+mult%C4%83+mi%C8%99care+dup%C4%83+aprinderea+luminilor+%C3%AEn+Brad%2C+iar+certificatul+verde+s%C4%83+nu+mai+fie+obligatoriu+de+la+jum%C4%83tatea+lui+decembrie" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=366386&amp;description=Prezen%C8%9B%C4%83+%E2%80%9Etimid%C4%83%E2%80%9D+la+T%C3%A2rgul+de+Cr%C4%83ciun+din+Suceava.+Lungu+sper%C4%83+s%C4%83+fie+mai+mult%C4%83+mi%C8%99care+dup%C4%83+aprinderea+luminilor+%C3%AEn+Brad%2C+iar+certificatul+verde+s%C4%83+nu+mai+fie+obligatoriu+de+la+jum%C4%83tatea+lui+decembrie&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Targ-Craciun-2021_tn-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/barbat-de-37-de-ani-grav-ranit-intr-un-accident-petrecut-la-cornu-luncii/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/accid-cornu-luncii-27-nov-21-1_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/barbat-de-37-de-ani-grav-ranit-intr-un-accident-petrecut-la-cornu-luncii/" rel="bookmark">Bărbat de 37 de ani, grav rănit într-un accident petrecut la Cornu Luncii</a></h2>
			<p>Sâmbătă seara, în jurul orei 20.00, pe raza localității Cornu Luncii a avut loc un &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-23195">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">John</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/#comment-23195">	26 November, 2021 at 20:50</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Doamne ajută! Continui sa sper la vremurile de altădată!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23195' data-commentid="23195" data-postid="366386" data-belowelement="comment-23195" data-respondelement="respond" data-replyto="Reply to John" aria-label='Reply to John'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/prezenta-timida-la-targul-de-craciun-din-suceava-lungu-spera-sa-fie-mai-multa-miscare-dupa-aprinderea-bradului-de-craciun-iar-certificatul-verde-sa-nu-mai-fie-obligatoriu-de-la-jum/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='366386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	<div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.avanera.ro/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/avanera_obiectiv_300x300.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/IM-12-nov-21-300x300-1.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/marea-britanie-introduce-noi-restrictii-masca-obligatorie-test-pcr-la-sosire-si-autoizolare-pana-la-rezultat/">Marea Britanie introduce noi restricții. Mască obligatorie, test PCR la sosire și autoizolare până la rezultat</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/israelul-isi-inchide-granitele-pentru-toti-strainii-pentru-a-limita-rapandirea-omicron/">Israelul își închide granițele pentru toți străinii pentru a limita răpândirea Omicron</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/astazi-ziua-bucovinei/">Astăzi, ZIUA BUCOVINEI</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/premierul-nicolae-ciuca-de-ziua-bucovinei-perseverenta-oamenilor-de-cultura-si-a-celor-politici-din-acea-perioada-sustinuti-si-de-vointa-populara-reprezinta-un-exemplu-din-care-avem-de-invatat-si/">Premierul Nicolae Ciucă, de Ziua Bucovinei: Perseverenţa oamenilor de cultură şi a celor politici din acea perioadă, susţinuţi şi de voinţa populară, reprezintă un exemplu din care avem de învăţat şi astăzi</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-mii-de-suceveni-au-participat-in-centrul-orasului-la-aprinderea-bradului-de-craciun/">VIDEO, FOTO. Mii de suceveni au participat în centrul orașului la aprinderea Bradului de Crăciun</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/barbat-de-37-de-ani-grav-ranit-intr-un-accident-petrecut-la-cornu-luncii/">Bărbat de 37 de ani, grav rănit într-un accident petrecut la Cornu Luncii</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/inca-un-pas-pentru-cel-mai-mare-proiect-imobiliar-al-sucevei-ultimilor-30-de-ani-ansamblul-rezidential-fabrica-de-sticla-va-avea-2-000-de-apartamente/">Încă un pas pentru cel mai mare proiect imobiliar al Sucevei ultimilor 30 de ani. Ansamblul rezidențial „Fabrica de sticlă” va avea 2.000 de apartamente</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bustul-celui-mai-longeviv-primar-al-sucevei-a-fost-dezvelit-in-fata-primariei-suceava/">Bustul celui mai longeviv primar al Sucevei a fost dezvelit în fața Primăriei Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romanii-care-vin-din-sudul-africii-vor-sta-in-carantina/">Românii care vin din sudul Africii vor sta în carantină</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/cazuri-suspecte-cu-noua-varianta-omicron-in-olanda-germania-si-cehia/">Cazuri suspecte cu noua variantă Omicron în Olanda, Germania și Cehia</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/garda-de-mediu-a-dispus-sistarea-activitatii-de-tratare-a-deseurilor-efectuata-de-servicii-comunale-sa-radauti-si-a-aplicat-amenzi-de-100-000-de-lei/">Garda de Mediu a dispus sistarea activității de tratare a deșeurilor efectuată de Servicii Comunale SA Rădăuți și a aplicat amenzi de 100.000 de lei</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/lantul-de-iubire-intre-psd-si-pnl-nu-s-a-rupt-la-suceava-de-fapt-nici-nu-s-a-legat/">Lanțul de iubire între PSD și PNL nu s-a rupt la Suceava; de fapt, nici nu s-a legat</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ioan-stan-nu-avem-nevoie-de-cadourile-pnl-ului-stim-sa-ne-luam-singuri-ceea-ce-ni-se-cuvine/">Ioan Stan: Nu avem nevoie de cadourile PNL-ului. Știm să ne luăm singuri ceea ce ni se cuvine</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/452-de-cazuri-de-covid-in-tot-judetul-suceava-128-de-bolnavi-internati-15-la-ati/">452 de cazuri de COVID în tot județul Suceava, 128 de bolnavi internați, 15 la ATI</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/22-de-noi-infectari-cu-coronavirus-in-judetul-suceava-incidenta-de-070-la-mia-de-locuitori/">22 de noi infectări cu coronavirus în județul Suceava, incidență de 0,70 la mia de locuitori</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Marea Britanie introduce noi restricții. Mască obligatorie, test PCR la sosire și autoizolare până la rezultat" href="https://www.obiectivdesuceava.ro/international/marea-britanie-introduce-noi-restrictii-masca-obligatorie-test-pcr-la-sosire-si-autoizolare-pana-la-rezultat/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/01/boris-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Israelul își închide granițele pentru toți străinii pentru a limita răpândirea Omicron" href="https://www.obiectivdesuceava.ro/international/israelul-isi-inchide-granitele-pentru-toti-strainii-pentru-a-limita-rapandirea-omicron/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/naftali-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Astăzi, ZIUA BUCOVINEI" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/astazi-ziua-bucovinei/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Ziua-Bucovinei-Iancu-Flondor.-Foto-TVR-Agerpres-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Premierul Nicolae Ciucă, de Ziua Bucovinei: Perseverenţa oamenilor de cultură şi a celor politici din acea perioadă, susţinuţi şi de voinţa populară, reprezintă un exemplu din care avem de învăţat şi astăzi" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/premierul-nicolae-ciuca-de-ziua-bucovinei-perseverenta-oamenilor-de-cultura-si-a-celor-politici-din-acea-perioada-sustinuti-si-de-vointa-populara-reprezinta-un-exemplu-din-care-avem-de-invatat-si/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Premierul-Ciuca-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="VIDEO, FOTO. Mii de suceveni au participat în centrul orașului la aprinderea Bradului de Crăciun" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-mii-de-suceveni-au-participat-in-centrul-orasului-la-aprinderea-bradului-de-craciun/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Decoratiuni-centru-Suceava-2021-04_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Bărbat de 37 de ani, grav rănit într-un accident petrecut la Cornu Luncii" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/barbat-de-37-de-ani-grav-ranit-intr-un-accident-petrecut-la-cornu-luncii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/accid-cornu-luncii-27-nov-21-1_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Încă un pas pentru cel mai mare proiect imobiliar al Sucevei ultimilor 30 de ani. Ansamblul rezidențial „Fabrica de sticlă” va avea 2.000 de apartamente" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/inca-un-pas-pentru-cel-mai-mare-proiect-imobiliar-al-sucevei-ultimilor-30-de-ani-ansamblul-rezidential-fabrica-de-sticla-va-avea-2-000-de-apartamente/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Ansmablu-rezidential-Fabrica-de-sticla-complet-crop-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Bustul celui mai longeviv primar al Sucevei a fost dezvelit în fața Primăriei Suceava" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/bustul-celui-mai-longeviv-primar-al-sucevei-a-fost-dezvelit-in-fata-primariei-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Dezvelire-Statuie-Franz-Cavaler-des-Loges-2_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Dezvelire-Statuie-Franz-Cavaler-des-Loges-2_tn-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Dezvelire-Statuie-Franz-Cavaler-des-Loges-2_tn-493x330.jpg 493w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Românii care vin din sudul Africii vor sta în carantină" href="https://www.obiectivdesuceava.ro/stiri-din-romania/romanii-care-vin-din-sudul-africii-vor-sta-in-carantina/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/rafila-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Cazuri suspecte cu noua variantă Omicron în Olanda, Germania și Cehia" href="https://www.obiectivdesuceava.ro/international/cazuri-suspecte-cu-noua-varianta-omicron-in-olanda-germania-si-cehia/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/aeroport-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Garda de Mediu a dispus sistarea activității de tratare a deșeurilor efectuată de Servicii Comunale SA Rădăuți și a aplicat amenzi de 100.000 de lei" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/garda-de-mediu-a-dispus-sistarea-activitatii-de-tratare-a-deseurilor-efectuata-de-servicii-comunale-sa-radauti-si-a-aplicat-amenzi-de-100-000-de-lei/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/amenda-Servicii-Comunale-RD2_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Lanțul de iubire între PSD și PNL nu s-a rupt la Suceava; de fapt, nici nu s-a legat" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/lantul-de-iubire-intre-psd-si-pnl-nu-s-a-rupt-la-suceava-de-fapt-nici-nu-s-a-legat/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Deschidere-targ-de-Craciun-Suceava-26-nov-21-3_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/international/marea-britanie-introduce-noi-restrictii-masca-obligatorie-test-pcr-la-sosire-si-autoizolare-pana-la-rezultat/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 20 mins</span>				<h3>Marea Britanie introduce noi restricții. Mască obligatorie, test PCR la sosire și autoizolare până la rezultat</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/international/israelul-isi-inchide-granitele-pentru-toti-strainii-pentru-a-limita-rapandirea-omicron/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 33 mins</span>				<h3>Israelul își închide granițele pentru toți străinii pentru a limita răpândirea Omicron</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/astazi-ziua-bucovinei/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Astăzi, ZIUA BUCOVINEI</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/premierul-nicolae-ciuca-de-ziua-bucovinei-perseverenta-oamenilor-de-cultura-si-a-celor-politici-din-acea-perioada-sustinuti-si-de-vointa-populara-reprezinta-un-exemplu-din-care-avem-de-invatat-si/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Premierul Nicolae Ciucă, de Ziua Bucovinei: Perseverenţa oamenilor de cultură şi a celor politici din acea perioadă, susţinuţi şi de voinţa populară, reprezintă un exemplu din care avem de învăţat şi astăzi</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/video-foto-mii-de-suceveni-au-participat-in-centrul-orasului-la-aprinderea-bradului-de-craciun/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 13 hours</span>				<h3>VIDEO, FOTO. Mii de suceveni au participat în centrul orașului la aprinderea Bradului de Crăciun</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				8<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 76% </div>
				<div class="weather_wind">wind: 3km/h SW</div>
				<div class="weather_highlow"> H 8 &bull; L 8 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b53884cfe4057a0","version":"2021.11.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 188/196 objects using apc
Page Caching using disk: enhanced 
Database Caching 11/19 queries in 0.449 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2021-11-28 10:17:58 by W3 Total Cache
-->