<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Managerul Spitalului Județean Suceava consideră că spațiul ideal pentru Facultatea de Medicină este în curtea Stațiunii de Cercetare Agricolă - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="”Ar fi atât în apropierea Universității, cât și a Spitalului”, este de părere medicul Alexandru Cala"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Dr.-Alexandru-Calancea-e1621400170131.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Managerul Spitalului Județean Suceava consideră că spațiul ideal pentru Facultatea de Medicină este în curtea Stațiunii de Cercetare Agricolă - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Managerul Spitalului Județean Suceava consideră că spațiul ideal pentru Facultatea de Medicină este în curtea Stațiunii de Cercetare Agricolă - Obiectiv de Suceava" />
	<meta property="og:description" content="”Ar fi atât în apropierea Universității, cât și a Spitalului”, este de părere medicul Alexandru Calancea, managerul Spitalului Județean Suceava. Acesta consideră că o eventuale amplasare a acestei facultăți în Curtea Spitalului ar îngreuna foarte mult accesul, ar limita locurile de parcare și ar trebuie să se renunțe și la o parte din spațiile verzi &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2021-05-19T04:55:31+00:00" />
	<meta property="article:modified_time" content="2021-05-19T13:05:47+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Dr.-Alexandru-Calancea-e1621400170131.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="484" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Obiectiv">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Dr.-Alexandru-Calancea-e1621400170131.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Dr.-Alexandru-Calancea-e1621400170131.jpg","width":500,"height":484},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/#webpage","url":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/","name":"Managerul Spitalului Jude\u021bean Suceava consider\u0103 c\u0103 spa\u021biul ideal pentru Facultatea de Medicin\u0103 este \u00een curtea Sta\u021biunii de Cercetare Agricol\u0103 - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/#primaryimage"},"datePublished":"2021-05-19T04:55:31+00:00","dateModified":"2021-05-19T13:05:47+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/","url":"https://www.obiectivdesuceava.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/","url":"https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/","name":"Managerul Spitalului Jude\u021bean Suceava consider\u0103 c\u0103 spa\u021biul ideal pentru Facultatea de Medicin\u0103 este \u00een curtea Sta\u021biunii de Cercetare Agricol\u0103"}}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Managerul Spitalului Județean Suceava consideră că spațiul ideal pentru Facultatea de Medicină este în curtea Stațiunii de Cercetare Agricolă Comments Feed" href="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/347600" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=347600' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fmanagerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fmanagerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/amp/"></head>
<body id="top" class="post-template-default single single-post postid-347600 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , May 19 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/sanatate/grupa-de-varsta-pentru-care-riscurile-vaccinarii-cu-astrazeneca-depasesc-beneficiile-studiu/" title="Grupa de vârstă pentru care riscurile vaccinării cu AstraZeneca depășesc beneficiile &#8211; studiu">Grupa de vârstă pentru care riscurile vaccinării cu AstraZeneca depășesc beneficiile &#8211; studiu</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/vedete/cantareata-demi-lovato-a-anuntat-ca-este-non-binara-ea-nu-se-identifica-doar-ca-femeie-sau-doar-ca-barbat/" title="Cântăreața Demi Lovato a anunțat că este non-binară. Ea nu se identifică doar ca femeie sau doar ca bărbat ">Cântăreața Demi Lovato a anunțat că este non-binară. Ea nu se identifică doar ca femeie sau doar ca bărbat </a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/uniunea-europeana-isi-deschide-granitele-pentru-persoanele-vaccinate/" title="Uniunea Europeană își deschide granițele pentru persoanele vaccinate">Uniunea Europeană își deschide granițele pentru persoanele vaccinate</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scade-la-190-numarul-de-cazuri-active-de-covid-in-judet-si-numarul-bolnavilor-internati/" title="Scade la 190 numărul de cazuri active de COVID în județ și numărul bolnavilor internați">Scade la 190 numărul de cazuri active de COVID în județ și numărul bolnavilor internați</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/11-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-in-ultimele-24-de-ore-incidenta-de-026-la-mia-de-locuitori/" title="11 cazuri de infectare cu coronavirus în județul Suceava în ultimele 24 de ore, incidență de 0,26 la mia de locuitori">11 cazuri de infectare cu coronavirus în județul Suceava în ultimele 24 de ore, incidență de 0,26 la mia de locuitori</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-a-adoptat-legea-5g-senatul-este-camera-decizionala/" title="Camera Deputaților a adoptat Legea 5G. Senatul este camera decizională">Camera Deputaților a adoptat Legea 5G. Senatul este camera decizională</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-individ-din-sucevita-care-a-furat-electrocasnice-de-peste-110-000-de-euro-din-magazine-italiene-bagat-in-puscarie-pentru-5-ani-si-4-luni/" title="Un individ din Sucevița, care a furat electrocasnice de peste 110.000 de euro din magazine italiene, băgat în puşcărie pentru 5 ani şi 4 luni">Un individ din Sucevița, care a furat electrocasnice de peste 110.000 de euro din magazine italiene, băgat în puşcărie pentru 5 ani şi 4 luni</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/economic/parintii-care-se-intorc-la-munca-inainte-ca-bebelusul-sa-faca-6-luni-primesc-un-stimulent-de-1-500-de-lei-din-aceasta-saptamana-actele-necesare/" title="Părinţii care se întorc la muncă înainte ca bebelușul să facă 6 luni primesc un stimulent de 1.500 de lei din această săptămână. Actele necesare">Părinţii care se întorc la muncă înainte ca bebelușul să facă 6 luni primesc un stimulent de 1.500 de lei din această săptămână. Actele necesare</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/a-fost-semnat-contractul-pentru-reabilitarea-si-modernizarea-liceului-alimentar-lungu-pregatim-colegiul-pentru-invatamantul-dual/" title="A fost semnat contractul pentru reabilitarea și modernizarea liceului ”Alimentar”. Lungu: Pregătim Colegiul pentru învățământul dual">A fost semnat contractul pentru reabilitarea și modernizarea liceului ”Alimentar”. Lungu: Pregătim Colegiul pentru învățământul dual</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/incident-grav-pe-aeroportul-din-suceava-pilotul-unui-avion-de-mici-dimensiuni-si-a-uitat-castile-si-a-pus-in-pericol-sute-de-pasageri/" title="Incident grav pe aeroportul din Suceava: Pilotul unui avion de mici dimensiuni și-a uitat căștile și a pus în pericol sute de pasageri">Incident grav pe aeroportul din Suceava: Pilotul unui avion de mici dimensiuni și-a uitat căștile și a pus în pericol sute de pasageri</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sanatate/grupa-de-varsta-pentru-care-riscurile-vaccinarii-cu-astrazeneca-depasesc-beneficiile-studiu/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Vaccin-astra-zeneca-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sanatate/grupa-de-varsta-pentru-care-riscurile-vaccinarii-cu-astrazeneca-depasesc-beneficiile-studiu/" rel="bookmark">Grupa de vârstă pentru care riscurile vaccinării cu AstraZeneca depășesc beneficiile &#8211; studiu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/vedete/cantareata-demi-lovato-a-anuntat-ca-este-non-binara-ea-nu-se-identifica-doar-ca-femeie-sau-doar-ca-barbat/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/demi-lovato-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/vedete/cantareata-demi-lovato-a-anuntat-ca-este-non-binara-ea-nu-se-identifica-doar-ca-femeie-sau-doar-ca-barbat/" rel="bookmark">Cântăreața Demi Lovato a anunțat că este non-binară. Ea nu se identifică doar ca femeie sau doar ca bărbat </a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/uniunea-europeana-isi-deschide-granitele-pentru-persoanele-vaccinate/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/aeroport-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/uniunea-europeana-isi-deschide-granitele-pentru-persoanele-vaccinate/" rel="bookmark">Uniunea Europeană își deschide granițele pentru persoanele vaccinate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scade-la-190-numarul-de-cazuri-active-de-covid-in-judet-si-numarul-bolnavilor-internati/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/corona-ati-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scade-la-190-numarul-de-cazuri-active-de-covid-in-judet-si-numarul-bolnavilor-internati/" rel="bookmark">Scade la 190 numărul de cazuri active de COVID în județ și numărul bolnavilor internați</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/11-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-in-ultimele-24-de-ore-incidenta-de-026-la-mia-de-locuitori/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/11-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-in-ultimele-24-de-ore-incidenta-de-026-la-mia-de-locuitori/" rel="bookmark">11 cazuri de infectare cu coronavirus în județul Suceava în ultimele 24 de ore, incidență de 0,26 la mia de locuitori</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a><span class="delimiter">/</span><span class="current">Managerul Spitalului Județean Suceava consideră că spațiul ideal pentru Facultatea de Medicină este în curtea Stațiunii de Cercetare Agricolă</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Suceava","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/local\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-347600 post type-post status-publish format-standard has-post-thumbnail  category-local" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Managerul Spitalului Județean Suceava consideră că spațiul ideal pentru Facultatea de Medicină este în curtea Stațiunii de Cercetare Agricolă</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 8 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/local/" rel="category tag">Suceava</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p><strong>”Ar fi atât în apropierea Universității, cât și a Spitalului”, este de părere medicul Alexandru Calancea, managerul Spitalului Județean Suceava. Acesta consideră că o eventuale amplasare a acestei facultăți în Curtea Spitalului ar îngreuna foarte mult accesul, ar limita locurile de parcare și ar trebuie să se renunțe și la o parte din spațiile verzi</strong></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Dr.-Alexandru-Calancea-e1621400170131.jpg"><img loading="lazy" class="aligncenter size-full wp-image-347602" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Dr.-Alexandru-Calancea-e1621400170131.jpg" alt="" width="500" height="484" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p>Conducerea Spitalului Județean Suceava încearcă să identifice un spațiu unde ar urma să fie ridicată Facultatea de Medicică, dar se pare că o astfel de clădire, ar încurca mult planurile de dezvoltare ale celei mai mari unități spitalicești din județ, iar o construcție nouă, în curtea Spitalului Județean, ar îngreuna foarte mult accesul, ar limita locurile de parcare și ar trebuie să se renunțe și la o parte din spațiile verzi.</p>
<p>”Dacă clădirea Facultății de Medicină ar fi ridicată în curtea Spitalului Județean, s-ar reduce atât spațiile verzi cât și locurile de parcare. În plus ne dorim specilități noi, în viitor, ceea ce înseamnă și noi corpuri de clădire. Situația este destul de complexă, spitalul este în plină ascensiune și avem nevoie de spațiu, în același timp, ne dorim foarte mult să devenim spital clinic. Împreună cu inginerii de proiect, constructorii, am încercat să identificăm două-trei locații, în curtea spitalului, dar încă suntem în faza de discuții, analizăm. E adevărat că trebuie să fi atât în proximitatea Universității cât și a Spitalului, tocmai din acest motiv, consider că ar fi foarte bine dacă s-ar face pe terenul care aparține Stațiunii de Cercetare și Dezvoltare Agricolă Suceava, lângă Spitalul Vechi”, consideră medicul Alexandru Calancea, managerul Spitalului Județean Suceava. (Cristina RUŞTI)</p>
<p><em> </em></p>
<p><em> </em></p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=347600" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Managerul+Spitalului+Jude%C8%9Bean+Suceava+consider%C4%83+c%C4%83+spa%C8%9Biul+ideal+pentru+Facultatea+de+Medicin%C4%83+este+%C3%AEn+curtea+Sta%C8%9Biunii+de+Cercetare+Agricol%C4%83&url=https://www.obiectivdesuceava.ro/?p=347600" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=347600&title=Managerul+Spitalului+Jude%C8%9Bean+Suceava+consider%C4%83+c%C4%83+spa%C8%9Biul+ideal+pentru+Facultatea+de+Medicin%C4%83+este+%C3%AEn+curtea+Sta%C8%9Biunii+de+Cercetare+Agricol%C4%83" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=347600&amp;description=Managerul+Spitalului+Jude%C8%9Bean+Suceava+consider%C4%83+c%C4%83+spa%C8%9Biul+ideal+pentru+Facultatea+de+Medicin%C4%83+este+%C3%AEn+curtea+Sta%C8%9Biunii+de+Cercetare+Agricol%C4%83&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Dr.-Alexandru-Calancea-507x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-05-19T07:55:31+03:00","datePublished":"2021-05-19T07:55:31+03:00","dateModified":"2021-05-19T16:05:47+03:00","headline":"Managerul Spitalului Jude\u021bean Suceava consider\u0103 c\u0103 spa\u021biul ideal pentru Facultatea de Medicin\u0103 este \u00een curtea Sta\u021biunii de Cercetare Agricol\u0103","name":"Managerul Spitalului Jude\u021bean Suceava consider\u0103 c\u0103 spa\u021biul ideal pentru Facultatea de Medicin\u0103 este \u00een curtea Sta\u021biunii de Cercetare Agricol\u0103","keywords":[],"url":"https:\/\/www.obiectivdesuceava.ro\/local\/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola\/","description":"\u201dAr fi at\u00e2t \u00een apropierea Universit\u0103\u021bii, c\u00e2t \u0219i a Spitalului\u201d, este de p\u0103rere medicul Alexandru Calancea, managerul Spitalului Jude\u021bean Suceava. Acesta consider\u0103 c\u0103 o eventuale amplasare a acestei fac","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Obiectiv de Suceava","logo":{"@type":"ImageObject","url":"https:\/\/obiectivdesuceava.ro\/wp-content\/uploads\/2020\/11\/rsz_sigla-obiectiv1-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/obiectivdesuceava.ro\/","https:\/\/twitter.com\/obiectivsuceava"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiectivdesuceava.ro\/local\/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Obiectiv","url":"https:\/\/www.obiectivdesuceava.ro\/author\/obiectiv\/"},"articleSection":"Suceava","articleBody":"\u201dAr fi at\u00e2t \u00een apropierea Universit\u0103\u021bii, c\u00e2t \u0219i a Spitalului\u201d, este de p\u0103rere medicul Alexandru Calancea, managerul Spitalului Jude\u021bean Suceava. Acesta consider\u0103 c\u0103 o eventuale amplasare a acestei facult\u0103\u021bi \u00een Curtea Spitalului ar \u00eengreuna foarte mult accesul, ar limita locurile de parcare \u0219i ar trebuie s\u0103 se renun\u021be \u0219i la o parte din spa\u021biile verzi\r\n\r\n\r\n\r\nConducerea Spitalului Jude\u021bean Suceava \u00eencearc\u0103 s\u0103 identifice un spa\u021biu unde ar urma s\u0103 fie ridicat\u0103 Facultatea de Medicic\u0103, dar se pare c\u0103 o astfel de cl\u0103dire, ar \u00eencurca mult planurile de dezvoltare ale celei mai mari unit\u0103\u021bi spitalice\u0219ti din jude\u021b, iar o construc\u021bie nou\u0103, \u00een curtea Spitalului Jude\u021bean, ar \u00eengreuna foarte mult accesul, ar limita locurile de parcare \u0219i ar trebuie s\u0103 se renun\u021be \u0219i la o parte din spa\u021biile verzi.\r\n\r\n\u201dDac\u0103 cl\u0103direa Facult\u0103\u021bii de Medicin\u0103 ar fi ridicat\u0103 \u00een curtea Spitalului Jude\u021bean, s-ar reduce at\u00e2t spa\u021biile verzi c\u00e2t \u0219i locurile de parcare. \u00cen plus ne dorim specilit\u0103\u021bi noi, \u00een viitor, ceea ce \u00eenseamn\u0103 \u0219i noi corpuri de cl\u0103dire. Situa\u021bia este destul de complex\u0103, spitalul este \u00een plin\u0103 ascensiune \u0219i avem nevoie de spa\u021biu, \u00een acela\u0219i timp, ne dorim foarte mult s\u0103 devenim spital clinic. \u00cempreun\u0103 cu inginerii de proiect, constructorii, am \u00eencercat s\u0103 identific\u0103m dou\u0103-trei loca\u021bii, \u00een curtea spitalului, dar \u00eenc\u0103 suntem \u00een faza de discu\u021bii, analiz\u0103m. E adev\u0103rat c\u0103 trebuie s\u0103 fi at\u00e2t \u00een proximitatea Universit\u0103\u021bii c\u00e2t \u0219i a Spitalului, tocmai din acest motiv, consider c\u0103 ar fi foarte bine dac\u0103 s-ar face pe terenul care apar\u021bine Sta\u021biunii de Cercetare \u0219i Dezvoltare Agricol\u0103 Suceava, l\u00e2ng\u0103 Spitalul Vechi\u201d, consider\u0103 medicul Alexandru Calancea, managerul Spitalului Jude\u021bean Suceava. (Cristina RU\u015eTI)\r\n\r\n\u00a0\r\n\r\n\u00a0","image":{"@type":"ImageObject","url":"https:\/\/www.obiectivdesuceava.ro\/wp-content\/uploads\/2021\/05\/Dr.-Alexandru-Calancea-e1621400170131.jpg","width":696,"height":484}}</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/local/a-fost-semnat-contractul-pentru-reabilitarea-si-modernizarea-liceului-alimentar-lungu-pregatim-colegiul-pentru-invatamantul-dual/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Lungu-semnare-contract-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/local/a-fost-semnat-contractul-pentru-reabilitarea-si-modernizarea-liceului-alimentar-lungu-pregatim-colegiul-pentru-invatamantul-dual/" rel="bookmark">A fost semnat contractul pentru reabilitarea și modernizarea liceului ”Alimentar”. Lungu: Pregătim Colegiul pentru învățământul dual</a></h2>
			<p>Ion Lungu, primarul municipiului Suceava a semnat miercuri dimineață  contactul pentru consolidarea, reabilitarea și modernizarea &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-21881">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Pstram parcurile!</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/#comment-21881">	19 May, 2021 at 8:48</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Toata lumea cu scaun la cap stie si vrea sa fie salvat parcul, precum toate parcurile din oras. De dorit ar fi sa se foloseasca spatiile din curtea statiunii agricole. Cei cu functii de conducere nu ar trebui sa fie inamicii spatiilor verz.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-21881' data-commentid="21881" data-postid="347600" data-belowelement="comment-21881" data-respondelement="respond" data-replyto="Reply to Pstram parcurile!" aria-label='Reply to Pstram parcurile!'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='347600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://sav-com.ro/produse/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/N-Savcom-17-mai-2021.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sanatate/grupa-de-varsta-pentru-care-riscurile-vaccinarii-cu-astrazeneca-depasesc-beneficiile-studiu/">Grupa de vârstă pentru care riscurile vaccinării cu AstraZeneca depășesc beneficiile &#8211; studiu</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/cantareata-demi-lovato-a-anuntat-ca-este-non-binara-ea-nu-se-identifica-doar-ca-femeie-sau-doar-ca-barbat/">Cântăreața Demi Lovato a anunțat că este non-binară. Ea nu se identifică doar ca femeie sau doar ca bărbat </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/uniunea-europeana-isi-deschide-granitele-pentru-persoanele-vaccinate/">Uniunea Europeană își deschide granițele pentru persoanele vaccinate</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scade-la-190-numarul-de-cazuri-active-de-covid-in-judet-si-numarul-bolnavilor-internati/">Scade la 190 numărul de cazuri active de COVID în județ și numărul bolnavilor internați</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/11-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-in-ultimele-24-de-ore-incidenta-de-026-la-mia-de-locuitori/">11 cazuri de infectare cu coronavirus în județul Suceava în ultimele 24 de ore, incidență de 0,26 la mia de locuitori</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-a-adoptat-legea-5g-senatul-este-camera-decizionala/">Camera Deputaților a adoptat Legea 5G. Senatul este camera decizională</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-individ-din-sucevita-care-a-furat-electrocasnice-de-peste-110-000-de-euro-din-magazine-italiene-bagat-in-puscarie-pentru-5-ani-si-4-luni/">Un individ din Sucevița, care a furat electrocasnice de peste 110.000 de euro din magazine italiene, băgat în puşcărie pentru 5 ani şi 4 luni</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/parintii-care-se-intorc-la-munca-inainte-ca-bebelusul-sa-faca-6-luni-primesc-un-stimulent-de-1-500-de-lei-din-aceasta-saptamana-actele-necesare/">Părinţii care se întorc la muncă înainte ca bebelușul să facă 6 luni primesc un stimulent de 1.500 de lei din această săptămână. Actele necesare</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/a-fost-semnat-contractul-pentru-reabilitarea-si-modernizarea-liceului-alimentar-lungu-pregatim-colegiul-pentru-invatamantul-dual/">A fost semnat contractul pentru reabilitarea și modernizarea liceului ”Alimentar”. Lungu: Pregătim Colegiul pentru învățământul dual</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/incident-grav-pe-aeroportul-din-suceava-pilotul-unui-avion-de-mici-dimensiuni-si-a-uitat-castile-si-a-pus-in-pericol-sute-de-pasageri/">Incident grav pe aeroportul din Suceava: Pilotul unui avion de mici dimensiuni și-a uitat căștile și a pus în pericol sute de pasageri</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/perchezitii-in-sibiu-dupa-25-de-politisti-ar-fi-cerut-mita-soferilor-pentru-a-i-scuti-de-sanctiuni-video/">Percheziții în Sibiu, după ce 25 de polițiști ar fi cerut mită șoferilor pentru a-i scuti de sancțiuni (VIDEO)</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/dan-banacu-directorul-hs-timber-este-doar-un-mit-ca-exportam-materie-bruta-si-ca-nu-aducem-valoare-adaugata-romaniei/">Dan Bănacu, directorul HS Timber: “Este doar un mit că exportăm materie brută și că nu aducem valoare adăugată României”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/cod-galben-de-ploi-si-instabilitate-atmosferica-accentuata-in-judetul-suceava-pana-vineri/">Cod galben de ploi și instabilitate atmosferică accentuată în județul Suceava, până vineri</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/obreja-fostul-sef-al-fabricii-de-permise-de-la-suceava-eliberat-din-arest-cum-il-avertizase-cartita-de-la-contra-informatii-ca-este-in-pericol-este-gra/">Obreja, fostul șef al “fabricii de permise” de la Suceava, eliberat din arest. Cum îl avertizase “cârtița” de la contra-informații că este în pericol: „Este grav cățelul de la mall, nu găsim antibioticul&#8230;”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/managerul-spitalului-judetean-suceava-considera-ca-spatiul-ideal-pentru-facultatea-de-medicina-este-in-curtea-statiunii-de-cercetare-agricola/" aria-current="page">Managerul Spitalului Județean Suceava consideră că spațiul ideal pentru Facultatea de Medicină este în curtea Stațiunii de Cercetare Agricolă</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Grupa de vârstă pentru care riscurile vaccinării cu AstraZeneca depășesc beneficiile &#8211; studiu" href="https://www.obiectivdesuceava.ro/sanatate/grupa-de-varsta-pentru-care-riscurile-vaccinarii-cu-astrazeneca-depasesc-beneficiile-studiu/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Vaccin-astra-zeneca-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Vaccin-astra-zeneca-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Vaccin-astra-zeneca-600x401.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Vaccin-astra-zeneca-768x514.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Vaccin-astra-zeneca.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Cântăreața Demi Lovato a anunțat că este non-binară. Ea nu se identifică doar ca femeie sau doar ca bărbat " href="https://www.obiectivdesuceava.ro/vedete/cantareata-demi-lovato-a-anuntat-ca-este-non-binara-ea-nu-se-identifica-doar-ca-femeie-sau-doar-ca-barbat/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/demi-lovato-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Uniunea Europeană își deschide granițele pentru persoanele vaccinate" href="https://www.obiectivdesuceava.ro/stiri-din-romania/uniunea-europeana-isi-deschide-granitele-pentru-persoanele-vaccinate/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/aeroport-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Scade la 190 numărul de cazuri active de COVID în județ și numărul bolnavilor internați" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scade-la-190-numarul-de-cazuri-active-de-covid-in-judet-si-numarul-bolnavilor-internati/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/corona-ati-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="11 cazuri de infectare cu coronavirus în județul Suceava în ultimele 24 de ore, incidență de 0,26 la mia de locuitori" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/11-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-in-ultimele-24-de-ore-incidenta-de-026-la-mia-de-locuitori/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Camera Deputaților a adoptat Legea 5G. Senatul este camera decizională" href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-a-adoptat-legea-5g-senatul-este-camera-decizionala/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/deputati-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Un individ din Sucevița, care a furat electrocasnice de peste 110.000 de euro din magazine italiene, băgat în puşcărie pentru 5 ani şi 4 luni" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-individ-din-sucevita-care-a-furat-electrocasnice-de-peste-110-000-de-euro-din-magazine-italiene-bagat-in-puscarie-pentru-5-ani-si-4-luni/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/viol-arestat-e1604038752462-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Părinţii care se întorc la muncă înainte ca bebelușul să facă 6 luni primesc un stimulent de 1.500 de lei din această săptămână. Actele necesare" href="https://www.obiectivdesuceava.ro/economic/parintii-care-se-intorc-la-munca-inainte-ca-bebelusul-sa-faca-6-luni-primesc-un-stimulent-de-1-500-de-lei-din-aceasta-saptamana-actele-necesare/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/bebe-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="A fost semnat contractul pentru reabilitarea și modernizarea liceului ”Alimentar”. Lungu: Pregătim Colegiul pentru învățământul dual" href="https://www.obiectivdesuceava.ro/local/a-fost-semnat-contractul-pentru-reabilitarea-si-modernizarea-liceului-alimentar-lungu-pregatim-colegiul-pentru-invatamantul-dual/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/Lungu-semnare-contract-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Incident grav pe aeroportul din Suceava: Pilotul unui avion de mici dimensiuni și-a uitat căștile și a pus în pericol sute de pasageri" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/incident-grav-pe-aeroportul-din-suceava-pilotul-unui-avion-de-mici-dimensiuni-si-a-uitat-castile-si-a-pus-in-pericol-sute-de-pasageri/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/aeroport-e1590385320447-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Percheziții în Sibiu, după ce 25 de polițiști ar fi cerut mită șoferilor pentru a-i scuti de sancțiuni (VIDEO)" href="https://www.obiectivdesuceava.ro/stiri-din-romania/perchezitii-in-sibiu-dupa-25-de-politisti-ar-fi-cerut-mita-soferilor-pentru-a-i-scuti-de-sanctiuni-video/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/03/Politia-siguranta-si-incredere-e1614924544382-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Dan Bănacu, directorul HS Timber: “Este doar un mit că exportăm materie brută și că nu aducem valoare adăugată României”" href="https://www.obiectivdesuceava.ro/economic/dan-banacu-directorul-hs-timber-este-doar-un-mit-ca-exportam-materie-bruta-si-ca-nu-aducem-valoare-adaugata-romaniei/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/05/dan-banacu-HS-Timber-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/sanatate/grupa-de-varsta-pentru-care-riscurile-vaccinarii-cu-astrazeneca-depasesc-beneficiile-studiu/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 mins</span>				<h3>Grupa de vârstă pentru care riscurile vaccinării cu AstraZeneca depășesc beneficiile &#8211; studiu</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/vedete/cantareata-demi-lovato-a-anuntat-ca-este-non-binara-ea-nu-se-identifica-doar-ca-femeie-sau-doar-ca-barbat/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Cântăreața Demi Lovato a anunțat că este non-binară. Ea nu se identifică doar ca femeie sau doar ca bărbat </h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/uniunea-europeana-isi-deschide-granitele-pentru-persoanele-vaccinate/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Uniunea Europeană își deschide granițele pentru persoanele vaccinate</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scade-la-190-numarul-de-cazuri-active-de-covid-in-judet-si-numarul-bolnavilor-internati/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Scade la 190 numărul de cazuri active de COVID în județ și numărul bolnavilor internați</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/11-cazuri-de-infectare-cu-coronavirus-in-judetul-suceava-in-ultimele-24-de-ore-incidenta-de-026-la-mia-de-locuitori/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span>				<h3>11 cazuri de infectare cu coronavirus în județul Suceava în ultimele 24 de ore, incidență de 0,26 la mia de locuitori</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-cloud"></i></div>
				17<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">scattered clouds</div>
				<div class="weather_humidty">humidity: 55% </div>
				<div class="weather_wind">wind: 8km/h NW</div>
				<div class="weather_highlow"> H 19 &bull; L 16 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 168/190 objects using apc
Page Caching using disk: enhanced 
Database Caching 8/18 queries in 0.404 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2021-05-19 16:06:19 by W3 Total Cache
-->