<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Iohannis, mesaj pentru personalul medical din Suceava: &#8220;Reveniti, va rog, la serviciu&#8221;. Bonus de 500 de euro pentru cadrele medicale care lucreaza cu bolnavi COVID </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Iohannis, mesaj pentru personalul medical din Suceava: &#8220;Reveniti, va rog, la serviciu&#8221;. Bonus de 500 de euro pentru cadrele medicale care lucreaza cu bolnavi COVID" />
<meta property="og:description" content="Autoritățile au decis ca Spitalul Județean de Urgență Suceava să fie militarizat pentru ca situația focarului de coronavirus să poată fi ținută sub control. Anunțul a fost făcut, astăzi,..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Iohannis, mesaj pentru personalul medical din Suceava: &#8220;Reveniti, va rog, la serviciu&#8221;. Bonus de 500 de euro pentru cadrele medicale care lucreaza cu bolnavi COVID Comments Feed" href="https://www.obiectivdesuceava.ro/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marea Britanie: 569 de morți de coronavirus în ultimele 24 de ore' href='https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/marea-britanie-569-de-morti-de-coronavirus-in-ultimele-24-de-ore/' />
<link rel='next' title='Toți cei care vin din Marea Britanie, Belgia, SUA, Turcia, Austria, Olanda și Elveția vor intra automat în carantină pentru 14 zile' href='https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/toti-cei-care-vin-din-marea-britanie-belgia-sua-turcia-austria-olanda-si-elvetia-vor-intra-automat-in-carantina-pentru-14-zile/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/comment-page-1/#comments" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=306364' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fiohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fiohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-306364 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 2 April 2020 @ 18:07</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/vedete/leonardo-dicaprio-printre-initiatorii-unui-fond-de-12-milioane-de-dolari-pentru-combaterea-foametei-din-perioada-covid-19/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/dicaprio-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/vedete/leonardo-dicaprio-printre-initiatorii-unui-fond-de-12-milioane-de-dolari-pentru-combaterea-foametei-din-perioada-covid-19/">Leonardo DiCaprio, printre iniţiatorii unui fond de 12 milioane de dolari pentru combaterea foametei din perioada Covid-19</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/toti-cei-care-vin-din-marea-britanie-belgia-sua-turcia-austria-olanda-si-elvetia-vor-intra-automat-in-carantina-pentru-14-zile/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/zona-rosie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/zona-rosie-64x55.jpg 64w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/zona-rosie-511x441.jpg 511w" sizes="(max-width: 64px) 100vw, 64px" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/toti-cei-care-vin-din-marea-britanie-belgia-sua-turcia-austria-olanda-si-elvetia-vor-intra-automat-in-carantina-pentru-14-zile/">Toți cei care vin din Marea Britanie, Belgia, SUA, Turcia, Austria, Olanda și Elveția vor intra automat în carantină pentru 14 zile</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/">Iohannis, mesaj pentru personalul medical din Suceava: &#8220;Reveniti, va rog, la serviciu&#8221;. Bonus de 500 de euro pentru cadrele medicale care lucreaza cu bolnavi COVID</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/marea-britanie-569-de-morti-de-coronavirus-in-ultimele-24-de-ore/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/uk-coronavirus-64x55.jpeg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/marea-britanie-569-de-morti-de-coronavirus-in-ultimele-24-de-ore/">Marea Britanie: 569 de morți de coronavirus în ultimele 24 de ore</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/numarul-contractelor-de-munca-suspendate-si-incetate-de-la-debutul-starii-de-urgenta-a-depasit-1-milion/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Vize-someri1-64x55.jpeg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/numarul-contractelor-de-munca-suspendate-si-incetate-de-la-debutul-starii-de-urgenta-a-depasit-1-milion/">Numărul contractelor de muncă suspendate şi încetate de la debutul stării de urgenţă a depăşit 1 milion</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/guvernul-lanseaza-platforma-aici-gov-ro-unde-pot-fi-inregistrate-solicitarile-pentru-somajul-tehnic/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/aici.gov_.ro_-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/guvernul-lanseaza-platforma-aici-gov-ro-unde-pot-fi-inregistrate-solicitarile-pentru-somajul-tehnic/">Guvernul lansează platforma aici.gov.ro, unde pot fi înregistrate solicitările pentru şomajul tehnic</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/10-milioane-de-americani-au-ramas-fara-un-loc-de-munca-in-sua-de-la-declansarea-crizei-covid-19/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/usa-coronavirus-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/10-milioane-de-americani-au-ramas-fara-un-loc-de-munca-in-sua-de-la-declansarea-crizei-covid-19/">10 milioane de americani au rămas fără un loc de muncă in SUA de la declansarea crizei COVID-19</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/documentelor-emise-de-structurile-mai-li-se-prelungeste-valabilitatea-pe-durata-starii-de-urgenta-iar-mai-apoi-cetatenii-vor-avea-la-dispozitie-90-de-zile-de-preschimbare-a-actelor-respective/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/buletin-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/documentelor-emise-de-structurile-mai-li-se-prelungeste-valabilitatea-pe-durata-starii-de-urgenta-iar-mai-apoi-cetatenii-vor-avea-la-dispozitie-90-de-zile-de-preschimbare-a-actelor-respective/">Valabilitatea documentelor emise de MAI se prelungește inca 90 de zile dupa incetarea starii de urgenta</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/ion-lungu-a-anuntat-ca-astazi-soseste-aparatul-pcr-de-testare-pentru-coronavirus-comandat-de-primarie-pentru-spitalul-judetean/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/a-ajuns-aparatul-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/ion-lungu-a-anuntat-ca-astazi-soseste-aparatul-pcr-de-testare-pentru-coronavirus-comandat-de-primarie-pentru-spitalul-judetean/">Aparatul PCR de testare pentru coronavirus comandat de Primarie a ajuns la Spitalul Judetean</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/noul-manager-al-spitalului-judetean-suceava-colonelul-medic-daniel-ionut-derioiu-a-inceput-reorganizarea-unitatii-spitalicesti/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Derioiu_tn-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/noul-manager-al-spitalului-judetean-suceava-colonelul-medic-daniel-ionut-derioiu-a-inceput-reorganizarea-unitatii-spitalicesti/">Noul manager al Spitalului Județean Suceava, colonelul medic Daniel Ionuț Derioiu, a început reorganizarea unității spitalicești</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/cazurile-usoare-de-covid-19-vor-fi-externate-de-la-boli-infectioase/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/bolnav-corona-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/cazurile-usoare-de-covid-19-vor-fi-externate-de-la-boli-infectioase/">Cazurile ușoare de COVID-19 vor fi externate de la Boli Infecțioase</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/vedete/stati-dracu-acasa-un-poem-citit-de-samuel-l-jackson-intr-o-emisiune-tv-video/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/samuel-l-j-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/vedete/stati-dracu-acasa-un-poem-citit-de-samuel-l-jackson-intr-o-emisiune-tv-video/">„Staţi dracu&#8217; acasă! ”, un poem citit de Samuel L. Jackson într-o emisiune tv (VIDEO)</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania-si-din-lume/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="https://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Iohannis, mesaj pentru personalul medical din Suceava: &#8220;Reveniti, va rog, la serviciu&#8221;. Bonus de 500 de euro pentru cadrele medicale care lucreaza cu bolnavi COVID</h1>

	

</header><!-- .entry-header -->



<section>
2/04/20 ora:5:19pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="https://www.obiectivdesuceava.ro/stiri/bonus/" rel="tag">bonus</a><a href="https://www.obiectivdesuceava.ro/stiri/iohannis/" rel="tag">Iohannis</a><a href="https://www.obiectivdesuceava.ro/stiri/local/" rel="tag">Suceava</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/ion-lungu-a-anuntat-ca-astazi-soseste-aparatul-pcr-de-testare-pentru-coronavirus-comandat-de-primarie-pentru-spitalul-judetean/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/a-ajuns-aparatul-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/ion-lungu-a-anuntat-ca-astazi-soseste-aparatul-pcr-de-testare-pentru-coronavirus-comandat-de-primarie-pentru-spitalul-judetean/" rel="bookmark" title="Aparatul PCR de testare pentru coronavirus comandat de Primarie a ajuns la Spitalul Judetean">Aparatul PCR de testare pentru coronavirus comandat de Primarie a ajuns la Spitalul Judetean</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/noul-manager-al-spitalului-judetean-suceava-colonelul-medic-daniel-ionut-derioiu-a-inceput-reorganizarea-unitatii-spitalicesti/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Derioiu_tn-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/noul-manager-al-spitalului-judetean-suceava-colonelul-medic-daniel-ionut-derioiu-a-inceput-reorganizarea-unitatii-spitalicesti/" rel="bookmark" title="Noul manager al Spitalului Județean Suceava, colonelul medic Daniel Ionuț Derioiu, a început reorganizarea unității spitalicești">Noul manager al Spitalului Județean Suceava, colonelul medic Daniel Ionuț Derioiu, a început reorganizarea unității spitalicești</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/cazurile-usoare-de-covid-19-vor-fi-externate-de-la-boli-infectioase/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/bolnav-corona-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/cazurile-usoare-de-covid-19-vor-fi-externate-de-la-boli-infectioase/" rel="bookmark" title="Cazurile ușoare de COVID-19 vor fi externate de la Boli Infecțioase">Cazurile ușoare de COVID-19 vor fi externate de la Boli Infecțioase</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/zeci-de-redactii-si-peste-o-suta-de-jurnalisti-cer-guvernului-transparenta-in-comunicarea-informatiilor-legate-de-epidemia-de-coronavirus/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/presa-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/zeci-de-redactii-si-peste-o-suta-de-jurnalisti-cer-guvernului-transparenta-in-comunicarea-informatiilor-legate-de-epidemia-de-coronavirus/" rel="bookmark" title="Zeci de redacții și peste o sută de jurnaliști cer Guvernului transparență în comunicarea informațiilor legate de epidemia de coronavirus">Zeci de redacții și peste o sută de jurnaliști cer Guvernului transparență în comunicarea informațiilor legate de epidemia de coronavirus</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/701-suceveni-confirmati-cu-infectie-cu-coronavirus-2-378-de-cazuri-in-toata-tara/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Cartolina-2-apr-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/701-suceveni-confirmati-cu-infectie-cu-coronavirus-2-378-de-cazuri-in-toata-tara/" rel="bookmark" title="701 suceveni, confirmati oficial cu infectie cu coronavirus. 2.738 de cazuri in toata tara">701 suceveni, confirmati oficial cu infectie cu coronavirus. 2.738 de cazuri in toata tara</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/fondul-de-urgenta-pentru-radauti-o-campanie-de-sprijinire-a-comunitatii-si-a-spitalului-municipal/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Fondul-de-urgenta-1-107x77.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/fondul-de-urgenta-pentru-radauti-o-campanie-de-sprijinire-a-comunitatii-si-a-spitalului-municipal/" rel="bookmark" title="Fondul de Urgenta pentru Radauti &#8211; o campanie de sprijinire a comunitatii si a Spitalului Municipal">Fondul de Urgenta pentru Radauti &#8211; o campanie de sprijinire a comunitatii si a Spitalului Municipal</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/coronavirus-suceava-2-aprilie-625-persoane-in-carantina-peste-4-000-in-autoizolare/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/carantina-107x77.jpeg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/coronavirus-suceava-2-aprilie-625-persoane-in-carantina-peste-4-000-in-autoizolare/" rel="bookmark" title="CORONAVIRUS, Suceava, 2 aprilie: 625 persoane în carantină, peste 4.000 în autoizolare">CORONAVIRUS, Suceava, 2 aprilie: 625 persoane în carantină, peste 4.000 în autoizolare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/iohannis-videoconferinta-pe-tema-situatiei-de-la-suceava-cu-orban-nelu-tataru-prefectul-moldovan-si-reprezentanti-ai-institutiilor-locale/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/iohannis-videoconferinta-pe-tema-situatiei-de-la-suceava-cu-orban-nelu-tataru-prefectul-moldovan-si-reprezentanti-ai-institutiilor-locale/" rel="bookmark" title="Iohannis, videoconferință pe tema situatiei de la Suceava cu Orban, Nelu Tătaru, prefectul Moldovan si reprezentanti ai institutiilor locale">Iohannis, videoconferință pe tema situatiei de la Suceava cu Orban, Nelu Tătaru, prefectul Moldovan si reprezentanti ai institutiilor locale</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-306364" class="post-306364 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-bonus tag-iohannis tag-local">
<div class="entry-content">
		<p><strong><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1.jpg"><img class="aligncenter size-medium wp-image-306365" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1-600x338.jpg" alt="" width="600" height="338" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1-600x338.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1-768x433.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1-195x110.jpg 195w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/iohanis-video-1.jpg 780w" sizes="(max-width: 600px) 100vw, 600px" /></a>Autoritățile au decis ca Spitalul Județean de Urgență Suceava să fie militarizat pentru ca situația focarului de coronavirus să poată fi ținută sub control. Anunțul a fost făcut, astăzi, de președintele Klaus Iohannis, în cadrul unei videoconferințe cu premierul Ludovic Orban si autoritatile din judetul Suceava.</strong></p>
<p>Presedintele a declarat ca autoritățile au mai decis acordarea unui bonus lunar în valoare de 500 de euro pentru tot personalul medical din țară care tratează pacienți infectați cu coronavirus.</p>
<p>&#8220;Am convocat această videoconferință pentru că avem o situație foarte specială în Suceava. Vreau să discutăm ce s-a făcut și ce se va face pentru a rezolva cât se poate de repede această criză, creată prin carantinarea Sucevei și a comunelor din jur.</p>
<p><strong>Dați-mi voie să încep cu o clarificare pentru suceveni. Suntem alături de voi, dragi suceveni! Iar această măsură nu este o sancțiune pentru Suceava sau pentru oamenii din Suceava. Această carantină este o măsură absolut necesară pentru a vă proteja pe voi și pentru a îngrădi răspândirea virusului în zona Sucevei.</strong></p>
<p>Autoritățile, și cele centrale, și cele locale, au primit sarcina foarte clară de asigura absolut tot ce este necesar în Suceava pentru a permite revenirea, cu cât mai repede, cu atât mai bine, într-o stare de normalitate.</p>
<p><strong>Nu se va întrerupe în niciun fel aprovizionarea municipiului Suceava și a comunelor din jur. Economia din zonă, atât cât funcționează, trebuie să meargă mai departe.</strong></p>
<p>Acum, avem câteva chestiuni care totuși nu funcționează și trebuie să fie reglementate foarte urgent. Pentru asta am avut în cursul zilei de astăzi discuții separate cu domnul Prim-ministru Orban, cu domnul ministru Vela, cu domnul ministru Tătaru, și am stabilit deja, în mare, care sunt liniile de acțiune. Aș vrea acum să le rezum un pic, ca să înțeleagă toată lumea ce trebuie să facem în și pentru Suceava.</p>
<p>Din acest motiv, am invitat în videoconferință și pe reprezentanții autorităților locale și deconcentrate din Suceava. Și pot să vă spun de pe acum: mă bazez pe voi toți, fiindcă sucevenii așteaptă de la noi soluții. Eu sunt hotărât să livrăm aceste soluții.</p>
<p>Sunt câteva probleme care pot fi rezolvate într-un timp rezonabil. Aș începe cu chestiunea Spitalului Județean din Suceava. Este o unitate în care știm cu toții că, din păcate, au apărut probleme care s-au propagat. Acum nu este momentul să vedem ce și cum s-a întâmplat până în acest moment. Aceasta este treaba altor autorități. Ceea ce trebuie noi să facem acum este să repunem urgent în funcțiune spitalul din Suceava. Pentru asta este la Suceava domnul ministru al Sănătății, domnul Tătaru, împreună cu domnul secretar de stat Oprea, iar domnul secretar de stat Oprea are o sarcină foarte clară, să repună spitalul în funcțiune. Va rămâne acolo domnul Oprea, pentru perioada următoare, pentru a se îngriji de conducerea operativă a spitalului. Este corect, este oportun și este necesar să se introducă proceduri militare, deci militarizarea spitalului, pentru a reveni foarte rapid la normalitate.</p>
<p>Este nevoie, evident, ca spitalul să fie dotat cu tot ce este necesar, în așa fel încât personalul medical, medicii, să fie protejați. Din informațiile mele, în acest moment, în spital au fost deja livrate 5.000 de combinezoane pentru medici și personalul medical, de asemenea, 20.000 de măști de protecție, de mănuși, inclusiv medicamente specifice pentru bolnavii de COVID.</p>
<p>Toate aceste lucruri trebuie puse urgent la dispoziția personalului medical! Procedurile trebuie verificate și actualizate.<br />
Este nevoie să se facă o dezinfecție profundă și în spital, și posibil și în oraș. Pentru asta există o echipă specială de dezinfecție, care va veni din Dorohoi și se va ocupa de aceste lucruri.</p>
<p>Este nevoie de testarea urgentă a personalului medical, care, sigur, poate să revină în spital în măsura în care se vindecă. Este nevoie de încă un aparat de testare, care va fi pus la dispoziție în timpul cel mai scurt.</p>
<p>Deci, medicamente sunt, material de protecție este, proceduri sunt, conducere este. Resursa umană există, există în spitalul din Suceava, și mă adresez în mod expres și special medicilor și personalului medical din spitalul Suceava: reveniți, vă rog, la serviciu! Preluați bolnavii, respectați procedurile! Ne bazăm pe voi!<br />
Am mai spus-o și am să o mai repet: medicii, personalul medical, sunt în prima linie de apărare împotriva acestei epidemii. Este nevoie de voi!<br />
Există câteva probleme legate, evident, de procedurile de carantinare a municipiului Suceava și a comunelor din jur.</p>
<p>Înțeleg aici că Poliția, Jandarmeria, în general forțele de ordine, și cu sprijinul Armatei, își fac treaba în toate punctele de control. Vă rog, fiți fermi! Aici este nevoie de fermitate pentru a restabili rapid ordinea.</p>
<p>Din informațiile pe care le am, locuitorii din Suceava și din comunele din jur au înțeles foarte bine miza acestei acțiuni. Majoritatea sucevenilor se conformează, dar forțele de ordine trebuie să intervină rapid, ferm &#8211; politicos, dar ferm -, acolo unde există persoane care nu au înțeles care este miza acestor măsuri.<br />
Încă o dată, aceste măsuri s-au luat pentru protejarea sănătății sucevenilor și pentru îngrădirea răspândirii virusului. Fiți clari, fermi, faceți ordine, țineți ordine, sucevenii sunt oameni care doresc să meargă lucrurile înainte.</p>
<p>Este foarte clar că ne vom confrunta în săptămânile următoare cu situații complicate în Suceava, dar, cu siguranță, așa ne spun experții, specialiștii, și în alte zone.</p>
<p>Și vreau, în acest cadru, să vă anunț de o măsură pe care am solicitat-o Guvernului României. În acest sens, am avut astăzi mai multe discuții. Personalul medical, medicii noștri, sunt linia noastră de apărare împotriva epidemiei. Avem încredere în ei, ne punem speranțele în ei, dar trebuie să fim foarte conștienți că pentru ei este o situație de stres major, este un pericol suplimentar la care se expun, avem așteptări mari de la ei și atunci, în consecință, cred că este corect să recunoaștem această situație și să recunoaștem, evident, că este nevoie și de un pic mai mult decât cuvinte frumoase.<br />
Deci, am solicitat astăzi Guvernului să identifice fonduri europene suficiente pentru a putea plăti un bonus lunar medicilor și personalului medical care lucrează cu pacienți COVID. Și vorbesc aici despre un bonus consistent, de câteva sute de euro pe lună. Cred că o sumă de 500 de euro pe lună pentru medicii și personalul medical care lucrează cu pacienți COVID ar fi un bonus onorabil.</p>
<p>Am promisiuni din Guvern, am vorbit cu Premierul Orban, cu ministrul Fondurilor Europene, am promisiuni că în foarte puțin timp vor veni cu soluții foarte concrete.</p>
<p>Trebuie să știți că mă bazez pe dumneavoastră toți, și autorități centrale, și autorități locale din Suceava, să rezolvăm repede și bine această situație, cum vreau să știți că am toată încrederea că autoritățile locale, împreună și coordonate de autoritățile centrale, vor rezolva problemele care apar și în alte zone.<br />
Este extrem de important să fim fermi, să reacționăm rapid, să dăm toate informațiile necesare specialiștilor, dar și populației. Vă solicit tuturor să aveți o comunicare rapidă, eficientă și transparentă.<br />
Vă doresc tuturor mult succes în acest demers extrem de complicat! Vă doresc tuturor sănătate și aștept foarte rapid rezultate pozitive concrete din Suceava&#8221;, a declarat președintele Klaus Iohannis.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-306364 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="https://www.obiectivdesuceava.ro/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/#comments">1 Comentariu</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-25594">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>Sucevean</strong>
					<small>02/04/2020 la ora 17:30</a> - <a rel='nofollow' class='comment-reply-link' href='https://www.obiectivdesuceava.ro/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/?replytocom=25594#respond' onclick='return addComment.moveForm( "-25594", "25594", "respond", "306364" )' aria-label='Reply to Sucevean'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>A reinceput vanzoleala. Azi soseaua spre Scheia, era circulata azi ca intr-o zi normala. Politistii, DORM? Ce carantina e asta? E o varza totala! Chiar se claxonau la semafor daca cumva nu plecau destul de repede. Nu mai spun de TIR-uri cu pietris si betoane pentru STRANIERII care isi vad de facut case probabil. Vreti filmari? Dati-ne posibilitatea sa postam sa puteti bate obrazul autoritatilor, care au locuri asigurate in rezervele de spital.</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/comment-page-1/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="b5e596997d"  name="b5e596997d"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "acd9a4d8ee99da413579032a4c4a0e48" );document.getElementById("b5e596997d").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='306364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Difuzare-puncte-presa-1-apr.jpg' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/Difuzare-puncte-presa-1-apr_tn.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
<a href='http://sav-com.ro/' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/savcom-in-vreme-de-pandemie-300x300.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Mica-Publicitate-doar-in-format-electronic.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/Mica-Publicitate-doar-in-format-electronic.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>

<a href='https://www.palsiaccesorii.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>


</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/leonardo-dicaprio-printre-initiatorii-unui-fond-de-12-milioane-de-dolari-pentru-combaterea-foametei-din-perioada-covid-19/">Leonardo DiCaprio, printre iniţiatorii unui fond de 12 milioane de dolari pentru combaterea foametei din perioada Covid-19</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/toti-cei-care-vin-din-marea-britanie-belgia-sua-turcia-austria-olanda-si-elvetia-vor-intra-automat-in-carantina-pentru-14-zile/">Toți cei care vin din Marea Britanie, Belgia, SUA, Turcia, Austria, Olanda și Elveția vor intra automat în carantină pentru 14 zile</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/iohannis-mesaj-pentru-personalul-medical-din-suceava-reveniti-va-rog-la-serviciu-bonus-de-500-de-euro-pentru-cadrele-medicale-care-lucreaza-cu-bolnavi-covid/">Iohannis, mesaj pentru personalul medical din Suceava: &#8220;Reveniti, va rog, la serviciu&#8221;. Bonus de 500 de euro pentru cadrele medicale care lucreaza cu bolnavi COVID</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/marea-britanie-569-de-morti-de-coronavirus-in-ultimele-24-de-ore/">Marea Britanie: 569 de morți de coronavirus în ultimele 24 de ore</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/numarul-contractelor-de-munca-suspendate-si-incetate-de-la-debutul-starii-de-urgenta-a-depasit-1-milion/">Numărul contractelor de muncă suspendate şi încetate de la debutul stării de urgenţă a depăşit 1 milion</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/guvernul-lanseaza-platforma-aici-gov-ro-unde-pot-fi-inregistrate-solicitarile-pentru-somajul-tehnic/">Guvernul lansează platforma aici.gov.ro, unde pot fi înregistrate solicitările pentru şomajul tehnic</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/10-milioane-de-americani-au-ramas-fara-un-loc-de-munca-in-sua-de-la-declansarea-crizei-covid-19/">10 milioane de americani au rămas fără un loc de muncă in SUA de la declansarea crizei COVID-19</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania-si-din-lume/documentelor-emise-de-structurile-mai-li-se-prelungeste-valabilitatea-pe-durata-starii-de-urgenta-iar-mai-apoi-cetatenii-vor-avea-la-dispozitie-90-de-zile-de-preschimbare-a-actelor-respective/">Valabilitatea documentelor emise de MAI se prelungește inca 90 de zile dupa incetarea starii de urgenta</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ion-lungu-a-anuntat-ca-astazi-soseste-aparatul-pcr-de-testare-pentru-coronavirus-comandat-de-primarie-pentru-spitalul-judetean/">Aparatul PCR de testare pentru coronavirus comandat de Primarie a ajuns la Spitalul Judetean</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/noul-manager-al-spitalului-judetean-suceava-colonelul-medic-daniel-ionut-derioiu-a-inceput-reorganizarea-unitatii-spitalicesti/">Noul manager al Spitalului Județean Suceava, colonelul medic Daniel Ionuț Derioiu, a început reorganizarea unității spitalicești</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
 
</body>
</html>

<!-- Dynamic page generated in 0.969 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-02 18:13:54 -->

<!-- super cache -->