<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>Flutur: „Asfaltând drumul Gemenea-Slătioara, ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara”. Vrem să deschidem și drumul Câmpulung Moldovenesc – Stulpicani” </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Flutur: „Asfaltând drumul Gemenea-Slătioara, ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara”. Vrem să deschidem și drumul Câmpulung Moldovenesc – Stulpicani”" />
<meta property="og:description" content="Președintele Consiliului Județean Suceava, Gheorghe Flutur a fost miercuri, 3 iunie, pe șantierele deschise la drumurile județene împreună cu primarul comunei Stulpicani, Vasile Zamcu.  „Aici ..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Flutur-asfaltari-23-mai-2020_tn-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>


	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Flutur: „Asfaltând drumul Gemenea-Slătioara, ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara”. Vrem să deschidem și drumul Câmpulung Moldovenesc – Stulpicani”" />
	<meta property="og:description" content="Președintele Consiliului Județean Suceava, Gheorghe Flutur a fost miercuri, 3 iunie, pe șantierele deschise la drumurile județene împreună cu primarul comunei Stulpicani, Vasile Zamcu. „Aici se execută lucrări la acostamente și legăturile cu drumurile laterale care se realizează odată cu asfaltarea. Continuăm și lucrările de asfaltare a drumului județean Gemenea-Slătioara (un drum județean aflat pe [&hellip;]" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2020-06-03T23:01:38+00:00" />
	<meta property="article:modified_time" content="2020-06-03T17:02:26+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Flutur-asfaltari-23-mai-2020_tn-e1590385572593.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="464" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Flutur-asfaltari-23-mai-2020_tn-e1590385572593.jpg","width":700,"height":464},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/#webpage","url":"https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/","name":"Flutur: \u201eAsfalt\u00e2nd drumul Gemenea-Sl\u0103tioara, ne propunem s\u0103 punem \u00een valoare obiectivul UNESCO \u201eCodrul Secular Sl\u0103tioara\u201d. Vrem s\u0103 deschidem \u0219i drumul C\u00e2mpulung Moldovenesc \u2013 Stulpicani\u201d","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/#primaryimage"},"datePublished":"2020-06-03T23:01:38+00:00","dateModified":"2020-06-03T17:02:26+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/"]}]},{"@type":["Person"],"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b","name":"Obiectiv"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flutur: „Asfaltând drumul Gemenea-Slătioara, ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara”. Vrem să deschidem și drumul Câmpulung Moldovenesc – Stulpicani” Comments Feed" href="https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","nonce":"ef633beb3c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=314022' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fflutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fflutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
	<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-314022 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
<a href='https://facos.ro/lista-produse/' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Facos-1.gif' border='0' alt="secretarasite" width="728" height="90" /></a><br/><br/>  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 3 June 2020 @ 20:29</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/isj-suceava-si-a-propus-sa-curete-scolile-de-necalificati/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/profesori-catedra-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/isj-suceava-si-a-propus-sa-curete-scolile-de-necalificati/">IŞJ Suceava și-a propus să „curețe” școlile de necalificați</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/curtea-de-conturi-a-luat-la-puricat-toate-achizitiile-facute-in-perioada-starii-de-alerta-de-catre-dsp-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/dspsv-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/curtea-de-conturi-a-luat-la-puricat-toate-achizitiile-facute-in-perioada-starii-de-alerta-de-catre-dsp-suceava/">Curtea de Conturi a luat la puricat toate achizițiile făcute în perioada stării de alertă de către DSP Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-avertizeaza-ca-bazarul-va-fi-din-nou-inchis-daca-se-depisteaza-un-focar-de-coronavirus/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Ion-Lungu-conf-de-presa-3-iunie-2020-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-avertizeaza-ca-bazarul-va-fi-din-nou-inchis-daca-se-depisteaza-un-focar-de-coronavirus/">Primarul Sucevei avertizează că Bazarul va fi din nou închis dacă se depistează un focar de coronavirus</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/25-de-suceveni-au-fost-diagnosticati-cu-rujeola-in-cursul-lunii-trecute/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/rujeola-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/25-de-suceveni-au-fost-diagnosticati-cu-rujeola-in-cursul-lunii-trecute/">25 de suceveni au fost diagnosticați cu rujeolă în cursul lunii trecute</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Flutur-asfaltari-23-mai-2020_tn-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/">Flutur: „Asfaltând drumul Gemenea-Slătioara, ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara”. Vrem să deschidem și drumul Câmpulung Moldovenesc – Stulpicani”</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/dgaspc-solicita-iesirea-din-carantina-a-centrului-de-la-sasca-mica-intrucat-nu-mai-are-niciun-beneficiar-diagnosticat-pozitiv-cu-covid-19/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/spital-sasca-mica-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/dgaspc-solicita-iesirea-din-carantina-a-centrului-de-la-sasca-mica-intrucat-nu-mai-are-niciun-beneficiar-diagnosticat-pozitiv-cu-covid-19/">DGASPC solicită ieșirea din carantină a Centrului de la Sasca Mică întrucât nu mai are niciun beneficiar diagnosticat pozitiv cu COVID-19</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/peste-3-500-de-persoane-defavorizate-vor-primi-masti-de-protectie-de-la-primaria-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/masca2-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="masca donatie emag" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/peste-3-500-de-persoane-defavorizate-vor-primi-masti-de-protectie-de-la-primaria-suceava/">Peste 3.500 de persoane defavorizate vor primi măști de protecție de la Primăria Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/tanar-din-scheia-prins-beat-cui-la-volan/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/alcool-politie-min-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/tanar-din-scheia-prins-beat-cui-la-volan/">Tânăr din Şcheia, prins beat cui la volan</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/tanar-de-22-de-ani-din-darmanesti-fara-permis-prins-la-volanul-unei-masini-cu-numar-de-inmatriculare-fals/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/politia-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/tanar-de-22-de-ani-din-darmanesti-fara-permis-prins-la-volanul-unei-masini-cu-numar-de-inmatriculare-fals/">Tânăr de 22 de ani din Dărmănești, fără permis, prins la volanul unei mașini cu număr de înmatriculare fals</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/18-permise-suspendate-si-amenzi-de-peste-84-000-de-lei-date-de-politistii-rutieri-pe-1-iunie/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/amenzi-rutiera-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/18-permise-suspendate-si-amenzi-de-peste-84-000-de-lei-date-de-politistii-rutieri-pe-1-iunie/">18 permise suspendate și amenzi de peste 84.000 de lei date de polițiștii rutieri pe 1 iunie</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/sofer-cu-permisul-retinut-prins-la-volan-in-campulung/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/politia-rutiera-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/sofer-cu-permisul-retinut-prins-la-volan-in-campulung/">Şofer cu permisul reținut, prins la volan în Câmpulung</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/vedete/julia-roberts-da-tonul-la-masti-cool-ultima-e-cu-fotografia-cu-obama/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/julia-roberts-masca-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/vedete/julia-roberts-da-tonul-la-masti-cool-ultima-e-cu-fotografia-cu-obama/">Julia Roberts da tonul la masti cool. Ultima e cu fotografia cu Obama</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/vedete-timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Flutur: „Asfaltând drumul Gemenea-Slătioara, ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara”. Vrem să deschidem și drumul Câmpulung Moldovenesc – Stulpicani”</h1>

 
<center>
<div class="ad-7">
  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
4/06/20 ora:2:01am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/isj-suceava-si-a-propus-sa-curete-scolile-de-necalificati/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/profesori-catedra-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/isj-suceava-si-a-propus-sa-curete-scolile-de-necalificati/" rel="bookmark" title="IŞJ Suceava și-a propus să „curețe” școlile de necalificați">IŞJ Suceava și-a propus să „curețe” școlile de necalificați</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/curtea-de-conturi-a-luat-la-puricat-toate-achizitiile-facute-in-perioada-starii-de-alerta-de-catre-dsp-suceava/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/dspsv-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/curtea-de-conturi-a-luat-la-puricat-toate-achizitiile-facute-in-perioada-starii-de-alerta-de-catre-dsp-suceava/" rel="bookmark" title="Curtea de Conturi a luat la puricat toate achizițiile făcute în perioada stării de alertă de către DSP Suceava">Curtea de Conturi a luat la puricat toate achizițiile făcute în perioada stării de alertă de către DSP Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-avertizeaza-ca-bazarul-va-fi-din-nou-inchis-daca-se-depisteaza-un-focar-de-coronavirus/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Ion-Lungu-conf-de-presa-3-iunie-2020-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-avertizeaza-ca-bazarul-va-fi-din-nou-inchis-daca-se-depisteaza-un-focar-de-coronavirus/" rel="bookmark" title="Primarul Sucevei avertizează că Bazarul va fi din nou închis dacă se depistează un focar de coronavirus">Primarul Sucevei avertizează că Bazarul va fi din nou închis dacă se depistează un focar de coronavirus</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/25-de-suceveni-au-fost-diagnosticati-cu-rujeola-in-cursul-lunii-trecute/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/rujeola-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/25-de-suceveni-au-fost-diagnosticati-cu-rujeola-in-cursul-lunii-trecute/" rel="bookmark" title="25 de suceveni au fost diagnosticați cu rujeolă în cursul lunii trecute">25 de suceveni au fost diagnosticați cu rujeolă în cursul lunii trecute</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/dgaspc-solicita-iesirea-din-carantina-a-centrului-de-la-sasca-mica-intrucat-nu-mai-are-niciun-beneficiar-diagnosticat-pozitiv-cu-covid-19/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/spital-sasca-mica-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/dgaspc-solicita-iesirea-din-carantina-a-centrului-de-la-sasca-mica-intrucat-nu-mai-are-niciun-beneficiar-diagnosticat-pozitiv-cu-covid-19/" rel="bookmark" title="DGASPC solicită ieșirea din carantină a Centrului de la Sasca Mică întrucât nu mai are niciun beneficiar diagnosticat pozitiv cu COVID-19">DGASPC solicită ieșirea din carantină a Centrului de la Sasca Mică întrucât nu mai are niciun beneficiar diagnosticat pozitiv cu COVID-19</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/peste-3-500-de-persoane-defavorizate-vor-primi-masti-de-protectie-de-la-primaria-suceava/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/masca2-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="masca donatie emag" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/peste-3-500-de-persoane-defavorizate-vor-primi-masti-de-protectie-de-la-primaria-suceava/" rel="bookmark" title="Peste 3.500 de persoane defavorizate vor primi măști de protecție de la Primăria Suceava">Peste 3.500 de persoane defavorizate vor primi măști de protecție de la Primăria Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/tanar-din-scheia-prins-beat-cui-la-volan/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/alcool-politie-min-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/tanar-din-scheia-prins-beat-cui-la-volan/" rel="bookmark" title="Tânăr din Şcheia, prins beat cui la volan">Tânăr din Şcheia, prins beat cui la volan</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/tanar-de-22-de-ani-din-darmanesti-fara-permis-prins-la-volanul-unei-masini-cu-numar-de-inmatriculare-fals/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/politia-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/tanar-de-22-de-ani-din-darmanesti-fara-permis-prins-la-volanul-unei-masini-cu-numar-de-inmatriculare-fals/" rel="bookmark" title="Tânăr de 22 de ani din Dărmănești, fără permis, prins la volanul unei mașini cu număr de înmatriculare fals">Tânăr de 22 de ani din Dărmănești, fără permis, prins la volanul unei mașini cu număr de înmatriculare fals</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-314022" class="post-314022 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
<div class="entry-content">
		<p>Președintele Consiliului Județean Suceava, Gheorghe Flutur a fost miercuri, 3 iunie, pe șantierele deschise la drumurile județene împreună cu primarul comunei Stulpicani, Vasile Zamcu.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Flutur-asfaltari-23-mai-2020_tn-e1590385572593.jpg"><img class="aligncenter size-medium wp-image-312970" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Flutur-asfaltari-23-mai-2020_tn-600x398.jpg" alt="" width="600" height="398" /></a></p>
<p>„Aici se execută lucrări la acostamente și legăturile cu drumurile laterale care se realizează odată cu asfaltarea. Continuăm și lucrările de asfaltare a drumului județean Gemenea-Slătioara (un drum județean aflat pe raza comunei Stulpicani și care se intersectează cu drumul județean care face legătura de la Frasin la Broșteni &#8211; n.r.). Ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara” (prin asfaltarea drumului județean Gemenea-Slătioara &#8211; n.r.) și să deschidem în perioada următoare și drumul Câmpulung Moldovenesc – Stulpicani”, a declarat Gheorghe Flutur.</p>
<p>Totodată, președintele Consiliului Județean Suceava, Gheorghe Flutur, a fost în cursul zilei de miercuri, 3 iunie, pe șantierul pe drumul județean care leagă orașul Frasin de orașul Broșteni, pe tronsoanele care aparțin Consiliului Județean Suceava &#8211; potrivit legislației în vigoare, sectoarele de drum județean din intravilanul orașelor sunt în administrarea primăriilor respectivelor localități &#8211; și anume în zonele comunelor Stulpicani și Ostra. În toamnă, acolo s-a turnat un strat de asfalt și s-a aplicat plasă de geotextil pentru a face legătura între straturi, iar acum se toarnă al doilea strat de asfalt. „Am discutat cu primarul orașului Frasin, Marinel Bălan, și vor începe lucrări de asfaltare pe un proiect al primăriei orașului. Se lucrează deja la repararea podețelor și, în perioada următoare, se va turna asfalt pe porțiunea Frasin-Doroteia”, a declarat Gheorghe Flutur. Șeful administrației județene sucevene a precizat că sunt lucrări care îmbunătățesc starea drumului și fac mult mai ușoară legătura DN 17 de la Frasin, la Broșteni spre DN 17 B. (D.P.)</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-314022 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 8 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="5131747188"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="new-password"  id="ab6bbbadec"  name="ab6bbbadec"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9758a56e8242b27d079cf8b8492da60" );document.getElementById("ab6bbbadec").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='314022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://generalconstruct.ro/anunturi-angajare/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angajare.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href='https://www.timflow.com/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/Timber.gif' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
<a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/mopan-livrare-la-domiciliu-SITE-300px-X-500px.jpg' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/mopan-livrare-la-domiciliu-SITE-300px-X-500px.jpg' border='0' alt="secretarasite" width="300" height="500" /></a><br/><br/>

<a href='https://www.palsiaccesorii.ro/' target='_blank' rel="noopener noreferrer"><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="4748603804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/isj-suceava-si-a-propus-sa-curete-scolile-de-necalificati/">IŞJ Suceava și-a propus să „curețe” școlile de necalificați</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/curtea-de-conturi-a-luat-la-puricat-toate-achizitiile-facute-in-perioada-starii-de-alerta-de-catre-dsp-suceava/">Curtea de Conturi a luat la puricat toate achizițiile făcute în perioada stării de alertă de către DSP Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-avertizeaza-ca-bazarul-va-fi-din-nou-inchis-daca-se-depisteaza-un-focar-de-coronavirus/">Primarul Sucevei avertizează că Bazarul va fi din nou închis dacă se depistează un focar de coronavirus</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/25-de-suceveni-au-fost-diagnosticati-cu-rujeola-in-cursul-lunii-trecute/">25 de suceveni au fost diagnosticați cu rujeolă în cursul lunii trecute</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/flutur-asfaltand-drumul-gemenea-slatioara-ne-propunem-sa-punem-in-valoare-obiectivul-unesco-codrul-secular-slatioara-vrem-sa-deschidem-si-drumul-campulung-moldovenesc/" aria-current="page">Flutur: „Asfaltând drumul Gemenea-Slătioara, ne propunem să punem în valoare obiectivul UNESCO „Codrul Secular Slătioara”. Vrem să deschidem și drumul Câmpulung Moldovenesc – Stulpicani”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/dgaspc-solicita-iesirea-din-carantina-a-centrului-de-la-sasca-mica-intrucat-nu-mai-are-niciun-beneficiar-diagnosticat-pozitiv-cu-covid-19/">DGASPC solicită ieșirea din carantină a Centrului de la Sasca Mică întrucât nu mai are niciun beneficiar diagnosticat pozitiv cu COVID-19</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/peste-3-500-de-persoane-defavorizate-vor-primi-masti-de-protectie-de-la-primaria-suceava/">Peste 3.500 de persoane defavorizate vor primi măști de protecție de la Primăria Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/tanar-din-scheia-prins-beat-cui-la-volan/">Tânăr din Şcheia, prins beat cui la volan</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/tanar-de-22-de-ani-din-darmanesti-fara-permis-prins-la-volanul-unei-masini-cu-numar-de-inmatriculare-fals/">Tânăr de 22 de ani din Dărmănești, fără permis, prins la volanul unei mașini cu număr de înmatriculare fals</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/18-permise-suspendate-si-amenzi-de-peste-84-000-de-lei-date-de-politistii-rutieri-pe-1-iunie/">18 permise suspendate și amenzi de peste 84.000 de lei date de polițiștii rutieri pe 1 iunie</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="1442755949"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2001 - 2020 - Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site folosește cookie-uri pentru o mai bună experiență de vizitare. Prin continuarea navigării ești de acord cu modul de utilizare a acestui tip de fișiere. Află mai multe despre politica de confidențialitate și politica de cookie a SC XXL Media SRL</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
 
</body>
</html>

<!-- Dynamic page generated in 0.989 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-04 02:07:08 -->

<!-- super cache -->