<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Experiențe inedite la Eco-brunch-ul de la Ciocănești - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="În data de 26 iunie a avut loc Eco-brunch-ul de la Ciocănești, locație unde a avut loc prima ediție"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/eco-brunch-e1624905641649.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Experiențe inedite la Eco-brunch-ul de la Ciocănești - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Experiențe inedite la Eco-brunch-ul de la Ciocănești - Obiectiv de Suceava" />
	<meta property="og:description" content="În data de 26 iunie a avut loc Eco-brunch-ul de la Ciocănești, locație unde a avut loc prima ediție de brunch-uri din anul acesta. „Verdele naturii, ciorba și tochitura ciocăneșteană, miedul, vizitarea minei turistice Oița și demonstrațiile de realizare a puilor de pe casele tradiționale și a modului de preparare a cașului dulce, au fost &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2021-06-28T21:40:10+00:00" />
	<meta property="article:modified_time" content="2021-06-28T18:41:26+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/eco-brunch-e1624905641649.jpg" />
	<meta property="og:image:width" content="548" />
	<meta property="og:image:height" content="365" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/eco-brunch-e1624905641649.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/eco-brunch-e1624905641649.jpg","width":548,"height":365},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#webpage","url":"https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/","name":"Experien\u021be inedite la Eco-brunch-ul de la Cioc\u0103ne\u0219ti - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#primaryimage"},"datePublished":"2021-06-28T21:40:10+00:00","dateModified":"2021-06-28T18:41:26+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/","url":"https://www.obiectivdesuceava.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#webpage"}}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Experiențe inedite la Eco-brunch-ul de la Ciocănești Comments Feed" href="https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/351172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=351172' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fexperiente-inedite-la-eco-brunch-ul-de-la-ciocanesti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fexperiente-inedite-la-eco-brunch-ul-de-la-ciocanesti%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/amp/"></head>
<body id="top" class="post-template-default single single-post postid-351172 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , June 29 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/s-au-afisat-rezultatele-la-evaluarea-nationala-sunt-trei-medii-de-10-in-judetul-suceava/" title="S-au afișat rezultatele la Evaluarea Națională. Sunt trei medii de 10 în județul Suceava">S-au afișat rezultatele la Evaluarea Națională. Sunt trei medii de 10 în județul Suceava</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/mbappe-trimite-franta-acasa-de-la-europene-dupa-penalty-ratat-pe-arena-nationala/" title="Mbappe trimite Franța acasă de la Europene, după penalty ratat pe Arena Națională">Mbappe trimite Franța acasă de la Europene, după penalty ratat pe Arena Națională</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/frf-a-complicat-sistemul-de-promovare-in-liga-a-ii-a/" title="FRF a complicat sistemul de promovare în Liga a II-a">FRF a complicat sistemul de promovare în Liga a II-a</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/atletii-de-la-csm-suceava-au-cucerit-trei-medalii-la-nationalele-de-mars/" title="Atleții de la CSM Suceava au cucerit trei medalii la naționalele de marș">Atleții de la CSM Suceava au cucerit trei medalii la naționalele de marș</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/dosar-penal-pentru-violenta-in-familie-in-cazul-mariei-fetita-de-12-ani-batuta-si-infometata-de-cei-care-o-aveau-in-grija/" title="Dosar penal pentru violență în familie în cazul Mariei, fetița de 12 ani bătută și înfometată de cei care o aveau în grijă">Dosar penal pentru violență în familie în cazul Mariei, fetița de 12 ani bătută și înfometată de cei care o aveau în grijă</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/un-sofer-cu-alcoolemie-record-a-lovit-intentionat-doi-politisti-in-husi/" title="Un șofer cu alcoolemie record a lovit intenționat doi polițiști, în Huși">Un șofer cu alcoolemie record a lovit intenționat doi polițiști, în Huși</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-sucevean-a-castigat-marele-premiu-la-loto-6-49-in-valoare-de-peste-568-000-de-euro-cu-un-bilet-de-105-lei-2/" title="Un sucevean a câștigat marele premiu la Loto 6/49, în valoare de peste 568.000 de euro, cu un bilet de 10,5 lei">Un sucevean a câștigat marele premiu la Loto 6/49, în valoare de peste 568.000 de euro, cu un bilet de 10,5 lei</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/ultimele-active-ale-falimentarei-consir-sa-candva-un-gigant-in-domeniul-constructiilor-scoase-astazi-la-vanzare-de-lichidatori/" title="Ultimele active ale falimentarei CONSIR SA, cândva un gigant în domeniul construcțiilor, scoase astăzi la vânzare de lichidatori">Ultimele active ale falimentarei CONSIR SA, cândva un gigant în domeniul construcțiilor, scoase astăzi la vânzare de lichidatori</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/2-candidati-de-la-centrul-de-examen-liceul-latcu-voda-siret-au-fost-eliminati-de-la-proba-la-limba-romana-a-examenului-de-bacalaureat-din-cauza-telefoanelor/" title="2 candidați de la centrul de examen Liceul ”Lațcu Vodă” Siret au fost eliminați de la proba la Limba română a examenului de Bacalaureat, din cauza telefoanelor">2 candidați de la centrul de examen Liceul ”Lațcu Vodă” Siret au fost eliminați de la proba la Limba română a examenului de Bacalaureat, din cauza telefoanelor</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sala-unirii-din-curtea-palatului-administrativ-a-fost-sfintita-in-debutul-sedintei-consiliului-judetean-suceava/" title="“Sala Unirii”, din curtea Palatului Administrativ, a fost sfințită în debutul ședinței Consiliului Județean Suceava">“Sala Unirii”, din curtea Palatului Administrativ, a fost sfințită în debutul ședinței Consiliului Județean Suceava</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/s-au-afisat-rezultatele-la-evaluarea-nationala-sunt-trei-medii-de-10-in-judetul-suceava/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/harta-evaluare-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/harta-evaluare-310x165.jpg 310w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/harta-evaluare-617x330.jpg 617w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/s-au-afisat-rezultatele-la-evaluarea-nationala-sunt-trei-medii-de-10-in-judetul-suceava/" rel="bookmark">S-au afișat rezultatele la Evaluarea Națională. Sunt trei medii de 10 în județul Suceava</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 12 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sport/mbappe-trimite-franta-acasa-de-la-europene-dupa-penalty-ratat-pe-arena-nationala/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/mbappe-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sport/mbappe-trimite-franta-acasa-de-la-europene-dupa-penalty-ratat-pe-arena-nationala/" rel="bookmark">Mbappe trimite Franța acasă de la Europene, după penalty ratat pe Arena Națională</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 28 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sport/frf-a-complicat-sistemul-de-promovare-in-liga-a-ii-a/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Sistem-Liga-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sport/frf-a-complicat-sistemul-de-promovare-in-liga-a-ii-a/" rel="bookmark">FRF a complicat sistemul de promovare în Liga a II-a</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 9 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sport/atletii-de-la-csm-suceava-au-cucerit-trei-medalii-la-nationalele-de-mars/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Atletism-mars-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sport/atletii-de-la-csm-suceava-au-cucerit-trei-medalii-la-nationalele-de-mars/" rel="bookmark">Atleții de la CSM Suceava au cucerit trei medalii la naționalele de marș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 9 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/dosar-penal-pentru-violenta-in-familie-in-cazul-mariei-fetita-de-12-ani-batuta-si-infometata-de-cei-care-o-aveau-in-grija/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Combo-caz-maria-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/dosar-penal-pentru-violenta-in-familie-in-cazul-mariei-fetita-de-12-ani-batuta-si-infometata-de-cei-care-o-aveau-in-grija/" rel="bookmark">Dosar penal pentru violență în familie în cazul Mariei, fetița de 12 ani bătută și înfometată de cei care o aveau în grijă</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 9 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a><span class="delimiter">/</span><span class="current">Experiențe inedite la Eco-brunch-ul de la Ciocănești</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Suceava","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/local\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-351172 post type-post status-publish format-standard has-post-thumbnail  category-local" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Experiențe inedite la Eco-brunch-ul de la Ciocănești</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 10 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/local/" rel="category tag">Suceava</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p>În data de 26 iunie a avut loc Eco-brunch-ul de la Ciocănești, locație unde a avut loc prima ediție de brunch-uri din anul acesta. „Verdele naturii, ciorba și tochitura ciocăneșteană, miedul, vizitarea minei turistice Oița și demonstrațiile de realizare a <em>puilor</em> de pe casele tradiționale și a modului de preparare a cașului dulce, au fost doar câteva dintre vedetele eco-brunch-ului din Ciocănești, care a avut loc în week-end în mijlocul pădurii, pe traseul de drumeție ușoară de la fosta mină Oița. <em><strong>“E frumos, peste tot unde mă uit este verdeaţă, foarte multă natură. Este un sat foarte frumos.”</strong>, a fost reacția unui turist venit tocmai din Canada să descopere ținuturile de poveste ale României. </em>Acest eveniment a fost primul de anul acesta organizat în destinația de ecoturism Țara Dornelor cu scopul de a sprijini conservarea patrimoniului local și autenticitatea experienței turistice prin intermediul gastronomiei locale. De organizarea eco-brunch-ului din Ciocănești s-au ocupat <strong>Asociația de Ecoturism Țara Dornelor</strong> (AETD), <strong>Asociația My Transylvania</strong>, <strong>comunitatea locală</strong> și <strong>Primăria comunei Ciocănești</strong>”, se precizează într-un comunicat al Asociației de Ecoturism Țara Dornelor, Organizatorul Eco-brunch-ului.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/eco-brunch-e1624905641649.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-351173" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/eco-brunch-600x400.jpg" alt="" width="600" height="400" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p>Drumeția prin pădure a fost precedată de <strong>turul ghidat al vizitatorilor la mina turistică Oița</strong>, pe o distanță de 50 de metri, unde au fost întâmpinați cu bine-cunoscutul salut al minerilor: noroc bun! <em><strong>“E prima dată când intru în mina de aici, e o experiență interesantă. De la căldura de afară de 25 de grade, aici nu ştiu câte sunt. Zece?!“, </strong></em>a declarat cu surprindere unul dintre vizitatori. Iar pentru că accesul în mină s-a făcut în grupuri mici, în paralel participanții la eco-brunch au asistat la o demonstrație live de realizare a puilor decorativi, adică modelele de pe casele tradiționale din Ciocănești, devenite faimoase în întreaga lume. Demonstrația a fost posibilă datorită faptului că una dintre fostele clădiri miniere va primi curând o nouă destinație, și anume abator de sacrificare a animalelor, iar în buna tradiție a locului toate clădirile publice sau private trebuie să îmbrace aceste brâie cu motive tradiționale preluate de pe portul popular, după cum a declarat chiar primarul comunei, Radu Ciocan, care s-a dovedit a fi nu doar o gazdă bună, ci și un ghid cu experiență. Printre meșterii satului, care se aflau pe schelă la decorat, s-a numărat și o doamnă, care se trage chiar din familia Tomoiagă, cea care a adus acest trend în comună, în urmă cu mai bine de jumătate de veac.</p>
<p>Oaspeții veniți din toate colțurile țării au savurat pe îndelete o varietate de <strong>mâncăruri locale </strong>gătite chiar de gazdele din Ciocănești după rețetele locului, cum ar fi: ciorba ciocăneșteană cu păstrăv afumat și hribi, supa de găină cu tăiței de casă, sărmăluțele în foi de varză servite cu mămăliguță și smântână, tochitura ciocăneșteană din carne de porc, diferite preparate din păstrăv afumat și carne de porc, sortimente variate de brânzeturi, tartine cu vinete sau brânză de vaci și mărar, fasole bătută, tocinei cu brânză, plăcinte poale-n brâu, prăjitură cu mere sau cu urdă, chec, pâine de casă. Nu au lipsit nici băuturile locale cum sunt miedul și siropurile din muguri de brad sau fructe de pădure, culese și preparate local, dar nici țuica fiartă cu săcărică (chimen). De altfel, la întoarcerea din drumeție, oaspeții au mai avut parte de încă o surpriză culinară: un balmoș la ceaun, pregătit la foc de lemne, servit cu o cană de lapte acru alături.</p>
<p>Pe durata eco-brunch-ului, cei mici au luat parte la <strong>ateliere de tip </strong><em>do it yourself</em>, unde au învățat câte puțin din meșteșugul încondeierii ouălor și pictatul pe pânză. Îndrumătorii acestora au fost <strong>Marilena Niculiță</strong>, muzeograf și meșter popular din Ciocănești, și <strong>Georgiana Șcheul</strong>, un tânăr artist local, care a impresionat participanții și cu o expoziție personală de picturi pe pânză, cu portrete autentice care făceau trimitere la domnitori emblematici pentru istoria românilor și la țărani simpli și calzi, din vatra satului. Cu versuri scrise chiar de ei, <strong>elevii Școlii Gimnaziale Ciocănești</strong> au susținut un <strong>moment artistic</strong> cu muzică folk, pe acorduri de chitară rece, fredonând la unison îndemnul: <em>„Să trăiești, să iubești, în Ciocănești!</em><em>”. </em>De altfel, albumul lor muzical, „<em>Inimă de ciocăneștean</em><em>”</em>, în format dvd, alături de antologia de poezie a copiilor de la Școala Gimnazială Ciocănești, „<em>M-am născut în Ciocănești</em><em>”</em>, s-au numărat printre standurile cu expoziții de vânzare. În plus, gazdele de la Casa Aureliana le-au oferit copiilor tururi gratuite cu trăsura.</p>
<p>Nu au lipsit nici <strong>suvenirele personalizate</strong> cu imaginea destinației de ecoturism Țara Dornelor, brandul comunei Ciocănești și cel al Bucovinei. De la semne de carte, brelocuri, notes-uri, medalioane realizate din lemn, cu gravuri stilizate, până la căni și canvas-uri cu imagini reprezentative din Ciocănești, realizate de atelierul local <strong>Studio Chiriluș din Vatra Dornei</strong>, special pentru eco-brunchul de sâmbătă. Accesul participanților la eveniment s-a făcut pe bază de bilet, contra sumei de 150 de lei/persoană, mare parte din suma colectată întorcându-se la comunitatea gazdă, cea care a asigurat partea de mâncare și ateliere.</p>
<p>Potrivit sursei citate, următorul eveniment de acest fel va avea loc la mijlocul lunii august, în comuna Șaru Dornei. În ceea ce privește Eco-brunch-ul de la Ciocănești s-a specificat că din echipa de voluntari ai evenimentului au făcut parte o serie de ONG-uri și startup-uri locale, precum: <strong>Organizația Tinerilor Dorneni (OTD)</strong>, prin președintele acesteia, Dorian Dascălu, echipa de la <strong>Mănâncă Românește</strong>, prin Alina Czutka, Vlad Traian Pașcan și Vlad Ortoanu de la <strong>Centru de Publicitate Turistică by viewer.ro</strong>, Loredana și Robert Viziteu, Cerasela Ciobanu &#8211; din echipa <strong>Bucowina Plus</strong><strong>, </strong><strong>Ana Chirilă</strong> &#8211; kinetoterapeut, Suceava. Travel, dar și Sabina și Dragoș Dulgheriu de la blogul de călătorii <strong>Taraba cu Amintiri</strong> și platforma de promovare turistică <strong>Vacanță în Bucovina. (D.P.)</strong></p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=351172" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Experien%C8%9Be+inedite+la+Eco-brunch-ul+de+la+Cioc%C4%83ne%C8%99ti&url=https://www.obiectivdesuceava.ro/?p=351172" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=351172&title=Experien%C8%9Be+inedite+la+Eco-brunch-ul+de+la+Cioc%C4%83ne%C8%99ti" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=351172&amp;description=Experien%C8%9Be+inedite+la+Eco-brunch-ul+de+la+Cioc%C4%83ne%C8%99ti&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/eco-brunch-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/2-candidati-de-la-centrul-de-examen-liceul-latcu-voda-siret-au-fost-eliminati-de-la-proba-la-limba-romana-a-examenului-de-bacalaureat-din-cauza-telefoanelor/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/bac-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/2-candidati-de-la-centrul-de-examen-liceul-latcu-voda-siret-au-fost-eliminati-de-la-proba-la-limba-romana-a-examenului-de-bacalaureat-din-cauza-telefoanelor/" rel="bookmark">2 candidați de la centrul de examen Liceul ”Lațcu Vodă” Siret au fost eliminați de la proba la Limba română a examenului de Bacalaureat, din cauza telefoanelor</a></h2>
			<p>Unui candidat i-a sunat telefonul în timpul examenului, iar în cazul celuilalt candidat telefonul a &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-22361">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gelu</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#comment-22361">	29 June, 2021 at 10:08</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Interesanta manifestare dar nu se putea gasi un nume romanesc in loc de &#8220;brunch&#8221; si mai ales la Ciocanesti cu care ne laudam pentru pastrarea frumoaselor traditii ?!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22361' data-commentid="22361" data-postid="351172" data-belowelement="comment-22361" data-respondelement="respond" data-replyto="Reply to Gelu" aria-label='Reply to Gelu'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/experiente-inedite-la-eco-brunch-ul-de-la-ciocanesti/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='351172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://sav-com.ro/produse/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/SAVCOM-28-iun-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/s-au-afisat-rezultatele-la-evaluarea-nationala-sunt-trei-medii-de-10-in-judetul-suceava/">S-au afișat rezultatele la Evaluarea Națională. Sunt trei medii de 10 în județul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/mbappe-trimite-franta-acasa-de-la-europene-dupa-penalty-ratat-pe-arena-nationala/">Mbappe trimite Franța acasă de la Europene, după penalty ratat pe Arena Națională</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/frf-a-complicat-sistemul-de-promovare-in-liga-a-ii-a/">FRF a complicat sistemul de promovare în Liga a II-a</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/atletii-de-la-csm-suceava-au-cucerit-trei-medalii-la-nationalele-de-mars/">Atleții de la CSM Suceava au cucerit trei medalii la naționalele de marș</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/dosar-penal-pentru-violenta-in-familie-in-cazul-mariei-fetita-de-12-ani-batuta-si-infometata-de-cei-care-o-aveau-in-grija/">Dosar penal pentru violență în familie în cazul Mariei, fetița de 12 ani bătută și înfometată de cei care o aveau în grijă</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/un-sofer-cu-alcoolemie-record-a-lovit-intentionat-doi-politisti-in-husi/">Un șofer cu alcoolemie record a lovit intenționat doi polițiști, în Huși</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-sucevean-a-castigat-marele-premiu-la-loto-6-49-in-valoare-de-peste-568-000-de-euro-cu-un-bilet-de-105-lei-2/">Un sucevean a câștigat marele premiu la Loto 6/49, în valoare de peste 568.000 de euro, cu un bilet de 10,5 lei</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/ultimele-active-ale-falimentarei-consir-sa-candva-un-gigant-in-domeniul-constructiilor-scoase-astazi-la-vanzare-de-lichidatori/">Ultimele active ale falimentarei CONSIR SA, cândva un gigant în domeniul construcțiilor, scoase astăzi la vânzare de lichidatori</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/2-candidati-de-la-centrul-de-examen-liceul-latcu-voda-siret-au-fost-eliminati-de-la-proba-la-limba-romana-a-examenului-de-bacalaureat-din-cauza-telefoanelor/">2 candidați de la centrul de examen Liceul ”Lațcu Vodă” Siret au fost eliminați de la proba la Limba română a examenului de Bacalaureat, din cauza telefoanelor</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sala-unirii-din-curtea-palatului-administrativ-a-fost-sfintita-in-debutul-sedintei-consiliului-judetean-suceava/">“Sala Unirii”, din curtea Palatului Administrativ, a fost sfințită în debutul ședinței Consiliului Județean Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/vicovu-de-sus-are-primar-liberal-2/">Vicovu de Sus are primar liberal</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/razie-sambata-noaptea-in-suceava-soldata-cu-sute-de-amenzi-si-zeci-de-permise-si-certificate-de-inmatriculare-retinute/">Razie sâmbătă noaptea în Suceava, soldată cu sute de amenzi și zeci de permise și certificate de înmatriculare reținute  </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/sofer-baut-prins-de-politisti-dupa-ce-a-intrat-cu-bmw-ul-pe-contrasens-intr-un-sens-giratoriu-din-radauti/">Şofer băut, prins de polițiști după ce a intrat cu BMW-ul pe contrasens într-un sens giratoriu din Rădăuți</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/duminica-s-a-inregistrat-cel-mai-mic-numar-de-vaccinari-anticovid-de-la-debutul-campaniei-de-vaccinare/">Duminică s-a înregistrat cel mai mic număr de vaccinări antiCovid, de la debutul campaniei de vaccinare</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/un-sucevean-de-70-de-ani-a-furat-din-bazar-o-motocicleta-de-jucarie/">Un sucevean de 70 de ani a furat din Bazar o motocicletă de jucărie</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="S-au afișat rezultatele la Evaluarea Națională. Sunt trei medii de 10 în județul Suceava" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/s-au-afisat-rezultatele-la-evaluarea-nationala-sunt-trei-medii-de-10-in-judetul-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/harta-evaluare-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Mbappe trimite Franța acasă de la Europene, după penalty ratat pe Arena Națională" href="https://www.obiectivdesuceava.ro/sport/mbappe-trimite-franta-acasa-de-la-europene-dupa-penalty-ratat-pe-arena-nationala/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/mbappe-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/mbappe-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/mbappe-770x525.jpg 770w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="FRF a complicat sistemul de promovare în Liga a II-a" href="https://www.obiectivdesuceava.ro/sport/frf-a-complicat-sistemul-de-promovare-in-liga-a-ii-a/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Sistem-Liga-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Atleții de la CSM Suceava au cucerit trei medalii la naționalele de marș" href="https://www.obiectivdesuceava.ro/sport/atletii-de-la-csm-suceava-au-cucerit-trei-medalii-la-nationalele-de-mars/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Atletism-mars-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Dosar penal pentru violență în familie în cazul Mariei, fetița de 12 ani bătută și înfometată de cei care o aveau în grijă" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/dosar-penal-pentru-violenta-in-familie-in-cazul-mariei-fetita-de-12-ani-batuta-si-infometata-de-cei-care-o-aveau-in-grija/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Combo-caz-maria-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Combo-caz-maria-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Combo-caz-maria-600x414.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Combo-caz-maria-1024x707.jpg 1024w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Combo-caz-maria-768x530.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Combo-caz-maria-e1624905353532.jpg 676w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Un șofer cu alcoolemie record a lovit intenționat doi polițiști, în Huși" href="https://www.obiectivdesuceava.ro/stiri-din-romania/un-sofer-cu-alcoolemie-record-a-lovit-intentionat-doi-politisti-in-husi/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="politia, masina noua Obiectiv" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Un sucevean a câștigat marele premiu la Loto 6/49, în valoare de peste 568.000 de euro, cu un bilet de 10,5 lei" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-sucevean-a-castigat-marele-premiu-la-loto-6-49-in-valoare-de-peste-568-000-de-euro-cu-un-bilet-de-105-lei-2/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/Agentie-loto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Ultimele active ale falimentarei CONSIR SA, cândva un gigant în domeniul construcțiilor, scoase astăzi la vânzare de lichidatori" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/ultimele-active-ale-falimentarei-consir-sa-candva-un-gigant-in-domeniul-constructiilor-scoase-astazi-la-vanzare-de-lichidatori/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/consir-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="2 candidați de la centrul de examen Liceul ”Lațcu Vodă” Siret au fost eliminați de la proba la Limba română a examenului de Bacalaureat, din cauza telefoanelor" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/2-candidati-de-la-centrul-de-examen-liceul-latcu-voda-siret-au-fost-eliminati-de-la-proba-la-limba-romana-a-examenului-de-bacalaureat-din-cauza-telefoanelor/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/bac-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="“Sala Unirii”, din curtea Palatului Administrativ, a fost sfințită în debutul ședinței Consiliului Județean Suceava" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/sala-unirii-din-curtea-palatului-administrativ-a-fost-sfintita-in-debutul-sedintei-consiliului-judetean-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/noua-sala-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Vicovu de Sus are primar liberal" href="https://www.obiectivdesuceava.ro/local/vicovu-de-sus-are-primar-liberal-2/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/06/vasile-ilut-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Razie sâmbătă noaptea în Suceava, soldată cu sute de amenzi și zeci de permise și certificate de înmatriculare reținute  " href="https://www.obiectivdesuceava.ro/local/razie-sambata-noaptea-in-suceava-soldata-cu-sute-de-amenzi-si-zeci-de-permise-si-certificate-de-inmatriculare-retinute/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/politie-control-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/s-au-afisat-rezultatele-la-evaluarea-nationala-sunt-trei-medii-de-10-in-judetul-suceava/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 12 mins</span>				<h3>S-au afișat rezultatele la Evaluarea Națională. Sunt trei medii de 10 în județul Suceava</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/sport/mbappe-trimite-franta-acasa-de-la-europene-dupa-penalty-ratat-pe-arena-nationala/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 28 mins</span>				<h3>Mbappe trimite Franța acasă de la Europene, după penalty ratat pe Arena Națională</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/sport/frf-a-complicat-sistemul-de-promovare-in-liga-a-ii-a/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 9 hours</span>				<h3>FRF a complicat sistemul de promovare în Liga a II-a</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/sport/atletii-de-la-csm-suceava-au-cucerit-trei-medalii-la-nationalele-de-mars/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 9 hours</span>				<h3>Atleții de la CSM Suceava au cucerit trei medalii la naționalele de marș</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/dosar-penal-pentru-violenta-in-familie-in-cazul-mariei-fetita-de-12-ani-batuta-si-infometata-de-cei-care-o-aveau-in-grija/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 9 hours</span>				<h3>Dosar penal pentru violență în familie în cazul Mariei, fetița de 12 ani bătută și înfometată de cei care o aveau în grijă</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-cloud-sun"></i></div>
				19<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">few clouds</div>
				<div class="weather_humidty">humidity: 86% </div>
				<div class="weather_wind">wind: 2km/h S</div>
				<div class="weather_highlow"> H 21 &bull; L 18 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"666dee96cea417f1","version":"2021.6.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":10}'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 157/189 objects using apc
Page Caching using disk: enhanced 
Database Caching 8/25 queries in 0.398 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2021-06-29 10:28:17 by W3 Total Cache
-->