<!DOCTYPE html>
<html lang="ro-RO">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>Două cumătrii, la Vicovu de Sus și la Mălini, oprite de polițiști </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Două cumătrii, la Vicovu de Sus și la Mălini, oprite de polițiști" />
<meta property="og:description" content="Sâmbătă după-amiază, la ora 14.50, lucrătorii din cadrul Poliției Orașului Vicovu de Sus au fost informați cu privire la faptul că la restaurantul ”Casa Vicoveană” din localitate, are l..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>

//.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Două cumătrii, la Vicovu de Sus și la Mălini, oprite de polițiști" />
	<meta property="og:description" content="Sâmbătă după-amiază, la ora 14.50, lucrătorii din cadrul Poliției Orașului Vicovu de Sus au fost informați cu privire la faptul că la restaurantul ”Casa Vicoveană” din localitate, are loc un eveniment la care participă mai multe persoane. În incinta restaurantului respectiv au fost identificate și legitimate 27 de persoane, iar organizatorul acestui eveniment, s-a stabilit [&hellip;]" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2020-11-16T04:54:01+00:00" />
	<meta property="article:modified_time" content="2020-11-16T07:25:43+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua.jpg" />
	<meta property="og:image:width" content="780" />
	<meta property="og:image:height" content="440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Obiectiv">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiectivdesuceava.ro/#organization","name":"Obiectiv de Suceava","url":"https://www.obiectivdesuceava.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/#logo","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/Sigla-OBIECTIV1-1.jpg","width":360,"height":90,"caption":"Obiectiv de Suceava"},"image":{"@id":"https://www.obiectivdesuceava.ro/#logo"}},{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#primaryimage","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua.jpg","width":780,"height":440,"caption":"politia, masina noua Obiectiv"},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#webpage","url":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/","name":"Dou\u0103 cum\u0103trii, la Vicovu de Sus \u0219i la M\u0103lini, oprite de poli\u021bi\u0219ti","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#primaryimage"},"datePublished":"2020-11-16T04:54:01+00:00","dateModified":"2020-11-16T07:25:43+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/"]}]},{"@type":"Article","@id":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#article","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#webpage"},"author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b"},"headline":"Dou\u0103 cum\u0103trii, la Vicovu de Sus \u0219i la M\u0103lini, oprite de poli\u021bi\u0219ti","datePublished":"2020-11-16T04:54:01+00:00","dateModified":"2020-11-16T07:25:43+00:00","mainEntityOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#webpage"},"commentCount":1,"publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"image":{"@id":"https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#primaryimage"},"articleSection":"STIRI LOCALE,Suceava","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#respond"]}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b","name":"Obiectiv","sameAs":["https://www.obiectivdesuceava.ro"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux comentarii" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Obiectiv de Suceava &raquo; Două cumătrii, la Vicovu de Sus și la Mălini, oprite de polițiști" href="https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=130' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=5.5.3' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=5.5.3' id='js-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=5.5.3' id='jmm-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=5.5.3' id='smallslider-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=5.5.3' id='ddsmoothmenu1-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=5.5.3' id='ddsmoothmenu2-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/330904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=330904' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fdoua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fdoua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/amp/"><link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
	<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700&display=swap' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-330904 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a099736f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a099736f' border='0' alt='' /></a></noscript>
  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 16 noiembrie 2020 @ 13:49</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/1778-cazuri-active-de-covid-in-judet-75-de-pacienti-cu-forme-grave-si-severe-niciun-pat-liber-la-ati-in-sectorul-covid/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/1778-cazuri-active-de-covid-in-judet-75-de-pacienti-cu-forme-grave-si-severe-niciun-pat-liber-la-ati-in-sectorul-covid/">Niciun pat liber la ATI în sectorul COVID, 75 de pacienți cu forme grave și severe. 1778 de cazuri active în județ</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/486-de-cazuri-active-de-covid-in-municipiul-suceava-rata-infectarilor-379-de-la-inceputul-pandemiei-coronavirusul-a-imbolnavit-2-897-de-locuitori-ai-sucevei-lista-cu-situatia-in-fiecare-localit/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/COVID-16.11-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/486-de-cazuri-active-de-covid-in-municipiul-suceava-rata-infectarilor-379-de-la-inceputul-pandemiei-coronavirusul-a-imbolnavit-2-897-de-locuitori-ai-sucevei-lista-cu-situatia-in-fiecare-localit/">486 de cazuri active de COVID în municipiul Suceava. Rata infectărilor &#8211; 3,79. De la începutul pandemiei, coronavirusul a îmbolnăvit 2.897 de locuitori ai Sucevei. LISTĂ cu situația în fiecare localitate din județ</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/30-de-cazuri-noi-de-infectare-in-judetul-suceava-incidenta-a-scazut-la-216-la-mia-de-locuitori-149-de-decese-in-tara-record-de-pacienti-covid-la-ati/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/30-de-cazuri-noi-de-infectare-in-judetul-suceava-incidenta-a-scazut-la-216-la-mia-de-locuitori-149-de-decese-in-tara-record-de-pacienti-covid-la-ati/">30 de cazuri noi de infectare în județul Suceava, incidența a scăzut la 2,16 la mia de locuitori.149 de decese în țară, record de pacienți COVID la ATI</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/ue-ne-pune-pe-masa-304-miliarde-de-euro-suceava-ar-putea-beneficia-de-finantarea-unei-autostrazi-de-la-pascani-la-siret-si-de-bani-pentru-un-drum-expres-pana-la-botosani/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/autostrada-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/ue-ne-pune-pe-masa-304-miliarde-de-euro-suceava-ar-putea-beneficia-de-finantarea-unei-autostrazi-de-la-pascani-la-siret-si-de-bani-pentru-un-drum-expres-pana-la-botosani/">UE ne pune pe masă 30,4 miliarde de euro. Suceava ar putea beneficia de finanțarea unei autostrăzi de la Pașcani la Siret și de bani pentru un drum expres până la Botoșani</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/taxe-de-scolarizare-mai-mari-la-usv-incepand-cu-anul-universitar-urmator/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/USV-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/taxe-de-scolarizare-mai-mari-la-usv-incepand-cu-anul-universitar-urmator/">Taxe de școlarizare mai mari la USV, începând cu anul universitar următor</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/maia-sandu-castiga-detasat-alegerile-prezidentiale-din-moldova-are-un-avans-de-15-dupa-numararea-a-9986-din-voturi/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/Maia-Sandu-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/maia-sandu-castiga-detasat-alegerile-prezidentiale-din-moldova-are-un-avans-de-15-dupa-numararea-a-9986-din-voturi/">UPDATE: Rezultat final. Maia Sandu câştigă detaşat alegerile prezidenţiale din Moldova</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/contractul-pentru-realizarea-incalzirii-in-bazar-a-fost-semnat-in-doi-ani-ar-trebui-finalizate-lucrarile/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/Lungu-semnare-contract-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/contractul-pentru-realizarea-incalzirii-in-bazar-a-fost-semnat-in-doi-ani-ar-trebui-finalizate-lucrarile/">Contractul pentru realizarea încălzirii în Bazar a fost semnat. În doi ani ar trebui finalizate lucrările</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/sectia-de-maternitate-a-spitalului-judetean-nu-are-paturi-covid-pentru-spitalizarea-si-tratamentul-proaspetelor-mamici/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/maternitate-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/sectia-de-maternitate-a-spitalului-judetean-nu-are-paturi-covid-pentru-spitalizarea-si-tratamentul-proaspetelor-mamici/">Secția de Maternitate a Spitalului Județean nu are paturi COVID pentru spitalizarea și tratamentul proaspetelor mămici</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/o-firma-din-iasi-a-concesionat-pe-cinci-ani-iluminatul-public-din-municipiul-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/iluminat-public-suceava-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/o-firma-din-iasi-a-concesionat-pe-cinci-ani-iluminatul-public-din-municipiul-suceava/">O firmă din Iași a concesionat pe cinci ani iluminatul public din municipiul Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/cernautiul-permite-functionarea-scolilor-desi-situatia-cazurilor-de-covid-19-este-mai-grava-decat-la-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/cernauti-covid-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/cernautiul-permite-functionarea-scolilor-desi-situatia-cazurilor-de-covid-19-este-mai-grava-decat-la-suceava/">Cernăuțiul permite funcționarea școlilor deși situația cazurilor de COVID-19 este mai gravă decât la Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/advertorial-traseul-lemnului-din-padure-pana-in-depozitul-egger/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/EGGER_3_tn-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/advertorial-traseul-lemnului-din-padure-pana-in-depozitul-egger/">Traseul lemnului din pădure până în depozitul EGGER</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="politia, masina noua Obiectiv" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/">Două cumătrii, la Vicovu de Sus și la Mălini, oprite de polițiști</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" >STIRI LOCALE</a>, <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/vedete-timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Două cumătrii, la Vicovu de Sus și la Mălini, oprite de polițiști</h1>

	

</header><!-- .entry-header -->



<section>
<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-suceava/" >STIRI LOCALE</a> <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/1778-cazuri-active-de-covid-in-judet-75-de-pacienti-cu-forme-grave-si-severe-niciun-pat-liber-la-ati-in-sectorul-covid/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/1778-cazuri-active-de-covid-in-judet-75-de-pacienti-cu-forme-grave-si-severe-niciun-pat-liber-la-ati-in-sectorul-covid/" rel="bookmark" title="Niciun pat liber la ATI în sectorul COVID, 75 de pacienți cu forme grave și severe. 1778 de cazuri active în județ">Niciun pat liber la ATI în sectorul COVID, 75 de pacienți cu forme grave și severe. 1778 de cazuri active în județ</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/486-de-cazuri-active-de-covid-in-municipiul-suceava-rata-infectarilor-379-de-la-inceputul-pandemiei-coronavirusul-a-imbolnavit-2-897-de-locuitori-ai-sucevei-lista-cu-situatia-in-fiecare-localit/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/COVID-16.11-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/486-de-cazuri-active-de-covid-in-municipiul-suceava-rata-infectarilor-379-de-la-inceputul-pandemiei-coronavirusul-a-imbolnavit-2-897-de-locuitori-ai-sucevei-lista-cu-situatia-in-fiecare-localit/" rel="bookmark" title="486 de cazuri active de COVID în municipiul Suceava. Rata infectărilor &#8211; 3,79. De la începutul pandemiei, coronavirusul a îmbolnăvit 2.897 de locuitori ai Sucevei. LISTĂ cu situația în fiecare localitate din județ">486 de cazuri active de COVID în municipiul Suceava. Rata infectărilor &#8211; 3,79. De la începutul pandemiei, coronavirusul a îmbolnăvit 2.897 de locuitori ai Sucevei. LISTĂ cu situația în fiecare localitate din județ</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/30-de-cazuri-noi-de-infectare-in-judetul-suceava-incidenta-a-scazut-la-216-la-mia-de-locuitori-149-de-decese-in-tara-record-de-pacienti-covid-la-ati/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/30-de-cazuri-noi-de-infectare-in-judetul-suceava-incidenta-a-scazut-la-216-la-mia-de-locuitori-149-de-decese-in-tara-record-de-pacienti-covid-la-ati/" rel="bookmark" title="30 de cazuri noi de infectare în județul Suceava, incidența a scăzut la 2,16 la mia de locuitori.149 de decese în țară, record de pacienți COVID la ATI">30 de cazuri noi de infectare în județul Suceava, incidența a scăzut la 2,16 la mia de locuitori.149 de decese în țară, record de pacienți COVID la ATI</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/ue-ne-pune-pe-masa-304-miliarde-de-euro-suceava-ar-putea-beneficia-de-finantarea-unei-autostrazi-de-la-pascani-la-siret-si-de-bani-pentru-un-drum-expres-pana-la-botosani/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/autostrada-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/ue-ne-pune-pe-masa-304-miliarde-de-euro-suceava-ar-putea-beneficia-de-finantarea-unei-autostrazi-de-la-pascani-la-siret-si-de-bani-pentru-un-drum-expres-pana-la-botosani/" rel="bookmark" title="UE ne pune pe masă 30,4 miliarde de euro. Suceava ar putea beneficia de finanțarea unei autostrăzi de la Pașcani la Siret și de bani pentru un drum expres până la Botoșani">UE ne pune pe masă 30,4 miliarde de euro. Suceava ar putea beneficia de finanțarea unei autostrăzi de la Pașcani la Siret și de bani pentru un drum expres până la Botoșani</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/taxe-de-scolarizare-mai-mari-la-usv-incepand-cu-anul-universitar-urmator/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/USV-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/taxe-de-scolarizare-mai-mari-la-usv-incepand-cu-anul-universitar-urmator/" rel="bookmark" title="Taxe de școlarizare mai mari la USV, începând cu anul universitar următor">Taxe de școlarizare mai mari la USV, începând cu anul universitar următor</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/contractul-pentru-realizarea-incalzirii-in-bazar-a-fost-semnat-in-doi-ani-ar-trebui-finalizate-lucrarile/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/Lungu-semnare-contract-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/contractul-pentru-realizarea-incalzirii-in-bazar-a-fost-semnat-in-doi-ani-ar-trebui-finalizate-lucrarile/" rel="bookmark" title="Contractul pentru realizarea încălzirii în Bazar a fost semnat. În doi ani ar trebui finalizate lucrările">Contractul pentru realizarea încălzirii în Bazar a fost semnat. În doi ani ar trebui finalizate lucrările</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/sectia-de-maternitate-a-spitalului-judetean-nu-are-paturi-covid-pentru-spitalizarea-si-tratamentul-proaspetelor-mamici/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/03/maternitate-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/sectia-de-maternitate-a-spitalului-judetean-nu-are-paturi-covid-pentru-spitalizarea-si-tratamentul-proaspetelor-mamici/" rel="bookmark" title="Secția de Maternitate a Spitalului Județean nu are paturi COVID pentru spitalizarea și tratamentul proaspetelor mămici">Secția de Maternitate a Spitalului Județean nu are paturi COVID pentru spitalizarea și tratamentul proaspetelor mămici</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/o-firma-din-iasi-a-concesionat-pe-cinci-ani-iluminatul-public-din-municipiul-suceava/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/iluminat-public-suceava-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/o-firma-din-iasi-a-concesionat-pe-cinci-ani-iluminatul-public-din-municipiul-suceava/" rel="bookmark" title="O firmă din Iași a concesionat pe cinci ani iluminatul public din municipiul Suceava">O firmă din Iași a concesionat pe cinci ani iluminatul public din municipiul Suceava</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

<div style="width:100%; font-weight: normal;margin-top:3px;">16 noiembrie 2020, 6:54</div>
	
<article id="post-330904" class="post-330904 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-din-suceava category-local">
<div class="entry-content">
		<p><strong>Sâmb</strong><strong>ă</strong><strong>t</strong><strong>ă</strong><strong> dup</strong><strong>ă</strong><strong>-amiaz</strong><strong>ă</strong>, la ora 14.<sup>50</sup>, lucrătorii din cadrul Poliției Orașului Vicovu de Sus au fost informați cu privire la faptul că la restaurantul ”Casa Vicoveană” din localitate, are loc un eveniment la care participă mai multe persoane. În incinta restaurantului respectiv au fost identificate și legitimate 27 de persoane, iar organizatorul acestui eveniment, s-a stabilit ca fiind N. A., de 51 ani, din orașul Vicovu de Sus, administrator al restaurantului ”Casa Vicoveană”.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-320512" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua-600x338.jpg" alt="politia, masina noua Obiectiv" width="600" height="338" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua-600x338.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua-768x433.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua-195x110.jpg 195w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/08/politia-masina-noua.jpg 780w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>În urma legitimării, li s-a adus la cunoștință, atât organizatorului cât și participanților la eveniment, faptul că se aflau sub incidența Legii 55/2020. Participanții la eveniment au înțeles să părăsească incinta restaurantului ”Casa Vicoveană”.  Având în vedere faptul că participanții la evenimentul privat au înțeles să părăsească incinta restaurantului, aceștia au fost sancționați cu avertisment. Organizatorul evenimentului, administratorul N. A. a fost sancționat cu amendă în valoare de 2.500 lei.</p>
<p><strong>Tot sâmb</strong><strong>ă</strong><strong>t</strong><strong>ă</strong>, la orele 17.06, lucrătorii Secției 7 Poliție Rurală Mălini au fost sesizați prin 112 și prin apel la TELVERDE cu privire la faptul că la “Hanul Drumul Talienilor”, din satul Văleni Stânișoara, comuna Mălini, are loc un botez cu multă lume, respectiv o petrecere. La locul faptei s-a deplasat o patrulă formată din cadrul SPR 7 Mălini, ocazie cu care au fost constatat următoarele că la Hanul respectiv,  administrat de către numita N. S., de 27 ani, din comuna Mălini, era organizată o petrecere privată în interiorul hanului, participând un număr de aproximativ 60 de persoane, ocazie cu care persoanele participante la eveniment au fost evacuate, iar administratorul localului  a fost sancționat contravențional cu amendă în cuantum de 3.000 lei.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-330904 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
<a href="https://facos.ro/" target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Facos-versiunea2.gif' border='0' alt="reportersite" width="600" height="130" /></a>  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="https://www.obiectivdesuceava.ro/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#comments">1 Comentariu</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-26815">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>Sucevean</strong>
					<small>16/11/2020 la ora 12:23</a> - <a rel='nofollow' class='comment-reply-link' href='#comment-26815' data-commentid="26815" data-postid="330904" data-belowelement="-26815" data-respondelement="respond" data-replyto="Răspunde la Sucevean" aria-label='Răspunde la Sucevean'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>Daca verificati drumul spre RARAU, veti vedea ca e FULL la restaurante. Si sus la cabana, si la pastravarie (aici chiar se asteapta eliberarea meselor, evident ca la interior).<br />
Putem banui ca si aici politistii mananca GRATIS ca la IASI?</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/doua-cumatrii-la-vicovu-de-sus-si-la-malini-oprite-de-politisti/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="new-password"  id="f47de72d3b"  name="f47de72d3b"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5fd579c1ed443684eecb4321c06faec" );document.getElementById("f47de72d3b").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='330904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="custom_html-2" class="widget_text widget widget_custom_html"> <div class="widget_text widget-container"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a16b5c5f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a16b5c5f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div></div></aside><aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> <a href='http://iuliusmall.com/suceava/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/obiectiv-300x300-6-nov.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
<a href="http://sav-com.ro/produse/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/SAVCOM-9-noiembrie.gif" alt="secretarasite" width="300" height="250" border="0" /></a>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='https://www.palsiaccesorii.ro/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>
<a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan.jpg' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan_tn.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="4748603804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='http://generalconstruct.ro/anunturi-angajare/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angajare.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
<a href='https://www.facebook.com/bicicleta.bucovineana.1' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/Macheta-bicicleta-bucovineana-pt-ziar_tn.jpg' border='0' alt="secretarasite" width="300" height="280" /></a><br/><br/></div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">
		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/1778-cazuri-active-de-covid-in-judet-75-de-pacienti-cu-forme-grave-si-severe-niciun-pat-liber-la-ati-in-sectorul-covid/">Niciun pat liber la ATI în sectorul COVID, 75 de pacienți cu forme grave și severe. 1778 de cazuri active în județ</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/486-de-cazuri-active-de-covid-in-municipiul-suceava-rata-infectarilor-379-de-la-inceputul-pandemiei-coronavirusul-a-imbolnavit-2-897-de-locuitori-ai-sucevei-lista-cu-situatia-in-fiecare-localit/">486 de cazuri active de COVID în municipiul Suceava. Rata infectărilor &#8211; 3,79. De la începutul pandemiei, coronavirusul a îmbolnăvit 2.897 de locuitori ai Sucevei. LISTĂ cu situația în fiecare localitate din județ</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/30-de-cazuri-noi-de-infectare-in-judetul-suceava-incidenta-a-scazut-la-216-la-mia-de-locuitori-149-de-decese-in-tara-record-de-pacienti-covid-la-ati/">30 de cazuri noi de infectare în județul Suceava, incidența a scăzut la 2,16 la mia de locuitori.149 de decese în țară, record de pacienți COVID la ATI</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/ue-ne-pune-pe-masa-304-miliarde-de-euro-suceava-ar-putea-beneficia-de-finantarea-unei-autostrazi-de-la-pascani-la-siret-si-de-bani-pentru-un-drum-expres-pana-la-botosani/">UE ne pune pe masă 30,4 miliarde de euro. Suceava ar putea beneficia de finanțarea unei autostrăzi de la Pașcani la Siret și de bani pentru un drum expres până la Botoșani</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/taxe-de-scolarizare-mai-mari-la-usv-incepand-cu-anul-universitar-urmator/">Taxe de școlarizare mai mari la USV, începând cu anul universitar următor</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/maia-sandu-castiga-detasat-alegerile-prezidentiale-din-moldova-are-un-avans-de-15-dupa-numararea-a-9986-din-voturi/">UPDATE: Rezultat final. Maia Sandu câştigă detaşat alegerile prezidenţiale din Moldova</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/contractul-pentru-realizarea-incalzirii-in-bazar-a-fost-semnat-in-doi-ani-ar-trebui-finalizate-lucrarile/">Contractul pentru realizarea încălzirii în Bazar a fost semnat. În doi ani ar trebui finalizate lucrările</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/sectia-de-maternitate-a-spitalului-judetean-nu-are-paturi-covid-pentru-spitalizarea-si-tratamentul-proaspetelor-mamici/">Secția de Maternitate a Spitalului Județean nu are paturi COVID pentru spitalizarea și tratamentul proaspetelor mămici</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/o-firma-din-iasi-a-concesionat-pe-cinci-ani-iluminatul-public-din-municipiul-suceava/">O firmă din Iași a concesionat pe cinci ani iluminatul public din municipiul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/cernautiul-permite-functionarea-scolilor-desi-situatia-cazurilor-de-covid-19-este-mai-grava-decat-la-suceava/">Cernăuțiul permite funcționarea școlilor deși situația cazurilor de COVID-19 este mai gravă decât la Suceava</a>
									</li>
					</ul>

		</div></aside><aside id="media_image-2" class="widget widget_media_image"> <div class="widget-container"><a href="https://bursa.ro"><img width="600" height="308" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-600x308.jpg" class="image wp-image-323696  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-600x308.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-768x394.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa.jpg 905w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></aside><aside id="rss-3" class="widget widget_rss"> <div class="widget-container"><div class="widget-title"><h3><span><a class="rsswidget" href="https://www.bursa.ro/_rssxml/?t=titluriziar" rel='nofollow' target='_blank'><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.obiectivdesuceava.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.bursa.ro/">bursa.ro</a></span></h3></div><ul><li><a class='rsswidget' href='https://www.bursa.ro/drumul-pe-calea-revenirii-economice-va-fi-lung-si-anevoios-81832149'>Drumul pe calea revenirii economice va fi lung şi anevoios</a></li><li><a class='rsswidget' href='https://www.bursa.ro/florin-citu-la-noua-luni-avem-o-scadere-de-4-6-procente-aproape-de-estimarea-noastra-de-circa-4-2-procente-02832140'>FLORIN CÎŢU: &quot;La nouă luni, avem o scădere de 4,6%, aproape de estimarea noastră de circa 4,2%&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/cristian-parvan-aoar-firmele-incearca-sa-si-mentina-personalul-23832141'>CRISTIAN PÂRVAN, AOAR: &quot;Firmele încearcă să-şi menţină personalul&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/adrian-vasilescu-bnr-inca-nu-avem-o-imagine-exacta-a-evolutiei-celui-de-al-doilea-val-al-pandemiei-44832142'>ADRIAN VASILESCU, BNR: &quot;Încă nu avem o imagine exactă a evoluţiei celui de-al doilea val al pandemiei&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/ion-radu-zilisteanu-economist-fara-discutii-ca-evolutia-economica-la-finalul-anului-va-fi-negativa-65832143'>ION RADU ZILIŞTEANU, ECONOMIST: &quot; Fără discuţii că evoluţia economică  la finalul anului va fi negativă &quot;</a></li></ul></div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="1442755949"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     
<div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2001 - 2020 - Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.5.3' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.obiectivdesuceava.ro @ 2020-11-16 14:02:22 by W3 Total Cache
-->