<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Cinci noi stațiuni turistice de interes local în județul Suceava - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tot mai multe localități din zona de munte vor deveni stațiuni iar, între altele, două din zona de d"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cinci noi stațiuni turistice de interes local în județul Suceava - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cinci noi stațiuni turistice de interes local în județul Suceava - Obiectiv de Suceava" />
	<meta property="og:description" content="Tot mai multe localități din zona de munte vor deveni stațiuni iar, între altele, două din zona de deal se vor alătura clubului select al celor 20 de stațiuni din județul Suceava. Un anunț în acest sens a fost făcut de vicepreședintele Consiliului Județan Suceava, Niculai Barbă. Potrivit acestuia, cinci localități (sau zone din localități) &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2022-12-20T02:30:35+00:00" />
	<meta property="article:modified_time" content="2022-12-20T04:34:29+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="288" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Obiectiv" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/","url":"https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/","name":"Cinci noi stațiuni turistice de interes local în județul Suceava - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/#primaryimage"},"image":{"@id":"https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/#primaryimage"},"thumbnailUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg","datePublished":"2022-12-20T02:30:35+00:00","dateModified":"2022-12-20T04:34:29+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/#primaryimage","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg","width":640,"height":288},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Cinci noi stațiuni turistice de interes local în județul Suceava"}]},{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Cinci noi stațiuni turistice de interes local în județul Suceava Comments Feed" href="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/406156" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=406156' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fcinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fcinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2022 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
                        ado.preview({enabled: true});
                        </script>
                        <!-- start master -->
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2022, MASTER: winmedia_ro.obiectivdesuceava.ro.If_Master */
                        ado.master({id: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7', server: 'ro.adocean.pl' });
                        </script>
                        <!--  end master  -->
</head>
<body id="top" class="post-template-default single single-post postid-406156 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , December 20 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/guvernul-creste-salariile-angajatilor-care-lucreaza-la-proiectele-europene-si-cele-prin-pnrr/" title="Guvernul crește salariile angajaților care lucrează la proiectele europene şi cele prin PNRR">Guvernul crește salariile angajaților care lucrează la proiectele europene şi cele prin PNRR</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/presedintele-portughez-vine-astazi-in-romania-el-va-vizita-batalionul-1-instructie-olt-din-caracal/" title="Președintele portughez vine astăzi în România. El va vizita Batalionul 1 Instrucţie „Olt” din Caracal">Președintele portughez vine astăzi în România. El va vizita Batalionul 1 Instrucţie „Olt” din Caracal</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/sport/video-noapte-nebuna-in-argentina-sute-de-mii-de-oameni-au-asteptat-echipa-lui-messi-marti-zi-libera-pentru-argentinieni/" title="VIDEO: Noapte nebună în Argentina: Sute de mii de oameni au așteptat echipa lui Messi. Marți, zi liberă pentru argentinieni">VIDEO: Noapte nebună în Argentina: Sute de mii de oameni au așteptat echipa lui Messi. Marți, zi liberă pentru argentinieni</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/coloana-de-tir-uri-spre-vama-siret-se-intindea-marti-dimineata-pe-o-distanta-de-aproximativ-25-km/" title="Coloana de TIR-uri spre Vama Siret se întindea marți dimineață pe o distanță de aproximativ 25 km">Coloana de TIR-uri spre Vama Siret se întindea marți dimineață pe o distanță de aproximativ 25 km</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/deputatul-liberal-bogdan-gheorghiu-anul-viitor-va-fi-anul-ciprian-porumbescu/" title="Deputatul liberal Bogdan Gheorghiu: Anul viitor va fi Anul Ciprian Porumbescu!">Deputatul liberal Bogdan Gheorghiu: Anul viitor va fi Anul Ciprian Porumbescu!</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scumpiri-mari-apa-canal-din-2023-noul-tarif-la-canalizare-aproape-egal-cu-cel-de-apa-potabila/" title="Scumpiri mari la apă-canal din 2023. Noul tarif la canalizare, aproape egal cu cel de apă potabilă">Scumpiri mari la apă-canal din 2023. Noul tarif la canalizare, aproape egal cu cel de apă potabilă</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/alti-doi-soferi-drogati-prinsi-in-zona-radauti-unul-dintre-ei-a-incercat-sa-fuga-fiind-scos-din-masina-sub-amenintarea-armelor-si-ulterior-retinut-video/" title="Alți doi șoferi drogați, prinși în zona Rădăuți. Unul dintre ei a încercat să fugă, fiind scos din mașină sub amenințarea armelor și reținut">Alți doi șoferi drogați, prinși în zona Rădăuți. Unul dintre ei a încercat să fugă, fiind scos din mașină sub amenințarea armelor și reținut</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/austriecii-de-la-raiffeisen-au-devenit-patronii-bioenergy-centrala-pe-biomasa-care-incalzeste-suceava/" title="Austriecii de la Raiffeisen au devenit patronii BIOENERGY, centrala pe biomasă care încălzește Suceava">Austriecii de la Raiffeisen au devenit patronii BIOENERGY, centrala pe biomasă care încălzește Suceava</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/masuri-pentru-fluidizarea-traficului-in-ptf-siret-stabilite-in-urma-intalnirii-dintre-gheorghe-flutur-si-guvernatorul-regiunii-cernauti/" title="Măsuri pentru fluidizarea traficului în Vama Siret, stabilite în urma întâlnirii dintre Gheorghe Flutur și guvernatorul regiunii Cernăuți">Măsuri pentru fluidizarea traficului în Vama Siret, stabilite în urma întâlnirii dintre Gheorghe Flutur și guvernatorul regiunii Cernăuți</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/" title="Cinci noi stațiuni turistice de interes local în județul Suceava">Cinci noi stațiuni turistice de interes local în județul Suceava</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- start slave -->
<div id="adoceanromelrqphqng"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2022, winmedia_ro.obiectivdesuceava.ro.If_Master.Billboard */
ado.slave('adoceanromelrqphqng', {myMaster: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7' });
</script>
<!--  end slave  -->
<div style="display:none;">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>
</div>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/guvernul-creste-salariile-angajatilor-care-lucreaza-la-proiectele-europene-si-cele-prin-pnrr/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/bani-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/guvernul-creste-salariile-angajatilor-care-lucreaza-la-proiectele-europene-si-cele-prin-pnrr/" rel="bookmark">Guvernul crește salariile angajaților care lucrează la proiectele europene şi cele prin PNRR</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 10 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/presedintele-portughez-vine-astazi-in-romania-el-va-vizita-batalionul-1-instructie-olt-din-caracal/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/marcelo-se-sousa-310x165.webp" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/presedintele-portughez-vine-astazi-in-romania-el-va-vizita-batalionul-1-instructie-olt-din-caracal/" rel="bookmark">Președintele portughez vine astăzi în România. El va vizita Batalionul 1 Instrucţie „Olt” din Caracal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sport/video-noapte-nebuna-in-argentina-sute-de-mii-de-oameni-au-asteptat-echipa-lui-messi-marti-zi-libera-pentru-argentinieni/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/argentina1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sport/video-noapte-nebuna-in-argentina-sute-de-mii-de-oameni-au-asteptat-echipa-lui-messi-marti-zi-libera-pentru-argentinieni/" rel="bookmark">VIDEO: Noapte nebună în Argentina: Sute de mii de oameni au așteptat echipa lui Messi. Marți, zi liberă pentru argentinieni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/coloana-de-tir-uri-spre-vama-siret-se-intindea-marti-dimineata-pe-o-distanta-de-aproximativ-25-km/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/coloana-camioane1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/coloana-de-tir-uri-spre-vama-siret-se-intindea-marti-dimineata-pe-o-distanta-de-aproximativ-25-km/" rel="bookmark">Coloana de TIR-uri spre Vama Siret se întindea marți dimineață pe o distanță de aproximativ 25 km</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/deputatul-liberal-bogdan-gheorghiu-anul-viitor-va-fi-anul-ciprian-porumbescu/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/bogdan-gheorghiu-la-tribuna-CD_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/deputatul-liberal-bogdan-gheorghiu-anul-viitor-va-fi-anul-ciprian-porumbescu/" rel="bookmark">Deputatul liberal Bogdan Gheorghiu: Anul viitor va fi Anul Ciprian Porumbescu!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a><span class="delimiter">/</span><span class="current">Cinci noi stațiuni turistice de interes local în județul Suceava</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Suceava","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/local\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-406156 post type-post status-publish format-standard has-post-thumbnail  category-local" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Cinci noi stațiuni turistice de interes local în județul Suceava</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 8 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/local/" rel="category tag">Suceava</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p>Tot mai multe localități din zona de munte vor deveni stațiuni iar, între altele, două din zona de deal se vor alătura clubului select al celor 20 de stațiuni din județul Suceava. Un anunț în acest sens a fost făcut de vicepreședintele Consiliului Județan Suceava, Niculai Barbă. Potrivit acestuia, cinci localități (sau zone din localități) din județul Suceava urmează a fi atestate ca stațiuni turistice de interes local.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-406157" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn-600x270.jpg" alt="" width="600" height="270" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn-600x270.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a></p>
<p>Începem, în ordine alfabetică &#8211; deși ar putea fi și o reflectare a valorii peisagistice cu care vine fiecare localitate &#8211; cu comuna Ciocănești care deși este declarată „comună muzeu” nu a fost inclusă până acum în rândul stațiunilor turistice. Alături de aceasta încă două localități din zona montană a județului ar urma să fie declarate stațiuni turistice de interes local: comuna Coșna și comuna Mănăstirea Humorului.</p>
<p>Surprizele sunt însă legate de faptul că vor fi declarate stațiuni de interes local și zonele turistice ale municipiului Fălticeni și orașului Siret. Practic, aceste două localități sucevene „sparg gheața” deoarece până acum nu sunt localități situate în afara arealului montan care să fie stațiuni turistice de interes local sau național.</p>
<p>„Atestarea acestora este încă o recunoaștere a brandului Bucovina, a potențialului turistic al județului Suceava. Consiliul Județean Suceava a încurajat și susținut concret dezvoltarea infrastructurii și promovarea, iar această atestare vine să valideze potențialul lor turistic. Statutul dobândit permite localităților accesul la finanțări, inclusiv pe fonduri europene. De asemenea, în atragerea de fonduri este deosebit de importantă asocierea, drept care au fost invitate să facă parte din Organizația de Management al Destinației OMD „Bucovina”. Județul Suceava are cele mai multe stațiuni turistice. La cele 20 stațiuni turistice deja atestate, 4 fiind de interes național și 16 de interes local, urmează a li se alătura încă 5, astfel încât, cu un număr de 25 de stațiuni turistice atestate, județul Suceava este pe primul loc în țară, devansând județe ca Bihorul cu 17 stațiuni, Harghita și Maramureș cu câte 13 stațiuni, Constanța cu 12 stațiuni, Brașov și Cluj cu câte 11 stațiuni, Caraș-Severin cu 10 stațiuni, Neamț cu 9 stațiuni.”, a declarat Niculai Barbă, vicepreședintele Consiliului Județean Suceava.</p>
<p>În opinia sa, este de remarcat interesul deosebit pe care îl au turiștii pentru a petrece sărbătorile de iarnă în Bucovina. Se confirmă că Bucovina este în topul preferințelor, prin gradul ridicat de ocupare la pensiuni, peste 90% în majoritatea zonelor, chiar spre 100% de Revelion. „Ultimele știri pe care le-am văzut ne arată că turiștii preferă astfel de locații pentru petrecerea sejurului de Sărbători, Bucovina fiind chiar și peste Valea Prahovei”, a declarat Niculai Barbă.<strong> (D.P.)</strong></p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=406156" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Cinci+noi+sta%C8%9Biuni+turistice+de+interes+local+%C3%AEn+jude%C8%9Bul+Suceava&url=https://www.obiectivdesuceava.ro/?p=406156" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=406156&title=Cinci+noi+sta%C8%9Biuni+turistice+de+interes+local+%C3%AEn+jude%C8%9Bul+Suceava" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=406156&amp;description=Cinci+noi+sta%C8%9Biuni+turistice+de+interes+local+%C3%AEn+jude%C8%9Bul+Suceava&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/local/o-companie-italiana-din-domeniul-ingineriei-aerospatiale-intentioneaza-sa-deschida-in-2023-un-centru-de-cercetare-si-dezvoltare-la-suceava/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/USV-italia1_tn-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/local/o-companie-italiana-din-domeniul-ingineriei-aerospatiale-intentioneaza-sa-deschida-in-2023-un-centru-de-cercetare-si-dezvoltare-la-suceava/" rel="bookmark">O companie italiană din domeniul ingineriei aerospaţiale intenţionează să deschidă în 2023 un centru de cercetare şi dezvoltare la Suceava</a></h2>
			<p>Facultatea de Inginerie Mecanică, Autovehicule şi Robotică (FIMAR) și Facultatea de Inginerie Electrică și Știinta &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-39967">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Spliff</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/#comment-39967">	20 December, 2022 at 10:13</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>O da!<br />
Chiar.acum vreo doua zile ma inreba cineva unde sa petreaca concediul. Nici una dintre localitatile din artocol nu a intrat in discutie. hmmm&#8230;<br />
E bine ca judetu&#8217; este.primul in tara la.statiuni declarate. E bine&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-39967' data-commentid="39967" data-postid="406156" data-belowelement="comment-39967" data-respondelement="respond" data-replyto="Reply to Spliff" aria-label='Reply to Spliff'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/?fbclid=IwAR3kofWajh-jHDeqipjQwooJ1vUkdzrw2nTIjgNs9oF8F7VR7p6w8Jgzum8#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='406156' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads250_250-widget-11" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/IM-6-dec-22_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/guvernul-creste-salariile-angajatilor-care-lucreaza-la-proiectele-europene-si-cele-prin-pnrr/">Guvernul crește salariile angajaților care lucrează la proiectele europene şi cele prin PNRR</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/presedintele-portughez-vine-astazi-in-romania-el-va-vizita-batalionul-1-instructie-olt-din-caracal/">Președintele portughez vine astăzi în România. El va vizita Batalionul 1 Instrucţie „Olt” din Caracal</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/video-noapte-nebuna-in-argentina-sute-de-mii-de-oameni-au-asteptat-echipa-lui-messi-marti-zi-libera-pentru-argentinieni/">VIDEO: Noapte nebună în Argentina: Sute de mii de oameni au așteptat echipa lui Messi. Marți, zi liberă pentru argentinieni</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/coloana-de-tir-uri-spre-vama-siret-se-intindea-marti-dimineata-pe-o-distanta-de-aproximativ-25-km/">Coloana de TIR-uri spre Vama Siret se întindea marți dimineață pe o distanță de aproximativ 25 km</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/deputatul-liberal-bogdan-gheorghiu-anul-viitor-va-fi-anul-ciprian-porumbescu/">Deputatul liberal Bogdan Gheorghiu: Anul viitor va fi Anul Ciprian Porumbescu!</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scumpiri-mari-apa-canal-din-2023-noul-tarif-la-canalizare-aproape-egal-cu-cel-de-apa-potabila/">Scumpiri mari la apă-canal din 2023. Noul tarif la canalizare, aproape egal cu cel de apă potabilă</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/alti-doi-soferi-drogati-prinsi-in-zona-radauti-unul-dintre-ei-a-incercat-sa-fuga-fiind-scos-din-masina-sub-amenintarea-armelor-si-ulterior-retinut-video/">Alți doi șoferi drogați, prinși în zona Rădăuți. Unul dintre ei a încercat să fugă, fiind scos din mașină sub amenințarea armelor și reținut</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/austriecii-de-la-raiffeisen-au-devenit-patronii-bioenergy-centrala-pe-biomasa-care-incalzeste-suceava/">Austriecii de la Raiffeisen au devenit patronii BIOENERGY, centrala pe biomasă care încălzește Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/masuri-pentru-fluidizarea-traficului-in-ptf-siret-stabilite-in-urma-intalnirii-dintre-gheorghe-flutur-si-guvernatorul-regiunii-cernauti/">Măsuri pentru fluidizarea traficului în Vama Siret, stabilite în urma întâlnirii dintre Gheorghe Flutur și guvernatorul regiunii Cernăuți</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/" aria-current="page">Cinci noi stațiuni turistice de interes local în județul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/saptamana-aceasta-vor-sustine-proba-practica-pentru-permisul-auto-430-de-candidati-intervalul-dintre-sala-si-traseu-este-acum-de-o-luna-si-jumatate/">Săptămâna aceasta vor susține proba practică pentru permisul auto 430 de candidați. Intervalul dintre &#8220;sală&#8221; și &#8220;traseu&#8221;  este acum de o lună și jumătate</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/o-companie-italiana-din-domeniul-ingineriei-aerospatiale-intentioneaza-sa-deschida-in-2023-un-centru-de-cercetare-si-dezvoltare-la-suceava/">O companie italiană din domeniul ingineriei aerospaţiale intenţionează să deschidă în 2023 un centru de cercetare şi dezvoltare la Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/colindatori-la-primaria-suceava/">Colindători la Primăria Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/operatie-complexa-de-reconstructie-a-gleznei-unei-paciente-prin-folosirea-unui-implant-realizata-de-o-echipa-a-sectiei-de-ortopedie-a-spitalului-judetean-suceava/">Operație complexă de reconstrucție a gleznei prin folosirea unui implant, realizată de o echipă a Secției de Ortopedie a Spitalului Județean Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/unitatile-scolare-pot-primi-finantare-pentru-dotarea-laboratoarelor-si-mobilarea-salilor-de-clasa/">Unitățile școlare pot primi finanțare pentru dotarea laboratoarelor și mobilarea sălilor de clasă</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-10" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-6" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.mopansuceava.ro/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/ezgif.com-gif-maker.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
			<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
							</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Guvernul crește salariile angajaților care lucrează la proiectele europene şi cele prin PNRR" href="https://www.obiectivdesuceava.ro/stiri-din-romania/guvernul-creste-salariile-angajatilor-care-lucreaza-la-proiectele-europene-si-cele-prin-pnrr/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/bani-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Președintele portughez vine astăzi în România. El va vizita Batalionul 1 Instrucţie „Olt” din Caracal" href="https://www.obiectivdesuceava.ro/stiri-din-romania/presedintele-portughez-vine-astazi-in-romania-el-va-vizita-batalionul-1-instructie-olt-din-caracal/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/marcelo-se-sousa-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="VIDEO: Noapte nebună în Argentina: Sute de mii de oameni au așteptat echipa lui Messi. Marți, zi liberă pentru argentinieni" href="https://www.obiectivdesuceava.ro/sport/video-noapte-nebuna-in-argentina-sute-de-mii-de-oameni-au-asteptat-echipa-lui-messi-marti-zi-libera-pentru-argentinieni/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/argentina1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Coloana de TIR-uri spre Vama Siret se întindea marți dimineață pe o distanță de aproximativ 25 km" href="https://www.obiectivdesuceava.ro/local/coloana-de-tir-uri-spre-vama-siret-se-intindea-marti-dimineata-pe-o-distanta-de-aproximativ-25-km/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/coloana-camioane1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Deputatul liberal Bogdan Gheorghiu: Anul viitor va fi Anul Ciprian Porumbescu!" href="https://www.obiectivdesuceava.ro/local/deputatul-liberal-bogdan-gheorghiu-anul-viitor-va-fi-anul-ciprian-porumbescu/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/bogdan-gheorghiu-la-tribuna-CD_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Scumpiri mari la apă-canal din 2023. Noul tarif la canalizare, aproape egal cu cel de apă potabilă" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/scumpiri-mari-apa-canal-din-2023-noul-tarif-la-canalizare-aproape-egal-cu-cel-de-apa-potabila/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/strop-de-apa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/strop-de-apa-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/09/strop-de-apa-e1630952662747.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Alți doi șoferi drogați, prinși în zona Rădăuți. Unul dintre ei a încercat să fugă, fiind scos din mașină sub amenințarea armelor și reținut" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/alti-doi-soferi-drogati-prinsi-in-zona-radauti-unul-dintre-ei-a-incercat-sa-fuga-fiind-scos-din-masina-sub-amenintarea-armelor-si-ulterior-retinut-video/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/Politisti-pistol-radauti-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Austriecii de la Raiffeisen au devenit patronii BIOENERGY, centrala pe biomasă care încălzește Suceava" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/austriecii-de-la-raiffeisen-au-devenit-patronii-bioenergy-centrala-pe-biomasa-care-incalzeste-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/bioenergy-lungu1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Măsuri pentru fluidizarea traficului în Vama Siret, stabilite în urma întâlnirii dintre Gheorghe Flutur și guvernatorul regiunii Cernăuți" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/masuri-pentru-fluidizarea-traficului-in-ptf-siret-stabilite-in-urma-intalnirii-dintre-gheorghe-flutur-si-guvernatorul-regiunii-cernauti/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/Intalnire-Flutur-PTF-SIRET-29-decembrie-2022-5_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Cinci noi stațiuni turistice de interes local în județul Suceava" href="https://www.obiectivdesuceava.ro/local/cinci-noi-statiuni-turistice-de-interes-local-in-judetul-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/N-Barba-pe-culmi-inzapezite_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Săptămâna aceasta vor susține proba practică pentru permisul auto 430 de candidați. Intervalul dintre &#8220;sală&#8221; și &#8220;traseu&#8221;  este acum de o lună și jumătate" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/saptamana-aceasta-vor-sustine-proba-practica-pentru-permisul-auto-430-de-candidati-intervalul-dintre-sala-si-traseu-este-acum-de-o-luna-si-jumatate/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/03/examen-scoala-masini_tn-e1615525392922-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="O companie italiană din domeniul ingineriei aerospaţiale intenţionează să deschidă în 2023 un centru de cercetare şi dezvoltare la Suceava" href="https://www.obiectivdesuceava.ro/local/o-companie-italiana-din-domeniul-ingineriei-aerospatiale-intentioneaza-sa-deschida-in-2023-un-centru-de-cercetare-si-dezvoltare-la-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/12/USV-italia1_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/guvernul-creste-salariile-angajatilor-care-lucreaza-la-proiectele-europene-si-cele-prin-pnrr/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 10 mins</span>				<h3>Guvernul crește salariile angajaților care lucrează la proiectele europene şi cele prin PNRR</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/presedintele-portughez-vine-astazi-in-romania-el-va-vizita-batalionul-1-instructie-olt-din-caracal/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>Președintele portughez vine astăzi în România. El va vizita Batalionul 1 Instrucţie „Olt” din Caracal</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/sport/video-noapte-nebuna-in-argentina-sute-de-mii-de-oameni-au-asteptat-echipa-lui-messi-marti-zi-libera-pentru-argentinieni/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span>				<h3>VIDEO: Noapte nebună în Argentina: Sute de mii de oameni au așteptat echipa lui Messi. Marți, zi liberă pentru argentinieni</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/coloana-de-tir-uri-spre-vama-siret-se-intindea-marti-dimineata-pe-o-distanta-de-aproximativ-25-km/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 hours</span>				<h3>Coloana de TIR-uri spre Vama Siret se întindea marți dimineață pe o distanță de aproximativ 25 km</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/deputatul-liberal-bogdan-gheorghiu-anul-viitor-va-fi-anul-ciprian-porumbescu/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 hours</span>				<h3>Deputatul liberal Bogdan Gheorghiu: Anul viitor va fi Anul Ciprian Porumbescu!</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				-1<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 69% </div>
				<div class="weather_wind">wind: 4km/h SSW</div>
				<div class="weather_highlow"> H 1 &bull; L -4 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>


		
		<div class="alignleft">
			© 2022 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77c7dc917a21828c","version":"2022.11.3","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/464 objects using apc
Page Caching using disk: enhanced 
Database Caching using apc

Served from: www.obiectivdesuceava.ro @ 2022-12-20 12:08:55 by W3 Total Cache
-->