<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="În cazul Colegiului Național ”Petru Rareș” Suceava, toți candidații prezenți au promovat Bacalaureat"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/bac-e1655735932900.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava - Obiectiv de Suceava" />
	<meta property="og:description" content="În cazul Colegiului Național ”Petru Rareș” Suceava, toți candidații prezenți au promovat Bacalaureatul, însă un absolvent al colegiului este trecut ”neprezentat” după ce a absentat la două probe, iar pe prima nu a reușit să o promoveze. Colegiul Național Militar ”Ștefan cel Mare” Câmpulung Moldovenesc are un singur candidat respins, Colegiul Național ”Mihai Eminescu” Suceava &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2022-06-28T03:40:48+00:00" />
	<meta property="article:modified_time" content="2022-06-28T07:57:18+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/bac-e1655735932900.jpg" />
	<meta property="og:image:width" content="639" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/#primaryimage","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/bac-e1655735932900.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/bac-e1655735932900.jpg","width":639,"height":400},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/#webpage","url":"https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/","name":"Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/#primaryimage"},"datePublished":"2022-06-28T03:40:48+00:00","dateModified":"2022-06-28T07:57:18+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava Comments Feed" href="https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/388322" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=388322' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fbacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fbacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/amp/">
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2022 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
                ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
                        ado.preview({enabled: true});
                        </script>
                        <!-- start master -->
                        <script type="text/javascript">
                        /* (c)AdOcean 2003-2022, MASTER: winmedia_ro.obiectivdesuceava.ro.If_Master */
                        ado.master({id: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7', server: 'ro.adocean.pl' });
                        </script>
                        <!--  end master  -->
</head>
<body id="top" class="post-template-default single single-post postid-388322 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , June 28 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/local/82-de-ani-de-la-ocuparea-samavolnica-a-basarabiei-si-bucovinei-de-catre-urss/" title="82 de ani de la ocuparea samavolnică a Basarabiei și Bucovinei de către URSS">82 de ani de la ocuparea samavolnică a Basarabiei și Bucovinei de către URSS</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/economic/62-500-de-vouchere-aprobate-in-prima-etapa-a-programului-rabla-pentru-electrocasnice/" title="62.500 de vouchere aprobate în prima etapă a programului Rabla pentru electrocasnice">62.500 de vouchere aprobate în prima etapă a programului Rabla pentru electrocasnice</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/zelenski-nu-l-demite-guvernatorul-cernautilor-nici-la-doua-saptamani-dupa-ce-guvernul-ucrainei-anuntase-acest-lucru-un-alt-apropiat-al-lui-osaciuc-acuzat-infractiuni-cu-ajutoare-umanitare/" title="Zelenski nu-l demite pe guvernatorul Cernăuților nici la două săptămâni după ce Guvernul Ucrainei anunțase acest lucru. Un alt apropiat al lui Osaciuc, acuzat de infracțiuni cu ajutoare  umanitare ">Zelenski nu-l demite pe guvernatorul Cernăuților nici la două săptămâni după ce Guvernul Ucrainei anunțase acest lucru. Un alt apropiat al lui Osaciuc, acuzat de infracțiuni cu ajutoare  umanitare </a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/trei-cazuri-noi-de-variola-maimutei-diagnosticate-in-bucuresti/" title="Trei cazuri noi de variola maimuţei, diagnosticate în Bucureşti">Trei cazuri noi de variola maimuţei, diagnosticate în Bucureşti</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/ciocanesti-rasinari-si-biertan-propunerile-romaniei-pentru-competitia-best-tourism-villages/" title="Ciocănești, Rășinari si Biertan &#8211; propunerile României pentru competiția Best Tourism Villages">Ciocănești, Rășinari si Biertan &#8211; propunerile României pentru competiția Best Tourism Villages</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/international/rusia-ofensiva-in-ucraina-se-va-termina-atunci-cand-autoritatile-de-la-kiev-vor-capitula/" title="Rusia: Ofensiva în Ucraina se va termina atunci când autorităţile de la Kiev vor capitula">Rusia: Ofensiva în Ucraina se va termina atunci când autorităţile de la Kiev vor capitula</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/timp-liber-magazin/tipuri-si-stiluri-de-camasi-dama-pe-cine-arata-bine-si-cum-sa-le-stilizezi-pentru-a-fi-in-tendinte/" title="Tipuri și stiluri de cămăși damă: Pe cine arată bine și cum să le stilizezi pentru a fi în tendințe">Tipuri și stiluri de cămăși damă: Pe cine arată bine și cum să le stilizezi pentru a fi în tendințe</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/economic/ministrul-cadariu-schema-de-minimis-pentru-modernizarea-statiunilor-balneare-si-balneoclimatice-se-afla-in-consultare-publica/" title="Ministrul Cadariu: Schema de minimis pentru modernizarea stațiunilor balneare și balneoclimatice se află în consultare publică">Ministrul Cadariu: Schema de minimis pentru modernizarea stațiunilor balneare și balneoclimatice se află în consultare publică</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/colegiile-stefan-cel-mare-suceava-si-eudoxiu-hurmuzachi-radauti-in-top-30-licee-din-tara-cu-promovabilitate-de-100-la-bacalaureat/" title="Colegiile ”Ștefan cel Mare” Suceava și ”Eudoxiu Hurmuzachi” Rădăuți, în top 30 licee din țară cu promovabilitate de 100% la Bacalaureat">Colegiile ”Ștefan cel Mare” Suceava și ”Eudoxiu Hurmuzachi” Rădăuți, în top 30 licee din țară cu promovabilitate de 100% la Bacalaureat</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-i-a-ridicat-imunitatea-lui-adrian-chesnoiu-fostul-ministru-al-agriculturii-aplaudat-in-plen/" title="Camera Deputaților i-a ridicat imunitatea lui Adrian Chesnoiu. Fostul ministru al Agriculturii, aplaudat în plen">Camera Deputaților i-a ridicat imunitatea lui Adrian Chesnoiu. Fostul ministru al Agriculturii, aplaudat în plen</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- start slave -->
<div id="adoceanromelrqphqng"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2022, winmedia_ro.obiectivdesuceava.ro.If_Master.Billboard */
ado.slave('adoceanromelrqphqng', {myMaster: '9uRVhWLWnePPbTBsUQJVejGi8XPnQ2bPxl9avMixm03.r7' });
</script>
<!--  end slave  -->
<div style="display:none;">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>
</div>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/international/rusia-ofensiva-in-ucraina-se-va-termina-atunci-cand-autoritatile-de-la-kiev-vor-capitula/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/peskov-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/international/rusia-ofensiva-in-ucraina-se-va-termina-atunci-cand-autoritatile-de-la-kiev-vor-capitula/" rel="bookmark">Rusia: Ofensiva în Ucraina se va termina atunci când autorităţile de la Kiev vor capitula</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 2 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-i-a-ridicat-imunitatea-lui-adrian-chesnoiu-fostul-ministru-al-agriculturii-aplaudat-in-plen/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/chesnoiu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-i-a-ridicat-imunitatea-lui-adrian-chesnoiu-fostul-ministru-al-agriculturii-aplaudat-in-plen/" rel="bookmark">Camera Deputaților i-a ridicat imunitatea lui Adrian Chesnoiu. Fostul ministru al Agriculturii, aplaudat în plen</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/local/dupa-psihiatrie-spitalul-radauti-suspenda-si-activitatea-sectiei-de-cardiologie/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/spitalul-radauti-e1602133414208-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/local/dupa-psihiatrie-spitalul-radauti-suspenda-si-activitatea-sectiei-de-cardiologie/" rel="bookmark">După Psihiatrie, Spitalul Rădăuți suspendă și activitatea secției de Cardiologie</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/sport/matteo-berrettini-finalist-anul-trecut-la-wimbledon-s-a-retras-inainte-de-primul-meci-pentru-ca-are-covid/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/berrettini-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/sport/matteo-berrettini-finalist-anul-trecut-la-wimbledon-s-a-retras-inainte-de-primul-meci-pentru-ca-are-covid/" rel="bookmark">Matteo Berrettini, finalist anul trecut la Wimbledon, s-a retras înainte de primul meci pentru că are Covid</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 5 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/vedete/emma-raducanu-a-etalat-bijuterii-de-aproape-35-000-de-euro-in-primul-meci-de-la-wimbledon-ea-e-ambasador-tiffany/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/emma-tiffany-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/vedete/emma-raducanu-a-etalat-bijuterii-de-aproape-35-000-de-euro-in-primul-meci-de-la-wimbledon-ea-e-ambasador-tiffany/" rel="bookmark">Emma Răducanu a etalat bijuterii de aproape 35.000 de euro în primul meci de la Wimbledon. Ea e ambasador Tiffany</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 6 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a><span class="delimiter">/</span><span class="current">Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Suceava","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/local\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-388322 post type-post status-publish format-standard has-post-thumbnail  category-local tag-eudoxiu-hurmuzachi tag-1018 tag-bac tag-obiectiv-de-suceava tag-promovabilitate tag-stefan-cel-mare" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Bacalaureat: Promovabilitate de 100% la colegiile ”Eudoxiu Hurmuzachi” Rădăuți și ”Ștefan cel Mare” Suceava</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 12 hours</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/local/" rel="category tag">Suceava</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<p><strong>În cazul Colegiului Național ”Petru Rareș” Suceava, toți candidații prezenți au promovat Bacalaureatul, însă un absolvent al colegiului este trecut ”neprezentat” după ce a absentat la două probe, iar pe prima nu a reușit să o promoveze. Colegiul Național Militar ”Ștefan cel Mare” Câmpulung Moldovenesc are un singur candidat respins, Colegiul Național ”Mihai Eminescu” Suceava are trei nepromovați, iar Colegiul Național ”Nicu Gane” Fălticeni patru candidați respinși. Județul Suceava are 7 candidați cu media 10, iar rata de promovabilitate este 76,72%, cu mențiunea că din promoția curentă au promovat 80% dintre candidați.</strong></p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/bac-e1655735932900.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-387506" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/bac-600x376.jpg" alt="" width="600" height="376" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a>Ministerul Educației a publicat în cursul dimineții de luni rezultatele inițiale de la examenul național de Bacalaureat 2022. Județul Suceava are 7 candidați cu media 10, iar rata de promovabilitate este 76,72%, cu mențiunea că din promoția curentă au promovat 80% dintre candidați. Anul trecut, promovabilitatea la nivelul județului Suceava, înainte de contestații, a fost 69,2%, fiind obținute doar două medii de 10. După soluționarea contestațiilor, procentul de promovare a crescut la 71,08%, iar numărul mediilor de 10 la 5.</p>
<p>”Pentru promoția curentă, rata de promovare este 80%, iar pentru promoțiile anterioare – 35%. Au promovat 3.643 de candidați, dintr-un total de 4.751 de candidați prezenți. Dintre aceștia, 3.522 de candidați provin din promoția curentă, iar 121 de candidați din promoțiile anterioare”, a informat purtătorul de cuvânt al Inspectoratului Școlar Județean Suceava, inspectorul Cezar Anuței.</p>
<p>Doar două licee au promovabilitate de 100%, și anume Colegiul Național ”Eudoxiu Hurmuzachi” Rădăuți, care are două dintre cele 7 medii de 10 din județ, și Colegiul Național ”Ștefan cel Mare” Suceava, cu o singură medie de 10. În cazul Colegiului Național ”Petru Rareș” Suceava, toți candidații prezenți au promovat Bacalaureatul, însă un absolvent al colegiului este trecut ”neprezentat” după ce a absentat de la două probe, iar pe prima nu a reușit să o promoveze.</p>
<p>Colegiul Național Militar ”Ștefan cel Mare” Câmpulung Moldovenesc are un singur candidat respins, Colegiul Național ”Mihai Eminescu” Suceava are trei nepromovați, iar Colegiul Național ”Nicu Gane” Fălticeni patru candidați respinși.</p>
<p>În ceea ce privește rezultatele absolvenților de la învățământul particular, la Liceul Teoretic ”Filadelfia” Suceava au promovat 62 de candidați, 5 au fost respinși și doi au absentat, iar la Liceul ”Natanael” Suceava au promovat toți cei 9 candidați.</p>
<p>Potrivit IȘJ Suceava, la Proba Ea – limba și literatura română scris, au obținut note peste sau egale cu 5 (cinci) 4.227 candidați (92,07%), iar 55 candidați au fost notați cu 10.</p>
<p>La Proba Eb – limba și literatura maternă scris, au obținut note peste sau egale cu 5 (cinci) 15 candidați (100%).</p>
<p>La Proba Ec – Proba obligatorie a profilului, au obținut note peste sau egale cu 5 (cinci) 3.941 candidați (85,32%), iar 264 candidați au fost notați cu 10 (Matematică – 159, Istorie – 105).</p>
<p>La Proba Ed – Proba la alegere a profilului și specializării, au obținut note peste sau egale cu 5 (cinci) 4.210 candidați (90,65%), iar 238 candidați au fost notați cu 10 (Biologie 41, Chimie 18, Filosofie 2, Fizică 18, Geografie 30, Informatică 53, Logică, argumentare și comunicare 72, Psihologie 1, Sociologie 3).</p>
<p>Pentru a fi declarat promovat, un absolvent de liceu trebuie să îndeplinească, cumulativ, recunoașterea/echivalarea/susținerea tuturor probelor de evaluare a competențelor lingvistice și digitale; susținerea tuturor probelor scrise și obținerea notei 5 (cel puțin) la fiecare dintre acestea; obținerea mediei 6 (cel puțin) la probele scrise. În cazul absolvenților de liceu care au reușit să promoveze toate probele, având note peste 5, însă nu au obținut media finală minim 6, de precizat că la sesiunea din toamnă a Bacalaureatului vor avea voie să susțină examenul la cel puțin una din probe sau chiar la toate.</p>
<p>Situația finală a rezultatelor la Bacalaureat, după soluționarea contestațiilor, va fi afișată vineri, 1 iulie. <strong>(Oana NUȚU)</strong></p>
<p>&nbsp;</p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=388322" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Bacalaureat%3A+Promovabilitate+de+100%25+la+colegiile+%E2%80%9DEudoxiu+Hurmuzachi%E2%80%9D+R%C4%83d%C4%83u%C8%9Bi+%C8%99i+%E2%80%9D%C8%98tefan+cel+Mare%E2%80%9D+Suceava&url=https://www.obiectivdesuceava.ro/?p=388322" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=388322&title=Bacalaureat%3A+Promovabilitate+de+100%25+la+colegiile+%E2%80%9DEudoxiu+Hurmuzachi%E2%80%9D+R%C4%83d%C4%83u%C8%9Bi+%C8%99i+%E2%80%9D%C8%98tefan+cel+Mare%E2%80%9D+Suceava" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=388322&amp;description=Bacalaureat%3A+Promovabilitate+de+100%25+la+colegiile+%E2%80%9DEudoxiu+Hurmuzachi%E2%80%9D+R%C4%83d%C4%83u%C8%9Bi+%C8%99i+%E2%80%9D%C8%98tefan+cel+Mare%E2%80%9D+Suceava&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/bac-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>		
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.obiectivdesuceava.ro/stiri/eudoxiu-hurmuzachi/" rel="tag">”Eudoxiu Hurmuzachi”</a> <a href="https://www.obiectivdesuceava.ro/stiri/100/" rel="tag">100</a> <a href="https://www.obiectivdesuceava.ro/stiri/bac/" rel="tag">bac</a> <a href="https://www.obiectivdesuceava.ro/stiri/obiectiv-de-suceava/" rel="tag">Obiectiv de Suceava</a> <a href="https://www.obiectivdesuceava.ro/stiri/promovabilitate/" rel="tag">promovabilitate</a> <a href="https://www.obiectivdesuceava.ro/stiri/stefan-cel-mare/" rel="tag">Stefan cel Mare</a></p>

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/local/82-de-ani-de-la-ocuparea-samavolnica-a-basarabiei-si-bucovinei-de-catre-urss/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/universu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/universu-310x165.jpg 310w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/universu-600x320.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/universu.jpg 747w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/local/82-de-ani-de-la-ocuparea-samavolnica-a-basarabiei-si-bucovinei-de-catre-urss/" rel="bookmark">82 de ani de la ocuparea samavolnică a Basarabiei și Bucovinei de către URSS</a></h2>
			<p>La 28 iunie 2022 s-au împlinit 82 de ani de la cedarea, răpirea şi înstrăinarea &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-24503">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">dinu</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/#comment-24503">	28 June, 2022 at 18:58</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Dați procente din câți elevi au fost în clasa 12 și nu din numărul celor înscriși.Sute și mii de elevi sunt corigenți in judet sau li se a sugerat sa nu se înscrie la Bac să nu scadă procentul lucrului.Totul e o falsă realitate!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24503' data-commentid="24503" data-postid="388322" data-belowelement="comment-24503" data-respondelement="respond" data-replyto="Reply to dinu" aria-label='Reply to dinu'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/bacalaureat-promovabilitate-de-100-la-colegiile-eudoxiu-hurmuzachi-radauti-si-stefan-cel-mare-suceava/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='388322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads250_250-widget-11" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="http://iuliusmall.com/suceava/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/obiectiv-300x300_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ac8c2b87&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8c2b87' border='0' alt='' /></a></noscript>

			</div>
				</div>
	
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/82-de-ani-de-la-ocuparea-samavolnica-a-basarabiei-si-bucovinei-de-catre-urss/">82 de ani de la ocuparea samavolnică a Basarabiei și Bucovinei de către URSS</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/62-500-de-vouchere-aprobate-in-prima-etapa-a-programului-rabla-pentru-electrocasnice/">62.500 de vouchere aprobate în prima etapă a programului Rabla pentru electrocasnice</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/zelenski-nu-l-demite-guvernatorul-cernautilor-nici-la-doua-saptamani-dupa-ce-guvernul-ucrainei-anuntase-acest-lucru-un-alt-apropiat-al-lui-osaciuc-acuzat-infractiuni-cu-ajutoare-umanitare/">Zelenski nu-l demite pe guvernatorul Cernăuților nici la două săptămâni după ce Guvernul Ucrainei anunțase acest lucru. Un alt apropiat al lui Osaciuc, acuzat de infracțiuni cu ajutoare  umanitare </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/trei-cazuri-noi-de-variola-maimutei-diagnosticate-in-bucuresti/">Trei cazuri noi de variola maimuţei, diagnosticate în Bucureşti</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/ciocanesti-rasinari-si-biertan-propunerile-romaniei-pentru-competitia-best-tourism-villages/">Ciocănești, Rășinari si Biertan &#8211; propunerile României pentru competiția Best Tourism Villages</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/rusia-ofensiva-in-ucraina-se-va-termina-atunci-cand-autoritatile-de-la-kiev-vor-capitula/">Rusia: Ofensiva în Ucraina se va termina atunci când autorităţile de la Kiev vor capitula</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/timp-liber-magazin/tipuri-si-stiluri-de-camasi-dama-pe-cine-arata-bine-si-cum-sa-le-stilizezi-pentru-a-fi-in-tendinte/">Tipuri și stiluri de cămăși damă: Pe cine arată bine și cum să le stilizezi pentru a fi în tendințe</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/ministrul-cadariu-schema-de-minimis-pentru-modernizarea-statiunilor-balneare-si-balneoclimatice-se-afla-in-consultare-publica/">Ministrul Cadariu: Schema de minimis pentru modernizarea stațiunilor balneare și balneoclimatice se află în consultare publică</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/colegiile-stefan-cel-mare-suceava-si-eudoxiu-hurmuzachi-radauti-in-top-30-licee-din-tara-cu-promovabilitate-de-100-la-bacalaureat/">Colegiile ”Ștefan cel Mare” Suceava și ”Eudoxiu Hurmuzachi” Rădăuți, în top 30 licee din țară cu promovabilitate de 100% la Bacalaureat</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-i-a-ridicat-imunitatea-lui-adrian-chesnoiu-fostul-ministru-al-agriculturii-aplaudat-in-plen/">Camera Deputaților i-a ridicat imunitatea lui Adrian Chesnoiu. Fostul ministru al Agriculturii, aplaudat în plen</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/dupa-psihiatrie-spitalul-radauti-suspenda-si-activitatea-sectiei-de-cardiologie/">După Psihiatrie, Spitalul Rădăuți suspendă și activitatea secției de Cardiologie</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/matteo-berrettini-finalist-anul-trecut-la-wimbledon-s-a-retras-inainte-de-primul-meci-pentru-ca-are-covid/">Matteo Berrettini, finalist anul trecut la Wimbledon, s-a retras înainte de primul meci pentru că are Covid</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/emma-raducanu-a-etalat-bijuterii-de-aproape-35-000-de-euro-in-primul-meci-de-la-wimbledon-ea-e-ambasador-tiffany/">Emma Răducanu a etalat bijuterii de aproape 35.000 de euro în primul meci de la Wimbledon. Ea e ambasador Tiffany</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/bill-gates-cumpara-palazzo-marini-din-roma-si-il-transforma-in-hotel-de-sase-stele/">Bill Gates cumpără Palazzo Marini din Roma și îl transformă în hotel de șase stele</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/update-pacienta-suspecta-de-botulism-transferata-la-ati-la-spitalul-judetean/">UPDATE: Pacientă suspectă de botulism, transferată la ATI, la Spitalul Județean</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://admitere.usv.ro/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/USV2_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.global-design.ro/servicii-de-prelucrare/?utm_source=obsv&utm_medium=300x250&utm_campaign=servicii"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/Global_Design-18-nov-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-10" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/anunt-vanzare-teren-C.-Mold.-29.04.2022_tn.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-6" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.mopansuceava.ro/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/04/ezgif.com-gif-maker.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
			<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
							</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="82 de ani de la ocuparea samavolnică a Basarabiei și Bucovinei de către URSS" href="https://www.obiectivdesuceava.ro/local/82-de-ani-de-la-ocuparea-samavolnica-a-basarabiei-si-bucovinei-de-catre-urss/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/universu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="62.500 de vouchere aprobate în prima etapă a programului Rabla pentru electrocasnice" href="https://www.obiectivdesuceava.ro/economic/62-500-de-vouchere-aprobate-in-prima-etapa-a-programului-rabla-pentru-electrocasnice/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/11/rabla-electrocasnice-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Zelenski nu-l demite pe guvernatorul Cernăuților nici la două săptămâni după ce Guvernul Ucrainei anunțase acest lucru. Un alt apropiat al lui Osaciuc, acuzat de infracțiuni cu ajutoare  umanitare " href="https://www.obiectivdesuceava.ro/local/zelenski-nu-l-demite-guvernatorul-cernautilor-nici-la-doua-saptamani-dupa-ce-guvernul-ucrainei-anuntase-acest-lucru-un-alt-apropiat-al-lui-osaciuc-acuzat-infractiuni-cu-ajutoare-umanitare/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/Doros-Cernauti-3_tn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Trei cazuri noi de variola maimuţei, diagnosticate în Bucureşti" href="https://www.obiectivdesuceava.ro/stiri-din-romania/trei-cazuri-noi-de-variola-maimutei-diagnosticate-in-bucuresti/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/05/variola-maimutei-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Ciocănești, Rășinari si Biertan &#8211; propunerile României pentru competiția Best Tourism Villages" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/ciocanesti-rasinari-si-biertan-propunerile-romaniei-pentru-competitia-best-tourism-villages/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/ciocanesti-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Rusia: Ofensiva în Ucraina se va termina atunci când autorităţile de la Kiev vor capitula" href="https://www.obiectivdesuceava.ro/international/rusia-ofensiva-in-ucraina-se-va-termina-atunci-cand-autoritatile-de-la-kiev-vor-capitula/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/03/peskov-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Tipuri și stiluri de cămăși damă: Pe cine arată bine și cum să le stilizezi pentru a fi în tendințe" href="https://www.obiectivdesuceava.ro/timp-liber-magazin/tipuri-si-stiluri-de-camasi-dama-pe-cine-arata-bine-si-cum-sa-le-stilizezi-pentru-a-fi-in-tendinte/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/camasa_femei-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Ministrul Cadariu: Schema de minimis pentru modernizarea stațiunilor balneare și balneoclimatice se află în consultare publică" href="https://www.obiectivdesuceava.ro/economic/ministrul-cadariu-schema-de-minimis-pentru-modernizarea-statiunilor-balneare-si-balneoclimatice-se-afla-in-consultare-publica/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/balneo-minimis-768x661-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/balneo-minimis-768x661-1-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/balneo-minimis-768x661-1-768x525.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Colegiile ”Ștefan cel Mare” Suceava și ”Eudoxiu Hurmuzachi” Rădăuți, în top 30 licee din țară cu promovabilitate de 100% la Bacalaureat" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/colegiile-stefan-cel-mare-suceava-si-eudoxiu-hurmuzachi-radauti-in-top-30-licee-din-tara-cu-promovabilitate-de-100-la-bacalaureat/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/colegii-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Camera Deputaților i-a ridicat imunitatea lui Adrian Chesnoiu. Fostul ministru al Agriculturii, aplaudat în plen" href="https://www.obiectivdesuceava.ro/stiri-din-romania/camera-deputatilor-i-a-ridicat-imunitatea-lui-adrian-chesnoiu-fostul-ministru-al-agriculturii-aplaudat-in-plen/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/chesnoiu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="După Psihiatrie, Spitalul Rădăuți suspendă și activitatea secției de Cardiologie" href="https://www.obiectivdesuceava.ro/local/dupa-psihiatrie-spitalul-radauti-suspenda-si-activitatea-sectiei-de-cardiologie/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/spitalul-radauti-e1602133414208-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Matteo Berrettini, finalist anul trecut la Wimbledon, s-a retras înainte de primul meci pentru că are Covid" href="https://www.obiectivdesuceava.ro/sport/matteo-berrettini-finalist-anul-trecut-la-wimbledon-s-a-retras-inainte-de-primul-meci-pentru-ca-are-covid/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2022/06/berrettini-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/local/82-de-ani-de-la-ocuparea-samavolnica-a-basarabiei-si-bucovinei-de-catre-urss/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 25 mins</span>				<h3>82 de ani de la ocuparea samavolnică a Basarabiei și Bucovinei de către URSS</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/economic/62-500-de-vouchere-aprobate-in-prima-etapa-a-programului-rabla-pentru-electrocasnice/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 44 mins</span>				<h3>62.500 de vouchere aprobate în prima etapă a programului Rabla pentru electrocasnice</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/zelenski-nu-l-demite-guvernatorul-cernautilor-nici-la-doua-saptamani-dupa-ce-guvernul-ucrainei-anuntase-acest-lucru-un-alt-apropiat-al-lui-osaciuc-acuzat-infractiuni-cu-ajutoare-umanitare/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 52 mins</span>				<h3>Zelenski nu-l demite pe guvernatorul Cernăuților nici la două săptămâni după ce Guvernul Ucrainei anunțase acest lucru. Un alt apropiat al lui Osaciuc, acuzat de infracțiuni cu ajutoare  umanitare </h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/trei-cazuri-noi-de-variola-maimutei-diagnosticate-in-bucuresti/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Trei cazuri noi de variola maimuţei, diagnosticate în Bucureşti</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/ciocanesti-rasinari-si-biertan-propunerile-romaniei-pentru-competitia-best-tourism-villages/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 1 hour</span>				<h3>Ciocănești, Rășinari si Biertan &#8211; propunerile României pentru competiția Best Tourism Villages</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
		<div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				31<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 31% </div>
				<div class="weather_wind">wind: 3km/h N</div>
				<div class="weather_highlow"> H 33 &bull; L 29 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="ads300_250-widget-8" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
							</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>


		
		<div class="alignleft">
			© 2022 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72286bc85e6719b2","version":"2022.6.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/425 objects using apc
Page Caching using disk: enhanced 
Database Caching using apc

Served from: www.obiectivdesuceava.ro @ 2022-06-28 19:09:51 by W3 Total Cache
-->