<!DOCTYPE html>
<html lang="ro-RO">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xB9rr5T_MsK7s', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>Angelica Fădor: Oamenii de afaceri din Suceava pot aplica pentru accesarea de fonduri nerambursabile pentru capitalul de investiții </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Angelica Fădor: Oamenii de afaceri din Suceava pot aplica pentru accesarea de fonduri nerambursabile pentru capitalul de investiții" />
<meta property="og:description" content="Deputatul PNL de Suceava Angelica Fădor, președinte al Comisiei pentru Administrație și Amenajarea Teritoriului din Camera Deputaților, a anunţat o veste bună pentru mediul de afaceri din Sucea..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angelica-fador-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>

//.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>


	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Angelica Fădor: Oamenii de afaceri din Suceava pot aplica pentru accesarea de fonduri nerambursabile pentru capitalul de investiții" />
	<meta property="og:description" content="Deputatul PNL de Suceava Angelica Fădor, președinte al Comisiei pentru Administrație și Amenajarea Teritoriului din Camera Deputaților, a anunţat o veste bună pentru mediul de afaceri din Suceava și din întreaga țară. Conform parlamentarului liberal sucevean, Ministerul Economiei a lansat procedura de înscriere pentru accesarea granturilor referitoare la capitalul de investiții. Astfel IMM-urile pot depune [&hellip;]" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2020-12-04T06:28:15+00:00" />
	<meta property="article:modified_time" content="2020-12-04T08:32:19+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angelica-fador.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Obiectiv">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="2 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiectivdesuceava.ro/#organization","name":"Obiectiv de Suceava","url":"https://www.obiectivdesuceava.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/#logo","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/07/Sigla-OBIECTIV1-1.jpg","width":360,"height":90,"caption":"Obiectiv de Suceava"},"image":{"@id":"https://www.obiectivdesuceava.ro/#logo"}},{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiectivdesuceava.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#primaryimage","inLanguage":"ro-RO","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angelica-fador.jpg","width":750,"height":400},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#webpage","url":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/","name":"Angelica F\u0103dor: Oamenii de afaceri din Suceava pot aplica pentru accesarea de fonduri nerambursabile pentru capitalul de investi\u021bii","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#primaryimage"},"datePublished":"2020-12-04T06:28:15+00:00","dateModified":"2020-12-04T08:32:19+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/"]}]},{"@type":"Article","@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#article","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#webpage"},"author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b"},"headline":"Angelica F\u0103dor: Oamenii de afaceri din Suceava pot aplica pentru accesarea de fonduri nerambursabile pentru capitalul de investi\u021bii","datePublished":"2020-12-04T06:28:15+00:00","dateModified":"2020-12-04T08:32:19+00:00","mainEntityOfPage":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#webpage"},"commentCount":1,"publisher":{"@id":"https://www.obiectivdesuceava.ro/#organization"},"image":{"@id":"https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#primaryimage"},"articleSection":"Suceava","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#respond"]}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/1c49a9bfc5844b3e815eaab16a5e553b","name":"Obiectiv","sameAs":["https://www.obiectivdesuceava.ro"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Flux comentarii" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Obiectiv de Suceava &raquo; Angelica Fădor: Oamenii de afaceri din Suceava pot aplica pentru accesarea de fonduri nerambursabile pentru capitalul de investiții" href="https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=130' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=5.5.3' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=5.5.3' id='js-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=5.5.3' id='jmm-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=5.5.3' id='smallslider-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=5.5.3' id='ddsmoothmenu1-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=5.5.3' id='ddsmoothmenu2-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/332654" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=332654' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fangelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Fangelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			
        <script type="text/javascript">
			window.onerror = function( msg, url, line, col, error ) {
				var xhr = new XMLHttpRequest();
				var nonce = '8479fd8087';

				xhr.open( 'POST', 'https://www.obiectivdesuceava.ro/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce + '&msg=' + msg ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
	<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive2.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700&display=swap' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-332654 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a099736f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a099736f' border='0' alt='' /></a></noscript>
  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 6 decembrie 2020 @ 15:55</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava</h2>
		</hgroup></div> 
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/prezenta-la-vot-de-194-pana-la-ora-15-30-in-judetul-suceava-si-sub-20-in-tara/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/vot1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/prezenta-la-vot-de-194-pana-la-ora-15-30-in-judetul-suceava-si-sub-20-in-tara/">Prezență la vot de 19,4% până la ora 15.30 în județul Suceava și de 20% în țară</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romanii-pot-intra-in-italia-doar-cu-un-test-negativ-covid-fara-sa-mai-stea-14-zile-in-izolare/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/aeroport-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romanii-pot-intra-in-italia-doar-cu-un-test-negativ-covid-fara-sa-mai-stea-14-zile-in-izolare/">Românii pot intra în Italia doar cu un test negativ COVID, fără să mai stea 14 zile în izolare</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/international/regina-elisabeta-a-ii-a-va-fi-vaccinata-impotriva-covid-in-urmatoarele-saptamani-si-va-face-publica-vaccinarea/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/kate-regina-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/international/regina-elisabeta-a-ii-a-va-fi-vaccinata-impotriva-covid-in-urmatoarele-saptamani-si-va-face-publica-vaccinarea/">Regina Elisabeta a II-a va fi vaccinată împotriva COVID în următoarele săptămâni și va face publică vaccinarea</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/international/" >Eveniment EXTERN</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/scade-numarul-cazurilor-active-de-covid-in-judet-20-de-pacienti-sunt-la-ati-18-la-suceava-si-2-la-radauti-spitalul-judetean-are-doua-paturi-libere-la-terapie-intensiva-in-sectorul-covid/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/coronavirus-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/scade-numarul-cazurilor-active-de-covid-in-judet-20-de-pacienti-sunt-la-ati-18-la-suceava-si-2-la-radauti-spitalul-judetean-are-doua-paturi-libere-la-terapie-intensiva-in-sectorul-covid/">Scade numărul cazurilor active de COVID în județ. 20 de pacienți sunt la ATI, 18 la Suceava și 2 la Rădăuți. Spitalul Județean are două paturi libere la Terapie Intensivă în sectorul COVID</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/51-de-noi-infectari-cu-coronavirus-in-judetul-suceava-incidenta-de-165-la-mie-record-de-pacienti-covid-la-ati-in-tara-1282/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/51-de-noi-infectari-cu-coronavirus-in-judetul-suceava-incidenta-de-165-la-mie-record-de-pacienti-covid-la-ati-in-tara-1282/">51 de noi infectări cu coronavirus în județul Suceava, incidență de 1,65 la mie. Record de pacienți COVID la ATI în țară: 1289</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-13-00-prezenta-la-vot-in-judetul-suceava-1144-la-nivel-national-1385/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Alegeri-vot3-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-13-00-prezenta-la-vot-in-judetul-suceava-1144-la-nivel-national-1385/">PARLAMENTARE, ora 13.00. Prezența la vot în județul Suceava: 11,44%; la nivel național &#8211; 13,85%</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/doi-alegatori-din-arges-si-bucuresti-au-murit-la-sectiile-de-votare/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/ambulanta-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/doi-alegatori-din-arges-si-bucuresti-au-murit-la-sectiile-de-votare/">Doi alegători din Argeș și București au murit la secțiile de votare</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/aproape-100-de-suceveni-internati-la-spitalul-judetean-au-votat-de-la-primele-ore-ale-diminetii/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/urna-mobila-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/aproape-100-de-suceveni-internati-la-spitalul-judetean-au-votat-de-la-primele-ore-ale-diminetii/">Aproape 100 de suceveni internați la Spitalul Județean au votat de la primele ore ale dimineții</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/prezenta-la-vot-in-tara-de-1069-pana-la-ora-12-00-cu-aproape-doua-procente-sub-cea-din-2016/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/vot-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/prezenta-la-vot-in-tara-de-1069-pana-la-ora-12-00-cu-aproape-doua-procente-sub-cea-din-2016/">Prezență la vot în țară de 10,69% până la ora 12.00, cu aproape două procente sub cea din 2016</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-12-00-prezenta-la-vot-in-judetul-suceava-833-la-nivel-national-10-69/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Alegeri-vot-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-12-00-prezenta-la-vot-in-judetul-suceava-833-la-nivel-national-10-69/">PARLAMENTARE, ora 12.00. Prezența la vot în județul Suceava: 8,33%; la nivel național &#8211; 10.69%</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/vedete/video-shakira-si-black-eyed-peas-au-lansat-videoclipul-cu-5-milioane-de-vizualizari-in-24-de-ore/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/shakira-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/vedete/video-shakira-si-black-eyed-peas-au-lansat-videoclipul-cu-5-milioane-de-vizualizari-in-24-de-ore/">VIDEO. Shakira și Black Eyed Peas au lansat videoclipul cu 5 milioane de vizualizări în 24 de ore</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-11-00-prezenta-la-vot-in-judetul-suceava-586-la-nivel-national-7-68/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/Spre-sectie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" loading="lazy" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-11-00-prezenta-la-vot-in-judetul-suceava-586-la-nivel-national-7-68/">PARLAMENTARE, ora 11.00. Prezența la vot în județul Suceava: 5,86%; la nivel național &#8211; 7.68%</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/vedete-timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Angelica Fădor: Oamenii de afaceri din Suceava pot aplica pentru accesarea de fonduri nerambursabile pentru capitalul de investiții</h1>

 
<center>
<div class="ad-7">
 <a href="https://facos.ro/" target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/Facos-versiunea2.gif' border='0' alt="reportersite" width="600" height="110" /></a>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/prezenta-la-vot-de-194-pana-la-ora-15-30-in-judetul-suceava-si-sub-20-in-tara/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/vot1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/prezenta-la-vot-de-194-pana-la-ora-15-30-in-judetul-suceava-si-sub-20-in-tara/" rel="bookmark" title="Prezență la vot de 19,4% până la ora 15.30 în județul Suceava și de 20% în țară">Prezență la vot de 19,4% până la ora 15.30 în județul Suceava și de 20% în țară</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/scade-numarul-cazurilor-active-de-covid-in-judet-20-de-pacienti-sunt-la-ati-18-la-suceava-si-2-la-radauti-spitalul-judetean-are-doua-paturi-libere-la-terapie-intensiva-in-sectorul-covid/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/11/coronavirus-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/scade-numarul-cazurilor-active-de-covid-in-judet-20-de-pacienti-sunt-la-ati-18-la-suceava-si-2-la-radauti-spitalul-judetean-are-doua-paturi-libere-la-terapie-intensiva-in-sectorul-covid/" rel="bookmark" title="Scade numărul cazurilor active de COVID în județ. 20 de pacienți sunt la ATI, 18 la Suceava și 2 la Rădăuți. Spitalul Județean are două paturi libere la Terapie Intensivă în sectorul COVID">Scade numărul cazurilor active de COVID în județ. 20 de pacienți sunt la ATI, 18 la Suceava și 2 la Rădăuți. Spitalul Județean are două paturi libere la Terapie Intensivă în sectorul COVID</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/51-de-noi-infectari-cu-coronavirus-in-judetul-suceava-incidenta-de-165-la-mie-record-de-pacienti-covid-la-ati-in-tara-1282/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/51-de-noi-infectari-cu-coronavirus-in-judetul-suceava-incidenta-de-165-la-mie-record-de-pacienti-covid-la-ati-in-tara-1282/" rel="bookmark" title="51 de noi infectări cu coronavirus în județul Suceava, incidență de 1,65 la mie. Record de pacienți COVID la ATI în țară: 1289">51 de noi infectări cu coronavirus în județul Suceava, incidență de 1,65 la mie. Record de pacienți COVID la ATI în țară: 1289</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-13-00-prezenta-la-vot-in-judetul-suceava-1144-la-nivel-national-1385/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Alegeri-vot3-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-13-00-prezenta-la-vot-in-judetul-suceava-1144-la-nivel-national-1385/" rel="bookmark" title="PARLAMENTARE, ora 13.00. Prezența la vot în județul Suceava: 11,44%; la nivel național &#8211; 13,85%">PARLAMENTARE, ora 13.00. Prezența la vot în județul Suceava: 11,44%; la nivel național &#8211; 13,85%</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/aproape-100-de-suceveni-internati-la-spitalul-judetean-au-votat-de-la-primele-ore-ale-diminetii/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/urna-mobila-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/aproape-100-de-suceveni-internati-la-spitalul-judetean-au-votat-de-la-primele-ore-ale-diminetii/" rel="bookmark" title="Aproape 100 de suceveni internați la Spitalul Județean au votat de la primele ore ale dimineții">Aproape 100 de suceveni internați la Spitalul Județean au votat de la primele ore ale dimineții</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-12-00-prezenta-la-vot-in-judetul-suceava-833-la-nivel-national-10-69/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Alegeri-vot-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-12-00-prezenta-la-vot-in-judetul-suceava-833-la-nivel-national-10-69/" rel="bookmark" title="PARLAMENTARE, ora 12.00. Prezența la vot în județul Suceava: 8,33%; la nivel național &#8211; 10.69%">PARLAMENTARE, ora 12.00. Prezența la vot în județul Suceava: 8,33%; la nivel național &#8211; 10.69%</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-11-00-prezenta-la-vot-in-judetul-suceava-586-la-nivel-national-7-68/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/Spre-sectie-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-11-00-prezenta-la-vot-in-judetul-suceava-586-la-nivel-national-7-68/" rel="bookmark" title="PARLAMENTARE, ora 11.00. Prezența la vot în județul Suceava: 5,86%; la nivel național &#8211; 7.68%">PARLAMENTARE, ora 11.00. Prezența la vot în județul Suceava: 5,86%; la nivel național &#8211; 7.68%</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/local/ion-lungu-am-votat-pentru-dezvoltarea-romaniei-si-a-municipiului-suceava-am-votat-pentru-o-echipa-competenta-care-poate-sa-faca-acest-lucru/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/Ion-Lungu-2-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" loading="lazy" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/local/ion-lungu-am-votat-pentru-dezvoltarea-romaniei-si-a-municipiului-suceava-am-votat-pentru-o-echipa-competenta-care-poate-sa-faca-acest-lucru/" rel="bookmark" title="Ion Lungu: Am votat pentru dezvoltarea României și a municipiului Suceava. Am votat pentru o echipă competentă care poate să facă acest lucru">Ion Lungu: Am votat pentru dezvoltarea României și a municipiului Suceava. Am votat pentru o echipă competentă care poate să facă acest lucru</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

<div style="width:100%; font-weight: normal;margin-top:3px;">04 decembrie 2020, 8:28</div>
	
<article id="post-332654" class="post-332654 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
<div class="entry-content">
		<p>Deputatul PNL de Suceava Angelica Fădor, președinte al Comisiei pentru Administrație și Amenajarea Teritoriului din Camera Deputaților, a anunţat o veste bună pentru mediul de afaceri din Suceava și din întreaga țară. Conform parlamentarului liberal sucevean, Ministerul Economiei a lansat procedura de înscriere pentru accesarea granturilor referitoare la capitalul de investiții. Astfel IMM-urile pot depune cereri de finanțare de până la 200.000 de euro/ întreprindere, bugetul alocat acestei măsuri fiind de 550 de milioane de euro.</p>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angelica-fador.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-313424" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angelica-fador-600x320.jpg" alt="" width="600" height="320" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angelica-fador-600x320.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angelica-fador.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></a><br />
Formularul electronic de înscriere în cadrul măsurii 3 “granturi pentru investiții” este deja activ pe link-ul https://granturi.imm.gov.ro/auth/login și se va putea accesa de către viitorii beneficiari până pe 29 ianuarie 2021, ora 20.00.<br />
Pentru ca procedura să fie una și mai simplă, beneficiarii pot accesa următorul link pentru vedea pașii de parcurs: http://www.imm.gov.ro/ro/2020/11/27/procedura-de-implementare-a-masurii-granturi-pentru-investitii-a-fost-transmisa-spre-publicare-in-monitorul-oficial-al-romaniei/<br />
De asemenea, Angelica Fădor a declarat că Ministerul Economiei mai are alte două măsuri aflate în derulare. Deja microgranturile (măsura 1) au început să intre în conturile beneficiarilor, iar o parte din contractele pentru accesarea capitalului de lucru (măsura 2) au fost trimise spre a fi semnate firmelor, urmând ca banii să intre în curând în conturile IMM-urilor. Pentru toate cele trei măsuri, Guvernul a alocat 1,5 miliarde de euro, bani care au început să ajungă deja în economie prin intermediul IMM-urilor.<br />
O altă măsură importantă ce completează efortul Guvernului PNL pentru sprijinirea IMM-urilor vizează emiterea unei Ordonanțe de Urgență prin care se va acorda un ajutor de stat pentru domeniul HoReCa de 20% din pierderile pe 2020, raportate la cifra de afaceri din anul anterior.<br />
&#8222;Guvernul Orban și parlamentarii PNL au făcut tot posibilul ca România să evite o criză economică majoră. Acum, economia României, în urma măsurilor luate, și-a revenit, iar obiectivul prioritar pentru PNL și viitorul Executiv rezultat în urma alegerilor de duminică va fi începerea absorbției masive a fondurilor europene. România are nevoie de un Guvern format în jurul PNL pentru ca obiectivele de dezvoltare să fie atinse. Dezvoltăm România, împreună!&#8221;, a declarat deputatul PNL de Suceava Angelica Fădor, președinte al Comisiei pentru Administrație și Amenajarea Teritoriului din Camera Deputaților.</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-332654 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 8 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="5131747188"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="https://www.obiectivdesuceava.ro/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#comments">1 Comentariu</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-26901">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>Sorin</strong>
					<small>04/12/2020 la ora 14:55</a> - <a rel='nofollow' class='comment-reply-link' href='#comment-26901' data-commentid="26901" data-postid="332654" data-belowelement="-26901" data-respondelement="respond" data-replyto="Răspunde la Sorin" aria-label='Răspunde la Sorin'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>Sunt si de luni inaite fonduri? Dupa ce esiti deputat nu se inchid?</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/angelica-fador-oamenii-de-afaceri-din-suceava-pot-aplica-pentru-accesarea-de-fonduri-nerambursabile-pentru-capitalul-de-investitii/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="new-password"  id="b405d35791"  name="b405d35791"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab251c84a324d79cb1d5552ed2e5f78a" );document.getElementById("b405d35791").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='332654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="custom_html-2" class="widget_text widget widget_custom_html"> <div class="widget_text widget-container"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a16b5c5f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a16b5c5f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div></div></aside><aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://iuliusmall.com/suceava/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/IM-3-dec.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6915602143"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="http://sav-com.ro/produse/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/12/SAVCOM-7-decembrie.gif" alt="secretarasite" width="300" height="250" border="0" /></a>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="3079271249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='https://www.palsiaccesorii.ro/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>
<a href='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan.jpg' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/06/mopan_tn.jpg' border='0' alt="secretarasite" width="300" height="300" /></a><br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad dreapta 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="4748603804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href='http://generalconstruct.ro/anunturi-angajare/' target='_blank' rel="noopener noreferrer"><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2020/05/angajare.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/></div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">
		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/prezenta-la-vot-de-194-pana-la-ora-15-30-in-judetul-suceava-si-sub-20-in-tara/">Prezență la vot de 19,4% până la ora 15.30 în județul Suceava și de 20% în țară</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/romanii-pot-intra-in-italia-doar-cu-un-test-negativ-covid-fara-sa-mai-stea-14-zile-in-izolare/">Românii pot intra în Italia doar cu un test negativ COVID, fără să mai stea 14 zile în izolare</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/international/regina-elisabeta-a-ii-a-va-fi-vaccinata-impotriva-covid-in-urmatoarele-saptamani-si-va-face-publica-vaccinarea/">Regina Elisabeta a II-a va fi vaccinată împotriva COVID în următoarele săptămâni și va face publică vaccinarea</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/scade-numarul-cazurilor-active-de-covid-in-judet-20-de-pacienti-sunt-la-ati-18-la-suceava-si-2-la-radauti-spitalul-judetean-are-doua-paturi-libere-la-terapie-intensiva-in-sectorul-covid/">Scade numărul cazurilor active de COVID în județ. 20 de pacienți sunt la ATI, 18 la Suceava și 2 la Rădăuți. Spitalul Județean are două paturi libere la Terapie Intensivă în sectorul COVID</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/51-de-noi-infectari-cu-coronavirus-in-judetul-suceava-incidenta-de-165-la-mie-record-de-pacienti-covid-la-ati-in-tara-1282/">51 de noi infectări cu coronavirus în județul Suceava, incidență de 1,65 la mie. Record de pacienți COVID la ATI în țară: 1289</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-13-00-prezenta-la-vot-in-judetul-suceava-1144-la-nivel-national-1385/">PARLAMENTARE, ora 13.00. Prezența la vot în județul Suceava: 11,44%; la nivel național &#8211; 13,85%</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/doi-alegatori-din-arges-si-bucuresti-au-murit-la-sectiile-de-votare/">Doi alegători din Argeș și București au murit la secțiile de votare</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/aproape-100-de-suceveni-internati-la-spitalul-judetean-au-votat-de-la-primele-ore-ale-diminetii/">Aproape 100 de suceveni internați la Spitalul Județean au votat de la primele ore ale dimineții</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/prezenta-la-vot-in-tara-de-1069-pana-la-ora-12-00-cu-aproape-doua-procente-sub-cea-din-2016/">Prezență la vot în țară de 10,69% până la ora 12.00, cu aproape două procente sub cea din 2016</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/parlamentare-ora-12-00-prezenta-la-vot-in-judetul-suceava-833-la-nivel-national-10-69/">PARLAMENTARE, ora 12.00. Prezența la vot în județul Suceava: 8,33%; la nivel național &#8211; 10.69%</a>
									</li>
					</ul>

		</div></aside><aside id="media_image-2" class="widget widget_media_image"> <div class="widget-container"><a href="https://bursa.ro"><img width="600" height="308" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-600x308.jpg" class="image wp-image-323696  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-600x308.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa-768x394.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/09/sigla-bursa.jpg 905w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></aside><aside id="rss-3" class="widget widget_rss"> <div class="widget-container"><div class="widget-title"><h3><span><a class="rsswidget" href="https://www.bursa.ro/_rssxml/?t=titluriziar" rel='nofollow' target='_blank'><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.obiectivdesuceava.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.bursa.ro/">bursa.ro</a></span></h3></div><ul><li><a class='rsswidget' href='https://www.bursa.ro/dike-supliment-dedicat-activitatii-de-drept-este-fara-indoiala-un-esec-faptul-ca-nu-a-fost-solutionat-inca-dosarul-revolutiei-46024147'>DIKE-SUPLIMENT DEDICAT ACTIVITĂŢII DE DREPT &quot;Este fără îndoială un eşec faptul că nu a fost soluţionat încă dosarul Revoluţiei&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/studiu-suntem-pe-ultimul-loc-in-ue-la-calitatea-vietii-si-bunastarea-sociala-29124141'>STUDIU: Suntem pe ultimul loc în UE la calitatea vieţii şi bunăstarea socială</a></li><li><a class='rsswidget' href='https://www.bursa.ro/preturile-alimentelor-la-nivel-global-un-nou-maxim-al-ultimilor-sase-ani-45124147'>Preţurile alimentelor la nivel global, un nou maxim al ultimilor şase ani</a></li><li><a class='rsswidget' href='https://www.bursa.ro/dike-supliment-dedicat-activitatii-de-drept-un-sfert-de-veac-de-evolutie-pe-calea-justetei-25024146'>DIKE-SUPLIMENT DEDICAT ACTIVITĂŢII DE DREPT Un sfert de veac de evoluţie pe calea justeţei</a></li><li><a class='rsswidget' href='https://www.bursa.ro/dragos-cabat-cfa-romania-un-randament-total-anual-de-8-10-procente-este-o-asteptare-realista-pentru-un-investitor-la-bvb-03124145'>DRAGOŞ CABAT, CFA ROMÂNIA: &quot;Un randament total anual de 8 - 10% este o aşteptare realistă pentru un investitor la BVB&quot;</a></li></ul></div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="1442755949"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="https://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     
<div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2001 - 2020 - Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.obiectivdesuceava.ro @ 2020-12-06 16:31:49 by W3 Total Cache
-->