<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<meta property="og:title" content="Scumpire. Câți litri de benzină poate lua un român cu salariul mediu pe economie - Obiectiv de Suceava"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pentru mulți dintre români un plin a devenit un lux după ce prima jumătate a anului 2021 s-a caracte"/>
<meta property="og:url" content="https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/"/>
<meta property="og:site_name" content="Obiectiv de Suceava"/>
<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/benzina-e1619414312473.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Scumpire. Câți litri de benzină poate lua un român cu salariul mediu pe economie - Obiectiv de Suceava</title>
	<link rel="canonical" href="https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scumpire. Câți litri de benzină poate lua un român cu salariul mediu pe economie - Obiectiv de Suceava" />
	<meta property="og:description" content="Pentru mulți dintre români un plin a devenit un lux după ce prima jumătate a anului 2021 s-a caracterizat prin dezghețarea treptată a economiei și creșterea prețurilor benzinei comparativ cu prima jumătate a anului 2020. În Europa, cele mai mari creșteri ale prețurilor s-au remarcat în Ungaria (+ 20,2%), Turcia (+ 19,4%) și Luxemburg (+ &hellip;" />
	<meta property="og:url" content="https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/" />
	<meta property="og:site_name" content="Obiectiv de Suceava" />
	<meta property="article:published_time" content="2021-07-19T17:32:02+00:00" />
	<meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/benzina-e1619414312473.jpg" />
	<meta property="og:image:width" content="540" />
	<meta property="og:image:height" content="287" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Obiectiv" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiectivdesuceava.ro/#website","url":"https://www.obiectivdesuceava.ro/","name":"Obiectiv de Suceava","description":"Obiectiv de Suceava","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obiectivdesuceava.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/#primaryimage","inLanguage":"en-US","url":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/benzina-e1619414312473.jpg","contentUrl":"https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/benzina-e1619414312473.jpg","width":540,"height":287},{"@type":"WebPage","@id":"https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/#webpage","url":"https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/","name":"Scumpire. C\u00e2\u021bi litri de benzin\u0103 poate lua un rom\u00e2n cu salariul mediu pe economie - Obiectiv de Suceava","isPartOf":{"@id":"https://www.obiectivdesuceava.ro/#website"},"primaryImageOfPage":{"@id":"https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/#primaryimage"},"datePublished":"2021-07-19T17:32:02+00:00","dateModified":"2021-07-19T17:32:02+00:00","author":{"@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7"},"breadcrumb":{"@id":"https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.obiectivdesuceava.ro/"},{"@type":"ListItem","position":2,"name":"Scumpire. C\u00e2\u021bi litri de benzin\u0103 poate lua un rom\u00e2n cu salariul mediu pe economie"}]},{"@type":"Person","@id":"https://www.obiectivdesuceava.ro/#/schema/person/0c8e9131d081b3b350ac8102eabda6d7","name":"Obiectiv","url":"https://www.obiectivdesuceava.ro/author/obiectiv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Scumpire. Câți litri de benzină poate lua un român cu salariul mediu pe economie Comments Feed" href="https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiectivdesuceava.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-parent-css-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"xB9rr5T_MsK7s","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.obiectivdesuceava.ro/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiectivdesuceava.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiectivdesuceava.ro/wp-json/wp/v2/posts/353008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=353008' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Feconomic%2Fscumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Feconomic%2Fscumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
}

.post-title{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}


.background-cover{
	background-color:#fafafa !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
@media only screen and (max-width: 350px) {
.logo img {
    max-width: 100% !important;
}
}

#pe_mobile {
display:none;
}

div.e3lan.e3lan-below_header {
display:none;
}

#featured-posts .featured-post-inner {
height: 275px;
}

.recent-box .recent-item, .scroll-box .scroll-item {
height: auto !important;
}
.home-e3lan {
display:block;
}

.e3lan-top {
width:728px !important;
height:90px !important;
}


@media only screen and (min-width: 1300px) {

#breaking-news {
width:1360px !important;
}

#featured-posts {
    margin-bottom: 10px;
}

#wrapper.boxed #theme-header
{
   width: 1360px;
}

#wrapper.boxed-all {
    width: 1360px;
}

.container {
   width: 1312px;
}

#main-content {
    width: 1360px !important;
}

.content {
   width: 980px;
}

.fixed-nav {
width: 1360px;
}

.entry #related_posts
{
float: left !important;
width:200px;
padding-right: 20px;
padding-left: 0px;
border:none;
padding:0;
margin:0;
}

.entry #related_posts .related-item h3 {
font-size:12px;
font-family:inherit;
}

.entry2 {
float:right;
width:760px;
}

}

@media only screen and (min-width: 986px) and (max-width:1300px) {
.entry2 {
float:right;
width:660px;
}
.entry #related_posts {
display:none;
}
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.entry2 {
float:right;
width:500px;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	body.single .entry, body.page .entry {
    font-size: 17px;
}

div.e3lan.e3lan-below_header {
display:block;
}

.featured-title h2 {
font-size: 15px;
line-height:18px;
}
#wrapper {
padding-left: 10px;
padding-right: 10px;
}

#pe_mobile {
display:block !important;
margin-left:-12px;
}

#pe_desktop {
display:none !important;
}


#crumbs {
display:none;
}

.logo {
margin-left: 50px !important;
}

.e3lan-top {
display: none !important;
}

.e3lan-post {
display: none !important;
}
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.obiectivdesuceava.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/amp/"></head>
<body id="top" class="post-template-default single single-post postid-353008 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.obiectivdesuceava.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Thursday , July 22 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-330408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330408"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-330395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330395"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv-de-suceava/">Arhiva</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.obiectivdesuceava.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cauta" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Obiectiv de Suceava" href="https://www.obiectivdesuceava.ro/">
					<img src="https://obiectivdesuceava.ro/wp-content/uploads/2020/11/rsz_sigla-obiectiv1-1.jpg" alt="Obiectiv de Suceava"  /><strong>Obiectiv de Suceava Obiectiv de Suceava</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ab8bfde6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8bfde6' border='0' alt='' /></a></noscript>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="https://www.obiectivdesuceava.ro">Acasa</a></li>
<li id="menu-item-330369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330369"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-330370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330370"><a href="https://www.obiectivdesuceava.ro/categorie/stiri-din-romania/">Actualitate</a></li>
<li id="menu-item-330371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330371"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-339050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339050"><a href="https://www.obiectivdesuceava.ro/categorie/international/">Eveniment EXTERN</a></li>
<li id="menu-item-330372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330372"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-330373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330373"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-330374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330374"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
<li id="menu-item-330368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330368"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber-magazin/">LIFE &#8211; Timp Liber</a></li>
</ul></div>										<a href="https://www.obiectivdesuceava.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sfantul-sinod-a-luat-act-cu-ingrijorare-de-recentele-incercari-de-implementare-a-educatiei-sexuale-cu-caracter-obligatoriu-in-scoli/" title="Sfântul Sinod „a luat act cu îngrijorare de recentele încercări de implementare a educației sexuale cu caracter obligatoriu” în școli">Sfântul Sinod „a luat act cu îngrijorare de recentele încercări de implementare a educației sexuale cu caracter obligatoriu” în școli</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/local/in-doar-o-saptamana-21-de-persoane-au-fost-retinute-si-introduse-in-arestul-politiei-suceava/" title="În doar o săptămână, 21 de persoane au fost reținute și introduse în arestul Poliției Suceava">În doar o săptămână, 21 de persoane au fost reținute și introduse în arestul Poliției Suceava</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-caz-nou-de-infectare-cu-coronavirus-in-judetul-suceava-4-decese-covid-in-tara-in-ultimele-24-de-ore/" title="Un caz nou de infectare cu coronavirus în județul Suceava. 4 decese COVID în țară în ultimele 24 de ore">Un caz nou de infectare cu coronavirus în județul Suceava. 4 decese COVID în țară în ultimele 24 de ore</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/autoturism-distrus-in-intregime-si-patru-copii-din-suceava-la-spital-dupa-un-accident-in-neamt/" title="Autoturism distrus în întregime și patru copii din Suceava la spital, după un accident în Neamț">Autoturism distrus în întregime și patru copii din Suceava la spital, după un accident în Neamț</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/13-cazuri-active-de-covid-in-judet-5-persoane-internate-toate-cu-forme-medii-de-covid/" title="13 cazuri active de COVID în județ, 5 persoane internate, toate cu forme medii de COVID">13 cazuri active de COVID în județ, 5 persoane internate, toate cu forme medii de COVID</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doar-doua-centre-de-vaccinare-anti-covid-raman-in-municipiul-suceava-la-iulius-mall-si-la-shopping-city/" title="Doar două centre de vaccinare anti-COVID rămân în municipiul Suceava: la Iulius Mall și la Shopping City">Doar două centre de vaccinare anti-COVID rămân în municipiul Suceava: la Iulius Mall și la Shopping City</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doua-zboruri-pe-saptamana-suceava-manchester-vor-fi-operate-din-toamna-de-ryanair/" title="Două zboruri pe săptămână Suceava &#8211; Manchester vor fi operate din toamnă de Ryanair">Două zboruri pe săptămână Suceava &#8211; Manchester vor fi operate din toamnă de Ryanair</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/8-medii-de-10-in-judetul-suceava-si-o-promovabilitate-de-703-la-examenul-national-de-definitivat/" title="8 medii de 10 în județul Suceava și o promovabilitate de 70,3% la examenul național de Definitivat">8 medii de 10 în județul Suceava și o promovabilitate de 70,3% la examenul național de Definitivat</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/perchezitii-facute-de-diicot-oradea-la-o-grupare-care-lua-tigari-de-contrabanda-din-suceava-si-le-vindea-in-bihor-patru-persoane-au-fost-retinute/" title="Percheziții făcute de DIICOT la o grupare care lua țigări de contrabandă din Suceava și le vindea în Bihor. Patru persoane au fost reținute">Percheziții făcute de DIICOT la o grupare care lua țigări de contrabandă din Suceava și le vindea în Bihor. Patru persoane au fost reținute</a></li>
					<li><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/pedagogia-invatamantului-prescolar-drept-si-calculatoare-specializarile-care-au-atras-cei-mai-multi-inscrisi-pentru-admiterea-la-usv/" title="Pedagogia învățământului preșcolar, Drept și Calculatoare, specializările care au atras cei mai mulți înscriși pentru Admiterea la USV">Pedagogia învățământului preșcolar, Drept și Calculatoare, specializările care au atras cei mai mulți înscriși pentru Admiterea la USV</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1000 , timeout: 5000});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a30e7a56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30e7a56' border='0' alt='' /></a></noscript>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">
	<div class="entry">	<section id="related_posts">
		<div class="block-head">
			<h3>Alte stiri</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sfantul-sinod-a-luat-act-cu-ingrijorare-de-recentele-incercari-de-implementare-a-educatiei-sexuale-cu-caracter-obligatoriu-in-scoli/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/sf-sinod-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sfantul-sinod-a-luat-act-cu-ingrijorare-de-recentele-incercari-de-implementare-a-educatiei-sexuale-cu-caracter-obligatoriu-in-scoli/" rel="bookmark">Sfântul Sinod „a luat act cu îngrijorare de recentele încercări de implementare a educației sexuale cu caracter obligatoriu” în școli</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-caz-nou-de-infectare-cu-coronavirus-in-judetul-suceava-4-decese-covid-in-tara-in-ultimele-24-de-ore/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-caz-nou-de-infectare-cu-coronavirus-in-judetul-suceava-4-decese-covid-in-tara-in-ultimele-24-de-ore/" rel="bookmark">Un caz nou de infectare cu coronavirus în județul Suceava. 4 decese COVID în țară în ultimele 24 de ore</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 21 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/13-cazuri-active-de-covid-in-judet-5-persoane-internate-toate-cu-forme-medii-de-covid/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona-2-e1588062251673-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/13-cazuri-active-de-covid-in-judet-5-persoane-internate-toate-cu-forme-medii-de-covid/" rel="bookmark">13 cazuri active de COVID în județ, 5 persoane internate, toate cu forme medii de COVID</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 26 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doar-doua-centre-de-vaccinare-anti-covid-raman-in-municipiul-suceava-la-iulius-mall-si-la-shopping-city/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/Vaccinare-la-Shopping-City-3-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doar-doua-centre-de-vaccinare-anti-covid-raman-in-municipiul-suceava-la-iulius-mall-si-la-shopping-city/" rel="bookmark">Doar două centre de vaccinare anti-COVID rămân în municipiul Suceava: la Iulius Mall și la Shopping City</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doua-zboruri-pe-saptamana-suceava-manchester-vor-fi-operate-din-toamna-de-ryanair/">
						<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/03/ryanair-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doua-zboruri-pe-saptamana-suceava-manchester-vor-fi-operate-din-toamna-de-ryanair/" rel="bookmark">Două zboruri pe săptămână Suceava &#8211; Manchester vor fi operate din toamnă de Ryanair</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>acum 7 hours</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	</div>
	<div class="entry2">
		
		<nav id="crumbs"><a href="https://www.obiectivdesuceava.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a><span class="delimiter">/</span><span class="current">Scumpire. Câți litri de benzină poate lua un român cu salariul mediu pe economie</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.obiectivdesuceava.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Economic","@id":"https:\/\/www.obiectivdesuceava.ro\/categorie\/economic\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=ad7ed9ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7ed9ff' border='0' alt='' /></a></noscript>
				</div>
		<article class="post-listing post-353008 post type-post status-publish format-standard has-post-thumbnail  category-economic tag-benzina tag-obiectiv-de-suceava tag-romani tag-scumpire" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Scumpire. Câți litri de benzină poate lua un român cu salariul mediu pe economie</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.obiectivdesuceava.ro/author/obiectiv/" title="">Obiectiv </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>acum 3 days</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.obiectivdesuceava.ro/categorie/economic/" rel="category tag">Economic</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					


					<h4>Pentru mulți dintre români un plin a devenit un lux după ce prima jumătate a anului 2021 s-a caracterizat prin dezghețarea treptată a economiei și creșterea prețurilor benzinei comparativ cu prima jumătate a anului 2020. În Europa, cele mai mari creșteri ale prețurilor s-au remarcat în Ungaria (+ 20,2%), Turcia (+ 19,4%) și Luxemburg (+ 16,9%).</h4>
<p><a href="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/benzina-e1619414312473.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-345491" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/benzina-600x319.jpg" alt="" width="600" height="319" /><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=aa2d55f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2d55f2' border='0' alt='' /></a></noscript>
</div>
</a>Picodi.com a examinat modificarea preţurilor la benzină şi a calculat în care dintre state se poate face cel mai ieftin plin de benzină pentru salariul mediu.</p>
<p>Datele arată că pentru al treilea an consecutiv, liderul necontestat al clasamentului este Elveția, cu 3.582 de litri de benzină. Luxemburg și Danemarca completează podiumul cu 2.955 de litri de benzina și, respectiv, 2.328 de litri.</p>
<p>În România, potrivit ultimelor date furnizate de Institutul Național de Statistică (I.N.S), salariul mediu brut este de 5.804 de lei pe lună. Rezultă că un român poate cumpăra 669 litri de benzină cu acest venit, la un preț de 5,33 lei / litru, ocupând locul 29 la nivel european. Anul precedent, românii puteau cumpăra 673 litri de benzină cu un salariu mediu, ceea ce inseamnă că benzina s-a scumpit cu 12,7%, în primele șase luni ale anului.</p>
<p>În Europa, rușii fac plinul cel mai ieftin. În această țară, 1 litru de benzină costă 0,54 euro. Olanda are cele mai mari prețuri cu 1,72 euro pe 1 litru.</p>
<p>Dintre cele 104 țări cercetate, cel mai mic preț al benzinei a fost observat în Algeria (0,29 euro pe litru), iar cel mai mare preț în Hong Kong (2,03 euro pe litru).</p>
<p>În clasamentul global al puterii de cumpărare, țările din Golf se află constant pe podium Qatar (6.532 de litri), Arabia Saudită (5.170 de litri) Kuweit (5.158 litri). Americanii pot cumpăra 4,723 litrii de benzină pentru salariul mediu, australienii, 4,128 de litriii, canadienii, 2,616 litrii, și chinezii, 955 de litri.</p>
<p>Statele unde se cumpără cei mai puțini litri de benzină sunt Albania (289 de litri), Moldova (358 de litri) și Ucraina (389 de litri), care au ocupat ultimele trei locuri în acest clasament. Venezuela, țară care se luptă cu o situație economică instabilă, și-a menținut limitele de anul trecut privind achizițiile de benzină.</p>
<!-- AI CONTENT END 2 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.obiectivdesuceava.ro/?p=353008" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Scumpire.+C%C3%A2%C8%9Bi+litri+de+benzin%C4%83+poate+lua+un+rom%C3%A2n+cu+salariul+mediu+pe+economie&url=https://www.obiectivdesuceava.ro/?p=353008" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiectivdesuceava.ro/?p=353008&title=Scumpire.+C%C3%A2%C8%9Bi+litri+de+benzin%C4%83+poate+lua+un+rom%C3%A2n+cu+salariul+mediu+pe+economie" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/?p=353008&amp;description=Scumpire.+C%C3%A2%C8%9Bi+litri+de+benzin%C4%83+poate+lua+un+rom%C3%A2n+cu+salariul+mediu+pe+economie&amp;media=https://www.obiectivdesuceava.ro/wp-content/uploads/2021/04/benzina-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-07-19T20:32:02+04:00","datePublished":"2021-07-19T20:32:02+04:00","dateModified":"2021-07-19T20:32:02+04:00","headline":"Scumpire. C\u00e2\u021bi litri de benzin\u0103 poate lua un rom\u00e2n cu salariul mediu pe economie","name":"Scumpire. C\u00e2\u021bi litri de benzin\u0103 poate lua un rom\u00e2n cu salariul mediu pe economie","keywords":"benzina,Obiectiv de Suceava,romani,scumpire","url":"https:\/\/www.obiectivdesuceava.ro\/economic\/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie\/","description":"Pentru mul\u021bi dintre rom\u00e2ni un plin a devenit un lux dup\u0103 ce prima jum\u0103tate a anului 2021 s-a caracterizat prin dezghe\u021barea treptat\u0103 a economiei \u0219i cre\u0219terea pre\u021burilor benzinei comparativ cu prima jum","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Obiectiv de Suceava","logo":{"@type":"ImageObject","url":"https:\/\/obiectivdesuceava.ro\/wp-content\/uploads\/2020\/11\/rsz_sigla-obiectiv1-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/obiectivdesuceava.ro\/","https:\/\/twitter.com\/obiectivsuceava"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiectivdesuceava.ro\/economic\/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Obiectiv","url":"https:\/\/www.obiectivdesuceava.ro\/author\/obiectiv\/"},"articleSection":"Economic","articleBody":"Pentru mul\u021bi dintre rom\u00e2ni un plin a devenit un lux dup\u0103 ce prima jum\u0103tate a anului 2021 s-a caracterizat prin dezghe\u021barea treptat\u0103 a economiei \u0219i cre\u0219terea pre\u021burilor benzinei comparativ cu prima jum\u0103tate a anului 2020. \u00cen Europa, cele mai mari cre\u0219teri ale pre\u021burilor s-au remarcat \u00een Ungaria (+ 20,2%), Turcia (+ 19,4%) \u0219i Luxemburg (+ 16,9%).\r\nPicodi.com a examinat modificarea pre\u0163urilor la benzin\u0103 \u015fi a calculat \u00een care dintre state se poate face cel mai ieftin plin de benzin\u0103 pentru salariul mediu.\r\n\r\nDatele arat\u0103 c\u0103 pentru al treilea an consecutiv, liderul necontestat al clasamentului este Elve\u021bia, cu 3.582 de litri de benzin\u0103. Luxemburg \u0219i Danemarca completeaz\u0103 podiumul cu 2.955 de litri de benzina \u0219i, respectiv, 2.328 de litri.\r\n\r\n\u00cen Rom\u00e2nia, potrivit ultimelor date furnizate de Institutul Na\u021bional de Statistic\u0103 (I.N.S), salariul mediu brut este de 5.804 de lei pe lun\u0103. Rezult\u0103 c\u0103 un rom\u00e2n poate cump\u0103ra 669 litri de benzin\u0103 cu acest venit, la un pre\u021b de 5,33 lei \/ litru, ocup\u00e2nd locul 29 la nivel european. Anul precedent, rom\u00e2nii puteau cump\u0103ra 673 litri de benzin\u0103 cu un salariu mediu, ceea ce inseamn\u0103 c\u0103 benzina s-a scumpit cu 12,7%, \u00een primele \u0219ase luni ale anului.\r\n\r\n\u00cen Europa, ru\u0219ii fac plinul cel mai ieftin. \u00cen aceast\u0103 \u021bar\u0103, 1 litru de benzin\u0103 cost\u0103 0,54 euro. Olanda are cele mai mari pre\u021buri cu 1,72 euro pe 1 litru.\r\n\r\nDintre cele 104 \u021b\u0103ri cercetate, cel mai mic pre\u021b al benzinei a fost observat \u00een Algeria (0,29 euro pe litru), iar cel mai mare pre\u021b \u00een Hong Kong (2,03 euro pe litru).\r\n\r\n\u00cen clasamentul global al puterii de cump\u0103rare, \u021b\u0103rile din Golf se afl\u0103 constant pe podium Qatar (6.532 de litri), Arabia Saudit\u0103 (5.170 de litri) Kuweit (5.158 litri). Americanii pot cump\u0103ra 4,723 litrii de benzin\u0103 pentru salariul mediu, australienii, 4,128 de litriii, canadienii, 2,616 litrii, \u0219i chinezii, 955 de litri.\r\n\r\nStatele unde se cump\u0103r\u0103 cei mai pu\u021bini litri de benzin\u0103 sunt Albania (289 de litri), Moldova (358 de litri) \u0219i Ucraina (389 de litri), care au ocupat ultimele trei locuri \u00een acest clasament. Venezuela, \u021bar\u0103 care se lupt\u0103 cu o situa\u021bie economic\u0103 instabil\u0103, \u0219i-a men\u021binut limitele de anul trecut privind achizi\u021biile de benzin\u0103.","image":{"@type":"ImageObject","url":"https:\/\/www.obiectivdesuceava.ro\/wp-content\/uploads\/2021\/04\/benzina-e1619414312473.jpg","width":696,"height":287}}</script>		
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.obiectivdesuceava.ro/stiri/benzina/" rel="tag">benzina</a> <a href="https://www.obiectivdesuceava.ro/stiri/obiectiv-de-suceava/" rel="tag">Obiectiv de Suceava</a> <a href="https://www.obiectivdesuceava.ro/stiri/romani/" rel="tag">romani</a> <a href="https://www.obiectivdesuceava.ro/stiri/scumpire/" rel="tag">scumpire</a></p>

		
		

		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.obiectivdesuceava.ro/economic/hotnews-amanarea-platii-facturilor-la-gaze-si-electricitate-va-fi-eliminata/">
					<img width="310" height="165" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/contor-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.obiectivdesuceava.ro/economic/hotnews-amanarea-platii-facturilor-la-gaze-si-electricitate-va-fi-eliminata/" rel="bookmark">HotNews: Amânarea plății facturilor la gaze și electricitate va fi eliminată</a></h2>
			<p>O ordonanță de urgență aprobată anul trecut, la începutul pandemiei de coronavirus, permitea consumatorilor de &hellip;</p>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6645779106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - category -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="7001268252"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-22521">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">mitru</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.obiectivdesuceava.ro/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/#comment-22521">	22 July, 2021 at 13:08</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>de ce amestecati mere cu pere?<br />
cu salariul brut, nu cumperi nimic !  cumperi doar cu salriul net !</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-22521' data-commentid="22521" data-postid="353008" data-belowelement="comment-22521" data-respondelement="respond" data-replyto="Reply to mitru" aria-label='Reply to mitru'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economic/scumpire-cati-litri-de-benzina-poate-lua-un-roman-cu-salariul-mediu-pe-economie/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.obiectivdesuceava.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='353008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		</div>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v9.0&appId=751132225707305&autoLogAppEvents=1" nonce="AOHnMhr8"></script>
<div class="fb-page" data-href="https://www.facebook.com/obiectivdesuceava.ro/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/obiectivdesuceava.ro/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/obiectivdesuceava.ro/">Obiectiv de Suceava</a></blockquote></div>			</div>
				<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a173c710&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a173c710' border='0' alt='' /></a></noscript>

			</div>
				</div>
	<div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://sav-com.ro/produse/"  >					<img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/SAVCOM-19-iulie-21.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Ultimele stiri:</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sfantul-sinod-a-luat-act-cu-ingrijorare-de-recentele-incercari-de-implementare-a-educatiei-sexuale-cu-caracter-obligatoriu-in-scoli/">Sfântul Sinod „a luat act cu îngrijorare de recentele încercări de implementare a educației sexuale cu caracter obligatoriu” în școli</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/in-doar-o-saptamana-21-de-persoane-au-fost-retinute-si-introduse-in-arestul-politiei-suceava/">În doar o săptămână, 21 de persoane au fost reținute și introduse în arestul Poliției Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-caz-nou-de-infectare-cu-coronavirus-in-judetul-suceava-4-decese-covid-in-tara-in-ultimele-24-de-ore/">Un caz nou de infectare cu coronavirus în județul Suceava. 4 decese COVID în țară în ultimele 24 de ore</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/autoturism-distrus-in-intregime-si-patru-copii-din-suceava-la-spital-dupa-un-accident-in-neamt/">Autoturism distrus în întregime și patru copii din Suceava la spital, după un accident în Neamț</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/13-cazuri-active-de-covid-in-judet-5-persoane-internate-toate-cu-forme-medii-de-covid/">13 cazuri active de COVID în județ, 5 persoane internate, toate cu forme medii de COVID</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doar-doua-centre-de-vaccinare-anti-covid-raman-in-municipiul-suceava-la-iulius-mall-si-la-shopping-city/">Doar două centre de vaccinare anti-COVID rămân în municipiul Suceava: la Iulius Mall și la Shopping City</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doua-zboruri-pe-saptamana-suceava-manchester-vor-fi-operate-din-toamna-de-ryanair/">Două zboruri pe săptămână Suceava &#8211; Manchester vor fi operate din toamnă de Ryanair</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/8-medii-de-10-in-judetul-suceava-si-o-promovabilitate-de-703-la-examenul-national-de-definitivat/">8 medii de 10 în județul Suceava și o promovabilitate de 70,3% la examenul național de Definitivat</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/perchezitii-facute-de-diicot-oradea-la-o-grupare-care-lua-tigari-de-contrabanda-din-suceava-si-le-vindea-in-bihor-patru-persoane-au-fost-retinute/">Percheziții făcute de DIICOT la o grupare care lua țigări de contrabandă din Suceava și le vindea în Bihor. Patru persoane au fost reținute</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/pedagogia-invatamantului-prescolar-drept-si-calculatoare-specializarile-care-au-atras-cei-mai-multi-inscrisi-pentru-admiterea-la-usv/">Pedagogia învățământului preșcolar, Drept și Calculatoare, specializările care au atras cei mai mulți înscriși pentru Admiterea la USV</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/contract-de-150-000-euro-semnat-de-primarul-lungu-pentru-realizarea-documentatiei-unui-proiect-privind-fluidizarea-traficului-in-municipiul-suceava/">Contract de 150.000 euro, semnat de primarul Lungu pentru realizarea documentației unui proiect privind fluidizarea traficului  în municipiul Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/o-cresa-cu-110-locuri-va-fi-construita-pe-dealul-manastirii/">O creșă cu 110 locuri va fi construită pe Dealul Mănăstirii</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/actiuni-de-prevenire-a-coruptiei-la-politia-de-frontiera-desfasurate-in-aceasta-saptamana-de-dga/">Acțiuni de prevenire a corupției la Poliția de Frontieră, desfășurate în această săptămână de DGA</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/proiect-de-digitalizare-realizat-de-primaria-suceava/">Proiect de digitalizare, realizat de Primăria Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/bucovina-radauti-se-pregateste-pentru-amicalul-cu-politehnica-iasi/">Bucovina Rădăuți se pregătește pentru amicalul cu Politehnica Iași</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new site - dreapta 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7920832800867470"
     data-ad-slot="6680953685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" ><i class="fa fa-twitter"></i></a>
			</div>

			</div>
		<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Stirile in imagini		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Sfântul Sinod „a luat act cu îngrijorare de recentele încercări de implementare a educației sexuale cu caracter obligatoriu” în școli" href="https://www.obiectivdesuceava.ro/stiri-din-romania/sfantul-sinod-a-luat-act-cu-ingrijorare-de-recentele-incercari-de-implementare-a-educatiei-sexuale-cu-caracter-obligatoriu-in-scoli/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/sf-sinod-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="În doar o săptămână, 21 de persoane au fost reținute și introduse în arestul Poliției Suceava" href="https://www.obiectivdesuceava.ro/local/in-doar-o-saptamana-21-de-persoane-au-fost-retinute-si-introduse-in-arestul-politiei-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/03/arestat-politie-2-e1614667166112-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Un caz nou de infectare cu coronavirus în județul Suceava. 4 decese COVID în țară în ultimele 24 de ore" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-caz-nou-de-infectare-cu-coronavirus-in-judetul-suceava-4-decese-covid-in-tara-in-ultimele-24-de-ore/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Autoturism distrus în întregime și patru copii din Suceava la spital, după un accident în Neamț" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/autoturism-distrus-in-intregime-si-patru-copii-din-suceava-la-spital-dupa-un-accident-in-neamt/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/accid-neamt1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="13 cazuri active de COVID în județ, 5 persoane internate, toate cu forme medii de COVID" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/13-cazuri-active-de-covid-in-judet-5-persoane-internate-toate-cu-forme-medii-de-covid/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/04/corona-2-e1588062251673-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Doar două centre de vaccinare anti-COVID rămân în municipiul Suceava: la Iulius Mall și la Shopping City" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doar-doua-centre-de-vaccinare-anti-covid-raman-in-municipiul-suceava-la-iulius-mall-si-la-shopping-city/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/Vaccinare-la-Shopping-City-3-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Două zboruri pe săptămână Suceava &#8211; Manchester vor fi operate din toamnă de Ryanair" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/doua-zboruri-pe-saptamana-suceava-manchester-vor-fi-operate-din-toamna-de-ryanair/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/03/ryanair-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="8 medii de 10 în județul Suceava și o promovabilitate de 70,3% la examenul național de Definitivat" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/8-medii-de-10-in-judetul-suceava-si-o-promovabilitate-de-703-la-examenul-national-de-definitivat/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/definitivat-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/definitivat-1-110x75.jpg 110w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/definitivat-1-scaled-e1626870955936.jpg 600w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/definitivat-1-1024x705.jpg 1024w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/definitivat-1-768x529.jpg 768w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/definitivat-1-1536x1058.jpg 1536w, https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/definitivat-1-2048x1410.jpg 2048w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Percheziții făcute de DIICOT la o grupare care lua țigări de contrabandă din Suceava și le vindea în Bihor. Patru persoane au fost reținute" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/perchezitii-facute-de-diicot-oradea-la-o-grupare-care-lua-tigari-de-contrabanda-din-suceava-si-le-vindea-in-bihor-patru-persoane-au-fost-retinute/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/perchezitii-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Pedagogia învățământului preșcolar, Drept și Calculatoare, specializările care au atras cei mai mulți înscriși pentru Admiterea la USV" href="https://www.obiectivdesuceava.ro/stiri-din-suceava/pedagogia-invatamantului-prescolar-drept-si-calculatoare-specializarile-care-au-atras-cei-mai-multi-inscrisi-pentru-admiterea-la-usv/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/inscrieri-USV-prima-zi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Contract de 150.000 euro, semnat de primarul Lungu pentru realizarea documentației unui proiect privind fluidizarea traficului  în municipiul Suceava" href="https://www.obiectivdesuceava.ro/local/contract-de-150-000-euro-semnat-de-primarul-lungu-pentru-realizarea-documentatiei-unui-proiect-privind-fluidizarea-traficului-in-municipiul-suceava/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-21-at-09.47.28-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="O creșă cu 110 locuri va fi construită pe Dealul Mănăstirii" href="https://www.obiectivdesuceava.ro/local/o-cresa-cu-110-locuri-va-fi-construita-pe-dealul-manastirii/" ><img width="110" height="75" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2021/07/Ion-Lungu-conf-de-presa-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a5d38520&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5d38520' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a3088dd9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3088dd9' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Stirile in timp		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-romania/sfantul-sinod-a-luat-act-cu-ingrijorare-de-recentele-incercari-de-implementare-a-educatiei-sexuale-cu-caracter-obligatoriu-in-scoli/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 4 mins</span>				<h3>Sfântul Sinod „a luat act cu îngrijorare de recentele încercări de implementare a educației sexuale cu caracter obligatoriu” în școli</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/local/in-doar-o-saptamana-21-de-persoane-au-fost-retinute-si-introduse-in-arestul-politiei-suceava/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 10 mins</span>				<h3>În doar o săptămână, 21 de persoane au fost reținute și introduse în arestul Poliției Suceava</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/un-caz-nou-de-infectare-cu-coronavirus-in-judetul-suceava-4-decese-covid-in-tara-in-ultimele-24-de-ore/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 21 mins</span>				<h3>Un caz nou de infectare cu coronavirus în județul Suceava. 4 decese COVID în țară în ultimele 24 de ore</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/autoturism-distrus-in-intregime-si-patru-copii-din-suceava-la-spital-dupa-un-accident-in-neamt/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 22 mins</span>				<h3>Autoturism distrus în întregime și patru copii din Suceava la spital, după un accident în Neamț</h3>
			</a>
		</li>
				<li>
			<a href="https://www.obiectivdesuceava.ro/stiri-din-suceava/13-cazuri-active-de-covid-in-judet-5-persoane-internate-toate-cu-forme-medii-de-covid/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>acum 26 mins</span>				<h3>13 cazuri active de COVID în județ, 5 persoane internate, toate cu forme medii de COVID</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://obiectivdesuceava.ro/ad/www/dlvr/xjs.php':'http://obiectivdesuceava.ro/ad/www/dlvr/xjs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://obiectivdesuceava.ro/ad/www/dlvr/ck.php?n=a6a5c93e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://obiectivdesuceava.ro/ad/www/dlvr/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6a5c93e' border='0' alt='' /></a></noscript>

			</div>
				</div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Vremea</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-suceava-ro" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-cloud"></i></div>
				23<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Suceava</div>
				<div class="weather_desc">scattered clouds</div>
				<div class="weather_humidty">humidity: 59% </div>
				<div class="weather_wind">wind: 2km/h NE</div>
				<div class="weather_highlow"> H 24 &bull; L 21 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_4"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Engineered by		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.obiectivdesuceava.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/obiectivdesuceava.ro/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/obiectivsuceava" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Obiectiv de Suceava. Toate drepturile rezervate 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21454400-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-21454400-1');
		</script>

	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"672cafbc2b8037f4","version":"2021.7.0","r":1,"token":"5eaa1ad7d7c2445c8b763767dfdde7cf","si":10}'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 194/214 objects using apc
Page Caching using disk: enhanced 
Database Caching 8/23 queries in 0.189 seconds using apc

Served from: www.obiectivdesuceava.ro @ 2021-07-22 14:07:24 by W3 Total Cache
-->