<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  UEFA ancheteaza Romania dupa meciul cu Serbia </title>
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="UEFA ancheteaza Romania dupa meciul cu Serbia" />
<meta property="og:description" content="UEFA a anuntat ca a deschis o ancheta ce vizeaza Federatia Romana de Fotbal, ca urmare a incidentelor ce au avut loc in timpul meciului dintre Romania si Serbia, din Liga Natiunilor. Forul continental..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/romania-serbia-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; UEFA ancheteaza Romania dupa meciul cu Serbia Comments Feed" href="http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toader: OUG pe Justitie o obliga pe Kovesi sa paraseasca parchetul General' href='http://www.obiectivdesuceava.ro/romania/toader-oug-pe-justitie-o-obliga-pe-kovesi-sa-paraseasca-parchetul-general/' />
<link rel='next' title='Gafă făcută de Donald Trump. Și-a lăsat soția în ploaie, în timp ce el se proteja cu o umbrelă' href='http://www.obiectivdesuceava.ro/romania/gafa-facuta-de-donald-trump-si-a-lasat-sotia-in-ploaie-in-timp-ce-el-se-proteja-cu-o-umbrela/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=266793' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsport%2Fuefa-ancheteaza-romania-dupa-meciul-cu-serbia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsport%2Fuefa-ancheteaza-romania-dupa-meciul-cu-serbia%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-266793 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 16 October 2018 @ 17:48</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/oug-pentru-legile-justitiei-publicata-in-monitorul-oficial/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/toader-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/oug-pentru-legile-justitiei-publicata-in-monitorul-oficial/">OUG pentru legile justiției, publicată în Monitorul Oficial</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/gafa-facuta-de-donald-trump-si-a-lasat-sotia-in-ploaie-in-timp-ce-el-se-proteja-cu-o-umbrela/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/trump-melania-umbrela-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/gafa-facuta-de-donald-trump-si-a-lasat-sotia-in-ploaie-in-timp-ce-el-se-proteja-cu-o-umbrela/">Gafă făcută de Donald Trump. Și-a lăsat soția în ploaie, în timp ce el se proteja cu o umbrelă</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/romania-serbia-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/">UEFA ancheteaza Romania dupa meciul cu Serbia</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/toader-oug-pe-justitie-o-obliga-pe-kovesi-sa-paraseasca-parchetul-general/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/kovesi1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/toader-oug-pe-justitie-o-obliga-pe-kovesi-sa-paraseasca-parchetul-general/">Toader: OUG pe Justitie o obliga pe Kovesi sa paraseasca parchetul General</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-s-a-retras-de-la-kremlin-cup/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/halep-hernie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-s-a-retras-de-la-kremlin-cup/">Simona Halep s-a retras de la Kremlin Cup</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/meciul-unei-generatii-nationala-de-tineret-a-romaniei-joaca-pentru-calificarea-la-campionatul-european/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/nationala-tineret-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/meciul-unei-generatii-nationala-de-tineret-a-romaniei-joaca-pentru-calificarea-la-campionatul-european/">Meciul unei generatii: Nationala de tineret a Romaniei joaca pentru calificarea la Campionatul European</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/curtea-constitutionala-a-admis-partial-sesizarea-lui-iohannis-privind-statutul-alesilor-locali/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/iohannis-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/curtea-constitutionala-a-admis-partial-sesizarea-lui-iohannis-privind-statutul-alesilor-locali/">Curtea Constituțională a admis parțial sesizarea lui Iohannis privind Statutul aleşilor locali</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/cofondatorul-microsoft-paul-allen-a-decedat-la-varsta-de-65-de-ani/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/paul-allen-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/cofondatorul-microsoft-paul-allen-a-decedat-la-varsta-de-65-de-ani/">Cofondatorul Microsoft Paul Allen a decedat la vârsta de 65 de ani</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/nelu-fediuc-fostul-sef-al-politiei-de-frontiera-siret-achitat-in-dosarul-in-care-era-acuzat-ca-a-primit-mita-sub-forma-de-favoruri-sexuale-de-la-o-contrabandista-de-tigari/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/nelu-fediuc-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/nelu-fediuc-fostul-sef-al-politiei-de-frontiera-siret-achitat-in-dosarul-in-care-era-acuzat-ca-a-primit-mita-sub-forma-de-favoruri-sexuale-de-la-o-contrabandista-de-tigari/">Nelu Fediuc, fostul șef al Poliției de Frontieră Siret, achitat în dosarul în care era acuzat că a primit mită sub formă de favoruri sexuale de la o contrabandistă de țigări</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/scandal-cu-impuscaturi-intre-doi-frati-valutisti-in-parcarea-de-la-piata-mare/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/constantin-Onut-Impuscat-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/scandal-cu-impuscaturi-intre-doi-frati-valutisti-in-parcarea-de-la-piata-mare/">Scandal cu împușcături între doi frați valutiști, în parcarea de la Piața Mare</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/majorarea-pretului-la-energie-termica-a-trecut-la-mustata-in-consiliul-local/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/consiliu-local-10-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/majorarea-pretului-la-energie-termica-a-trecut-la-mustata-in-consiliul-local/">Majorarea prețului la energie termică a trecut „la mustață” în Consiliul Local</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ingrijiri-paliative-de-inalt-nivel-la-cel-mai-nou-spital-din-judet/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/spital-zenovie-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ingrijiri-paliative-de-inalt-nivel-la-cel-mai-nou-spital-din-judet/">Îngrijiri paliative de înalt nivel la cel mai nou spital din județ</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> UEFA ancheteaza Romania dupa meciul cu Serbia</h1>

	

</header><!-- .entry-header -->



<section>
16/10/18 ora:4:19pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/romania/" rel="tag">Actualitate</a><a href="http://www.obiectivdesuceava.ro/stiri/ancheta/" rel="tag">ancheta</a><a href="http://www.obiectivdesuceava.ro/stiri/meci/" rel="tag">meci</a><a href="http://www.obiectivdesuceava.ro/stiri/serbia/" rel="tag">Serbia</a><a href="http://www.obiectivdesuceava.ro/stiri/uefa/" rel="tag">UEFA</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/simona-halep-s-a-retras-de-la-kremlin-cup/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/halep-hernie-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-s-a-retras-de-la-kremlin-cup/" rel="bookmark" title="Simona Halep s-a retras de la Kremlin Cup">Simona Halep s-a retras de la Kremlin Cup</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/meciul-unei-generatii-nationala-de-tineret-a-romaniei-joaca-pentru-calificarea-la-campionatul-european/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/nationala-tineret-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/meciul-unei-generatii-nationala-de-tineret-a-romaniei-joaca-pentru-calificarea-la-campionatul-european/" rel="bookmark" title="Meciul unei generatii: Nationala de tineret a Romaniei joaca pentru calificarea la Campionatul European">Meciul unei generatii: Nationala de tineret a Romaniei joaca pentru calificarea la Campionatul European</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/lupte-greco-romane-juniori-ii-lps-suceava-a-devenit-vicecampioana-nationala/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/Lupte-LPS-Suceava-Juniori-2-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/lupte-greco-romane-juniori-ii-lps-suceava-a-devenit-vicecampioana-nationala/" rel="bookmark" title="Lupte greco-romane – juniori II  LPS Suceava a devenit vicecampioană națională">Lupte greco-romane – juniori II  LPS Suceava a devenit vicecampioană națională</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/%e2%80%8bwta-confirma-simona-halep-va-fi-numarul-1-mondial-la-sfarsitul-anului-al-doilea-an-la-rand/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/halep1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/%e2%80%8bwta-confirma-simona-halep-va-fi-numarul-1-mondial-la-sfarsitul-anului-al-doilea-an-la-rand/" rel="bookmark" title="​WTA confirmă: Simona Halep va fi numărul 1 mondial la sfârşitul anului, al doilea an la rand">​WTA confirmă: Simona Halep va fi numărul 1 mondial la sfârşitul anului, al doilea an la rand</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/bucovina-a-castigat-derbyul-local-cu-rc-gura-humorului/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/Rugby-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/bucovina-a-castigat-derbyul-local-cu-rc-gura-humorului/" rel="bookmark" title="Bucovina a câștigat derbyul local cu RC Gura Humorului">Bucovina a câștigat derbyul local cu RC Gura Humorului</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/bucovina-radauti-a-urcat-pe-podium-in-liga-a-iii-a/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/Liga3.-Darabani-Radauti-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/bucovina-radauti-a-urcat-pe-podium-in-liga-a-iii-a/" rel="bookmark" title="Bucovina Rădăuți a urcat pe podium în Liga a III-a">Bucovina Rădăuți a urcat pe podium în Liga a III-a</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/foresta-n-a-gasit-drumul-spre-gol-la-liesti/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/Liga3.-Liesti-Foresta-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/foresta-n-a-gasit-drumul-spre-gol-la-liesti/" rel="bookmark" title="Foresta n-a găsit drumul spre gol la Liești">Foresta n-a găsit drumul spre gol la Liești</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/somuz-falticeni-ramane-fara-punct-in-deplasare/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/Liga3.-Miroslava-Falticeni-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/somuz-falticeni-ramane-fara-punct-in-deplasare/" rel="bookmark" title="Şomuz Fălticeni rămâne fără punct în deplasare">Şomuz Fălticeni rămâne fără punct în deplasare</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-266793" class="post-266793 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-romania tag-ancheta tag-meci tag-serbia tag-uefa">
<div class="entry-content">
		<p><strong><img class="aligncenter size-medium wp-image-266794" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/romania-serbia-600x338.jpg" alt="" width="600" height="338" srcset="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/romania-serbia-600x338.jpg 600w, http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/romania-serbia-195x110.jpg 195w, http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/romania-serbia.jpg 664w" sizes="(max-width: 600px) 100vw, 600px" />UEFA a anuntat ca a deschis o ancheta ce vizeaza Federatia Romana de Fotbal, ca urmare a incidentelor ce au avut loc in timpul meciului dintre Romania si Serbia, din Liga Natiunilor.</strong></p>
<p>Forul continental a luat aceasta decizie dupa ce un grup de suporteri a aprins torte in startul confruntarii de pe National Arena.</p>
<p>In plus, observatorul de joc a scris in raport ca fanii au apelat la scandari rasiste si xenofobe, iar cativa suporteri au patruns pe teren.</p>
<p>Romania risca in aceste conditii sa dispute fara spectatori meciul cu Lituania, programat pe 17 noiembrie.</p>
<p>Echipa noastra a disputat deja un meci fara spectatori in Liga Natiunilor, del cu Muntenegru, incheiat la egalitate, scor 0-0.</p>
<p>De asemenea, la partida cu Serbia am avut un sector de 1.000 de locuri inchis tot dupa o decizie UEFA.</p>
<p>UEFA va anunta noua decizie luata in cazul nationalei Romaniei in perioada urmatoare.</p>
<p>&nbsp;</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-266793 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="1b37467324"  name="1b37467324"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "17bf71ccbf081d2b7210b1a428e53f38" );document.getElementById("1b37467324").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='266793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="http://danesauto.ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/danes.jpg' border='0' alt="reportersite" width="300" height="300" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/anunt-angajare-reporteri-august-2018.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/anunt-angajare-reporteri-august2.jpg' border='0' alt="secretarasite" width="300" height="200" /></a><br/><br/>
<a href="https://curateniein2pasi.ro/ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/pliant-cleantn.jpg' border='0' alt="reportersite" width="300" height="550" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/recl-mobila.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/recl-mobila.jpg' border='0' alt="reportersite" width="300" height="300" /></a><br/><br/>
<a href="http://www.ecooptic.ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/banner-online-ECOPTIC.jpg' border='0' alt="reportersite" width="300" height="250" /></a>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/oug-pentru-legile-justitiei-publicata-in-monitorul-oficial/">OUG pentru legile justiției, publicată în Monitorul Oficial</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/gafa-facuta-de-donald-trump-si-a-lasat-sotia-in-ploaie-in-timp-ce-el-se-proteja-cu-o-umbrela/">Gafă făcută de Donald Trump. Și-a lăsat soția în ploaie, în timp ce el se proteja cu o umbrelă</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/">UEFA ancheteaza Romania dupa meciul cu Serbia</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/toader-oug-pe-justitie-o-obliga-pe-kovesi-sa-paraseasca-parchetul-general/">Toader: OUG pe Justitie o obliga pe Kovesi sa paraseasca parchetul General</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-s-a-retras-de-la-kremlin-cup/">Simona Halep s-a retras de la Kremlin Cup</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/meciul-unei-generatii-nationala-de-tineret-a-romaniei-joaca-pentru-calificarea-la-campionatul-european/">Meciul unei generatii: Nationala de tineret a Romaniei joaca pentru calificarea la Campionatul European</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/curtea-constitutionala-a-admis-partial-sesizarea-lui-iohannis-privind-statutul-alesilor-locali/">Curtea Constituțională a admis parțial sesizarea lui Iohannis privind Statutul aleşilor locali</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/cofondatorul-microsoft-paul-allen-a-decedat-la-varsta-de-65-de-ani/">Cofondatorul Microsoft Paul Allen a decedat la vârsta de 65 de ani</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/nelu-fediuc-fostul-sef-al-politiei-de-frontiera-siret-achitat-in-dosarul-in-care-era-acuzat-ca-a-primit-mita-sub-forma-de-favoruri-sexuale-de-la-o-contrabandista-de-tigari/">Nelu Fediuc, fostul șef al Poliției de Frontieră Siret, achitat în dosarul în care era acuzat că a primit mită sub formă de favoruri sexuale de la o contrabandistă de țigări</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/scandal-cu-impuscaturi-intre-doi-frati-valutisti-in-parcarea-de-la-piata-mare/">Scandal cu împușcături între doi frați valutiști, în parcarea de la Piața Mare</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/majorarea-pretului-la-energie-termica-a-trecut-la-mustata-in-consiliul-local/">Majorarea prețului la energie termică a trecut „la mustață” în Consiliul Local</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/ingrijiri-paliative-de-inalt-nivel-la-cel-mai-nou-spital-din-judet/">Îngrijiri paliative de înalt nivel la cel mai nou spital din județ</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/un-tanar-cu-o-alcoolemie-record-si-fara-permis-a-distrus-cu-masina-gardul-unei-ferme-din-galanesti/">Un tânăr cu o alcoolemie record și fără permis a distrus cu mașina gardul unei ferme din Gălănești</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/trei-comune-din-zona-de-munte-a-sucevei-incluse-in-programul-integrat-de-cadastru-si-carte-funciara/">Trei comune din zona de munte a Sucevei, incluse în programul integrat de cadastru și carte funciară</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/o-femeie-de-79-de-ani-a-fost-lovita-de-telescaun-la-vatra-dornei/">O femeie de 79 de ani a fost lovită de telescaun la Vatra Dornei</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/sport/uefa-ancheteaza-romania-dupa-meciul-cu-serbia/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/romania-serbia-150x150.jpg&description=UEFA ancheteaza Romania dupa meciul cu Serbia" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2018 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Protecția datelor cu caracter personal: Din 25 mai, www. obiectivdesuceava.ro aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Prin continuarea navigării pe platforma noastră confirmati acceptarea utilizării fişierelor de tip cookie conform Politicii de Cookie.  </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
				</div>
				
			</div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
