<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Simona Halep, eliminata de Angelique Kerber in sferturi la Eastbourne </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Simona Halep, eliminata de Angelique Kerber in sferturi la Eastbourne" />
<meta property="og:description" content="Simona Halep a fost eliminata in sferturile de finala ale turneului de la Eastbourne de Angelique Kerber (5 WTA). Sportiva noastra a pierdut in doua seturi, scor 6-4, 6-3, dupa un meci controlat in to..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/halep-3-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Simona Halep, eliminata de Angelique Kerber in sferturi la Eastbourne Comments Feed" href="http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Secretarul general al Guvernului, Toni Greblă, a fost achitat definitiv' href='http://www.obiectivdesuceava.ro/romania/secretarul-general-al-guvernului-toni-grebla-a-fost-achitat-definitiv/' />
<link rel='next' title='Romania U21, invinsa de Germania, cu 2-4, in semifinalele Campionatului European' href='http://www.obiectivdesuceava.ro/sport/romania-u21-invinsa-de-germania-cu-2-4-in-semifinalele-campionatului-european/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=284002' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsport%2Fsimona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsport%2Fsimona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-284002 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 27 June 2019 @ 21:14</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/romania-u21-invinsa-de-germania-cu-2-4-in-semifinalele-campionatului-european/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/romania-germania-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/romania-u21-invinsa-de-germania-cu-2-4-in-semifinalele-campionatului-european/">Romania U21, invinsa de Germania, cu 2-4, in semifinalele Campionatului European</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/halep-3-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/">Simona Halep, eliminata de Angelique Kerber in sferturi la Eastbourne</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/secretarul-general-al-guvernului-toni-grebla-a-fost-achitat-definitiv/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/09/toni-grebla-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/secretarul-general-al-guvernului-toni-grebla-a-fost-achitat-definitiv/">Secretarul general al Guvernului, Toni Greblă, a fost achitat definitiv</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/presedintele-consiliului-de-administratie-al-universitatii-titu-maiorescu-si-doua-cadre-didactice-au-fost-retinuti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/urs-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/presedintele-consiliului-de-administratie-al-universitatii-titu-maiorescu-si-doua-cadre-didactice-au-fost-retinuti/">Președintele Consiliului de Administrație al Universității &#8220;Titu Maiorescu&#8221; și două cadre didactice au fost reținuti</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/katy-perry-si-orlando-bloom-se-casatoresc-la-sfarsitul-acestui-an/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/katy-perry-orlando-bloom-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/katy-perry-si-orlando-bloom-se-casatoresc-la-sfarsitul-acestui-an/">Katy Perry și Orlando Bloom se casatoresc la sfarsitul acestui an</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/curtea-constitutionala-a-validat-referendumul-pe-justitie-si-a-respins-contestatiile/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/referendum-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/curtea-constitutionala-a-validat-referendumul-pe-justitie-si-a-respins-contestatiile/">Curtea Constituțională a validat referendumul pe justiție și a respins contestațiile</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/un-avion-a-luat-foc-dupa-o-aterizare-fortata-in-harghita-pilotul-si-copilotul-s-au-salvat/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/avion-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/un-avion-a-luat-foc-dupa-o-aterizare-fortata-in-harghita-pilotul-si-copilotul-s-au-salvat/">Un avion a luat foc dupa o aterizare forţată în Harghita. Pilotul si copilotul s-au salvat</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-pentru-votul-in-diaspora-romanii-vor-vota-pe-parcursul-a-trei-zile/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/vot-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/comisia-pentru-votul-in-diaspora-romanii-vor-vota-pe-parcursul-a-trei-zile/">Comisia pentru votul în diaspora: Românii vor vota pe parcursul a trei zile</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ansamblul-rezidential-de-proportii-care-va-schimba-radical-zona-centrala-a-sucevei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/plan1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ansamblul-rezidential-de-proportii-care-va-schimba-radical-zona-centrala-a-sucevei/">Ansamblul rezidențial de proporții care va schimba radical zona centrală a Sucevei </a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/cod-portocaliu-de-furtuni-si-grindina-pana-la-noapte-in-judetul-suceava-si-in-mare-parte-din-tara/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Cod-Portocaliu-27-iunie-2019-OBIECTIV-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/cod-portocaliu-de-furtuni-si-grindina-pana-la-noapte-in-judetul-suceava-si-in-mare-parte-din-tara/">COD PORTOCALIU de furtuni și grindină pana la noapte, in judetul Suceava si in mare parte din tara</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/sentinta-remus-truica-4-ani-de-inchisoare-printul-paul-3-ani-cu-suspendare-dan-andronic-a-fost-achitat-in-dosarul-fermei-baneasa/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/truica-printul-paul-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/sentinta-remus-truica-4-ani-de-inchisoare-printul-paul-3-ani-cu-suspendare-dan-andronic-a-fost-achitat-in-dosarul-fermei-baneasa/">Sentinta: Remus Truica &#8211; 4 ani de inchisoare, Printul Paul &#8211; 3 ani cu suspendare, Dan Andronic a fost achitat, in dosarul Fermei Baneasa</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/perchezitii-la-suceava-intr-un-dosar-privind-furtul-spectaculos-al-unor-carti-rare-dintr-un-depozit-din-anglia-valoarea-prejudiciului-2-milioane-de-lire-sterline/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/diicot-hoti-carti-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/perchezitii-la-suceava-intr-un-dosar-privind-furtul-spectaculos-al-unor-carti-rare-dintr-un-depozit-din-anglia-valoarea-prejudiciului-2-milioane-de-lire-sterline/">Percheziții la Suceava într-un dosar privind furtul spectaculos al unor cărți rare dintr-un depozit din Anglia. Valoarea prejudiciului &#8211; 2 milioane de lire sterline</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Simona Halep, eliminata de Angelique Kerber in sferturi la Eastbourne</h1>

	

</header><!-- .entry-header -->



<section>
27/06/19 ora:4:27pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/eastbourne/" rel="tag">Eastbourne</a><a href="http://www.obiectivdesuceava.ro/stiri/eliminata/" rel="tag">eliminata</a><a href="http://www.obiectivdesuceava.ro/stiri/halep/" rel="tag">Halep</a><a href="http://www.obiectivdesuceava.ro/stiri/kerber/" rel="tag">Kerber</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/romania-u21-invinsa-de-germania-cu-2-4-in-semifinalele-campionatului-european/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/romania-germania-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/romania-u21-invinsa-de-germania-cu-2-4-in-semifinalele-campionatului-european/" rel="bookmark" title="Romania U21, invinsa de Germania, cu 2-4, in semifinalele Campionatului European">Romania U21, invinsa de Germania, cu 2-4, in semifinalele Campionatului European</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/cei-trei-agresori-ai-iubitei-lui-manea-au-fost-identificati-uefa-a-declansat-ancheta/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/iubita-cristi-manea-alina-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/cei-trei-agresori-ai-iubitei-lui-manea-au-fost-identificati-uefa-a-declansat-ancheta/" rel="bookmark" title="Cei trei agresori ai iubitei lui Manea au fost identificaţi. UEFA a declanşat ancheta">Cei trei agresori ai iubitei lui Manea au fost identificaţi. UEFA a declanşat ancheta</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/halep-demonstratie-de-forta-la-primul-meci-pe-iarba-6-2-6-0-la-eastbourne-cu-su-wei-hsieh/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/halep-2-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/halep-demonstratie-de-forta-la-primul-meci-pe-iarba-6-2-6-0-la-eastbourne-cu-su-wei-hsieh/" rel="bookmark" title="Halep, demonstratie de forta la primul meci pe iarba: 6-2, 6-0 la Eastbourne, cu Su Wei-Hsieh">Halep, demonstratie de forta la primul meci pe iarba: 6-2, 6-0 la Eastbourne, cu Su Wei-Hsieh</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/italienii-furiosi-dupa-remiza-dintre-romania-si-franta-biscotti-si-noi-faceam-blat-dar-macar-o-faceam-mai-bine/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/U21-ce-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/italienii-furiosi-dupa-remiza-dintre-romania-si-franta-biscotti-si-noi-faceam-blat-dar-macar-o-faceam-mai-bine/" rel="bookmark" title="Italienii, furiosi dupa remiza dintre Romania si Franta: Biscotti! Si noi faceam blat, dar macar o faceam mai bine">Italienii, furiosi dupa remiza dintre Romania si Franta: Biscotti! Si noi faceam blat, dar macar o faceam mai bine</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/euro-u21-rezultatele-din-grupa-romaniei-clasamentul-final-si-programul-semifinalelor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/U21-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/euro-u21-rezultatele-din-grupa-romaniei-clasamentul-final-si-programul-semifinalelor/" rel="bookmark" title="EURO U21: Rezultatele din grupa Romaniei, clasamentul final si programul semifinalelor">EURO U21: Rezultatele din grupa Romaniei, clasamentul final si programul semifinalelor</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/atletii-suceveni-au-cucerit-sapte-medalii-la-nationalele-de-juniori/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Atletism-Olenici-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/atletii-suceveni-au-cucerit-sapte-medalii-la-nationalele-de-juniori/" rel="bookmark" title="Atleții suceveni au cucerit șapte medalii la naționalele de juniori">Atleții suceveni au cucerit șapte medalii la naționalele de juniori</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/druga-a-batut-palma-cu-foresta/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Druga-Foresta-Chindia-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Druga-Foresta-Chindia-107x77.jpg 107w, http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Druga-Foresta-Chindia-451x320.jpg 451w" sizes="(max-width: 107px) 100vw, 107px" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/druga-a-batut-palma-cu-foresta/" rel="bookmark" title="Drugă a bătut palma cu Foresta">Drugă a bătut palma cu Foresta</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/romania-u21-s-a-calificat-in-semifinalele-campionatului-european-dupa-0-0-cu-franta-u21/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/U21-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/romania-u21-s-a-calificat-in-semifinalele-campionatului-european-dupa-0-0-cu-franta-u21/" rel="bookmark" title="România U21 s-a calificat în semifinalele Campionatului European, după 0-0 cu Franța">România U21 s-a calificat în semifinalele Campionatului European, după 0-0 cu Franța</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-284002" class="post-284002 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-eastbourne tag-eliminata tag-halep tag-kerber">
<div class="entry-content">
		<p><strong>Simona Halep a fost eliminata in sferturile de finala ale turneului de la Eastbourne de Angelique Kerber (5 WTA).</strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/halep-3-e1561642019665.jpg"><img class="aligncenter size-medium wp-image-284003" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/halep-3-600x362.jpg" alt="" width="600" height="362" /></a>Sportiva noastra a pierdut in doua seturi, scor 6-4, 6-3, dupa un meci controlat in totalitate de nemtoaica.</p>
<p>Simona a fost pasiva, nu a avut un ritm bun de joc, in timp ce Kerber a fost ca un perete ce a returnat tot.</p>
<p>In plus, Simona nu a folosit eficient returul pentru care e temuta, neputand sa puna in pericol serviciul foarte bun al nemtoaicei.</p>
<p>In urma acestui rezultat, scorul intalnirilor directe dintre Simona si Kerber devine 6-5 in favoarea sportivei noastre.</p>
<p>Simona va mai ramane la Eastbourne, iar vineri va juca in semifinalele probei de dublu alaturi de Raluca Olaru.</p>
<p>Dupa turneul de la Eastbourne, Simona va avea o pauza scurta, intrucat saptamana viitoare va lua startul la Wimbledon.</p>
<p>&nbsp;</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-284002 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="c5d0de9730"  name="c5d0de9730"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab4bda017539a4b25a2f34e84ceeb4b8" );document.getElementById("c5d0de9730").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='284002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Tatarasi-towers-2.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Tatarasi-towers-2.jpg' border='0' alt="secretarasite" width="300" height="550" /></a><br/><br/>
<a href='https://www.egger.com/shop/ro_RO/cariere' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/Angajari-EGGER-4-iunie-2019.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/romania-u21-invinsa-de-germania-cu-2-4-in-semifinalele-campionatului-european/">Romania U21, invinsa de Germania, cu 2-4, in semifinalele Campionatului European</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/">Simona Halep, eliminata de Angelique Kerber in sferturi la Eastbourne</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/secretarul-general-al-guvernului-toni-grebla-a-fost-achitat-definitiv/">Secretarul general al Guvernului, Toni Greblă, a fost achitat definitiv</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/presedintele-consiliului-de-administratie-al-universitatii-titu-maiorescu-si-doua-cadre-didactice-au-fost-retinuti/">Președintele Consiliului de Administrație al Universității &#8220;Titu Maiorescu&#8221; și două cadre didactice au fost reținuti</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/vedete/katy-perry-si-orlando-bloom-se-casatoresc-la-sfarsitul-acestui-an/">Katy Perry și Orlando Bloom se casatoresc la sfarsitul acestui an</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/curtea-constitutionala-a-validat-referendumul-pe-justitie-si-a-respins-contestatiile/">Curtea Constituțională a validat referendumul pe justiție și a respins contestațiile</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/un-avion-a-luat-foc-dupa-o-aterizare-fortata-in-harghita-pilotul-si-copilotul-s-au-salvat/">Un avion a luat foc dupa o aterizare forţată în Harghita. Pilotul si copilotul s-au salvat</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/comisia-pentru-votul-in-diaspora-romanii-vor-vota-pe-parcursul-a-trei-zile/">Comisia pentru votul în diaspora: Românii vor vota pe parcursul a trei zile</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/ansamblul-rezidential-de-proportii-care-va-schimba-radical-zona-centrala-a-sucevei/">Ansamblul rezidențial de proporții care va schimba radical zona centrală a Sucevei </a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/cod-portocaliu-de-furtuni-si-grindina-pana-la-noapte-in-judetul-suceava-si-in-mare-parte-din-tara/">COD PORTOCALIU de furtuni și grindină pana la noapte, in judetul Suceava si in mare parte din tara</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/sentinta-remus-truica-4-ani-de-inchisoare-printul-paul-3-ani-cu-suspendare-dan-andronic-a-fost-achitat-in-dosarul-fermei-baneasa/">Sentinta: Remus Truica &#8211; 4 ani de inchisoare, Printul Paul &#8211; 3 ani cu suspendare, Dan Andronic a fost achitat, in dosarul Fermei Baneasa</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/perchezitii-la-suceava-intr-un-dosar-privind-furtul-spectaculos-al-unor-carti-rare-dintr-un-depozit-din-anglia-valoarea-prejudiciului-2-milioane-de-lire-sterline/">Percheziții la Suceava într-un dosar privind furtul spectaculos al unor cărți rare dintr-un depozit din Anglia. Valoarea prejudiciului &#8211; 2 milioane de lire sterline</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/tanara-italianca-transferata-cu-elicopterul-la-iasi-dupa-ce-a-fost-injunghiata-de-mai-multe-ori-la-fratautii-noi-de-sora-concubinului-ei/">UPDATE: Femeia din Frătăutii Noi care și-a injunghiat cumnata italiancă a fost retinută</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/biopsii-pulmonare-ghidate-imagistic-in-premiera-la-spitalul-judetean-suceava/">Biopsii pulmonare ghidate imagistic, în premieră la Spitalul Județean Suceava</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/elevii-suceveni-au-depus-peste-650-de-contestatii-dupa-publicarea-rezultatelor-la-evaluarea-nationala/">Elevii suceveni au depus peste 650 de contestații , după publicarea rezultatelor la Evaluarea Națională</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="https://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/sport/simona-halep-eliminata-de-angelique-kerber-in-sferturi-la-eastbourne/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/halep-3-150x150.jpg&description=Simona Halep, eliminata de Angelique Kerber in sferturi la Eastbourne" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>

<!-- Dynamic page generated in 0.626 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-27 21:21:19 -->

<!-- super cache -->