<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Iata cum arata clasamentul final al playoff-ului Ligii 1 </title>
<meta name="description" content="Sambata seara s-au disputat ultimele meciuri din playoff-ul Ligii 1 si cunoastem clasamentul final, precum si echipele care ne vor reprezenta in sezonul urmator al cupelor europene. Viitorul lui Hagi a castigat in premierul titlul dupa o ultima etapa in care trei echipe au jucat cu trofeul la marginea terenului. Cu acelasi numar de puncte [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Iata cum arata clasamentul final al playoff-ului Ligii 1 " />
<meta property="og:description" content="Sambata seara s-au disputat ultimele meciuri din playoff-ul Ligii 1 si cunoastem clasamentul final, precum si echipele care ne vor reprezenta in sezonul urmator al cupelor europene. Viitorul lui Hagi ..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/hagi-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Iata cum arata clasamentul final al playoff-ului Ligii 1 Comments Feed" href="http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viitorul lui Hagi castiga titlul in Liga 1' href='http://www.obiectivdesuceava.ro/sport/viitorul-lui-hagi-castiga-titlul-in-liga-1/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=231953' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-231953 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 14 May 2017 @ 1:02</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/hagi-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="hagi" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/">Iata cum arata clasamentul final al playoff-ului Ligii 1</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/viitorul-lui-hagi-castiga-titlul-in-liga-1/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/viitorul-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="viitorul" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/viitorul-lui-hagi-castiga-titlul-in-liga-1/">Viitorul lui Hagi castiga titlul in Liga 1</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-castiga-din-nou-turneul-lui-tiriac-de-la-madrid/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/halep5-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="halep" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-castiga-din-nou-turneul-lui-tiriac-de-la-madrid/">Simona Halep castiga din nou turneul lui Tiriac de la Madrid</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/cum-arata-si-cum-cere-bani-wannacry-ransomware-ul-care-si-a-inceput-vineri-atacul-global/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/wanna-1221-64x55.png" class="attachment-singlegalthumb wp-post-image" alt="wanna 1221" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/cum-arata-si-cum-cere-bani-wannacry-ransomware-ul-care-si-a-inceput-vineri-atacul-global/">Cum arata si cum cere bani WannaCry, ransomware-ul care si-a inceput vineri atacul global</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/update-romania-printre-cele-mai-afectate-10-tari-de-atacul-ransomware-wannacry-de-vineri/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/wannacry-2_051317024735-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="wannacry-2_051317024735" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/update-romania-printre-cele-mai-afectate-10-tari-de-atacul-ransomware-wannacry-de-vineri/">UPDATE: România, printre cele mai afectate 10 țări de atacul ransomware WannaCry de vineri</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/patru-raniti-in-urma-unui-carambol-produs-intre-patru-masini-la-siret/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/Accid-siret-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Accid siret 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/patru-raniti-in-urma-unui-carambol-produs-intre-patru-masini-la-siret/">Patru răniți în urma unui carambol produs între patru mașini, la Siret</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/seful-ipj-suceava-nu-s-a-inscris-la-concursul-pentru-ocuparea-functiei-de-sef-al-inspectoratului/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/comisar-sef-Dorel-Aicoboae-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="comisar sef Dorel Aicoboae" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/seful-ipj-suceava-nu-s-a-inscris-la-concursul-pentru-ocuparea-functiei-de-sef-al-inspectoratului/">Seful IPJ Suceava nu s-a înscris la concursul pentru ocuparea funcției de șef al inspectoratului</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/liceele-din-judet-si-au-promovat-ofertele-la-targul-ofertelor-educationale/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/targ-elevi-liceu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="targ elevi liceu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/liceele-din-judet-si-au-promovat-ofertele-la-targul-ofertelor-educationale/">Liceele din județ și-au promovat ofertele la Târgul Ofertelor Educaționale</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primarul-ion-lungu-a-verificat-ieri-stadiul-lucrarilor-la-zona-de-agrement-cartierul-europa-si-blocurile-anl/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/lungu-pe-santier-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="lungu pe santier" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primarul-ion-lungu-a-verificat-ieri-stadiul-lucrarilor-la-zona-de-agrement-cartierul-europa-si-blocurile-anl/">Primarul Ion Lungu a verificat ieri stadiul lucrărilor la zona de agrement, cartierul Europa și blocurile ANL</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/doi-elevi-de-la-seminarul-teologic-au-furat-o-masina-cu-care-s-au-izbit-in-trei-autoturisme-parcate/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/busitura-elevi-seminar-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="busitura elevi seminar" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/doi-elevi-de-la-seminarul-teologic-au-furat-o-masina-cu-care-s-au-izbit-in-trei-autoturisme-parcate/">Doi elevi de la Seminarul Teologic au furat o mașină cu care s-au izbit în trei autoturisme parcate</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/aurel-olarean-fostul-primar-al-radautiului-contesta-excluderea-din-pmp/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/olarean-2-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="olarean (2)" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/aurel-olarean-fostul-primar-al-radautiului-contesta-excluderea-din-pmp/">Aurel Olărean, fostul primar al Rădăuțiului, contestă excluderea din PMP</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/medalii-de-aur-si-bronz-pentru-elevii-colegiului-petru-rares-la-un-concurs-de-inventica-desfasurat-la-houston/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/colegiul-Petru-Rares-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="colegiul Petru Rares" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/medalii-de-aur-si-bronz-pentru-elevii-colegiului-petru-rares-la-un-concurs-de-inventica-desfasurat-la-houston/">Medalii de aur și bronz pentru elevii Colegiului “Petru Rareș“, la un concurs de inventică, desfășurat la Houston</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Iata cum arata clasamentul final al playoff-ului Ligii 1</h1>

	

</header><!-- .entry-header -->



<section>
14/05/17 ora:1:02am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/clasament/" rel="tag">clasament</a><a href="http://www.obiectivdesuceava.ro/stiri/liga-i/" rel="tag">Liga I</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/viitorul-lui-hagi-castiga-titlul-in-liga-1/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/viitorul-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="viitorul" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/viitorul-lui-hagi-castiga-titlul-in-liga-1/" rel="bookmark" title="Viitorul lui Hagi castiga titlul in Liga 1">Viitorul lui Hagi castiga titlul in Liga 1</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/simona-halep-castiga-din-nou-turneul-lui-tiriac-de-la-madrid/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/halep5-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="halep" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-castiga-din-nou-turneul-lui-tiriac-de-la-madrid/" rel="bookmark" title="Simona Halep castiga din nou turneul lui Tiriac de la Madrid">Simona Halep castiga din nou turneul lui Tiriac de la Madrid</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-finala-turneului-de-la-madrid/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/halep4-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="halep" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-finala-turneului-de-la-madrid/" rel="bookmark" title="Simona Halep se califica in finala turneului de la Madrid">Simona Halep se califica in finala turneului de la Madrid</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/o-echipa-in-mizerie-absoluta-foresta-se-prezinta-la-meciul-de-la-afumati-cu-ajutorul-federatiei-jucatorii-isi-vand-tricourile/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/Foresta-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Foresta" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/o-echipa-in-mizerie-absoluta-foresta-se-prezinta-la-meciul-de-la-afumati-cu-ajutorul-federatiei-jucatorii-isi-vand-tricourile/" rel="bookmark" title="O echipa in mizerie absoluta: Foresta se prezintă la meciul de la Afumați cu ajutorul Federației. Jucatorii isi vand tricourile">O echipa in mizerie absoluta: Foresta se prezintă la meciul de la Afumați cu ajutorul Federației. Jucatorii isi vand tricourile</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/daca-iar-va-desfiintati-pe-areni-nu-mai-calcati/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/Foresta-miting-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Foresta - miting (1)" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/daca-iar-va-desfiintati-pe-areni-nu-mai-calcati/" rel="bookmark" title="“Dacă iar vă desființați, pe Areni nu mai călcați!”">“Dacă iar vă desființați, pe Areni nu mai călcați!”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/sorana-cirstea-eliminata-in-sferturi-la-madrid-de-kristina-mladenovici/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/sorana-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="sorana" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/sorana-cirstea-eliminata-in-sferturi-la-madrid-de-kristina-mladenovici/" rel="bookmark" title="Sorana Cirstea, eliminata in sferturi la Madrid de Kristina Mladenovici">Sorana Cirstea, eliminata in sferturi la Madrid de Kristina Mladenovici</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-semifinale-la-madrid-dupa-o-victorie-in-stil-de-mare-campioana/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/halep3-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="halep" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-semifinale-la-madrid-dupa-o-victorie-in-stil-de-mare-campioana/" rel="bookmark" title="Simona Halep se califica in semifinale la Madrid dupa o victorie in stil de mare campioana">Simona Halep se califica in semifinale la Madrid dupa o victorie in stil de mare campioana</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/vrem-nu-vrem-foresta-se-va-desfiinta/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/arena-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="arena" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/vrem-nu-vrem-foresta-se-va-desfiinta/" rel="bookmark" title="Lungu: “Vrem &#8211; nu vrem, Foresta se va desființa”">Lungu: “Vrem &#8211; nu vrem, Foresta se va desființa”</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-231953" class="post-231953 post type-post status-publish format-standard hentry category-sport tag-clasament tag-liga-i">
<div class="entry-content">
		<p><strong>Sambata seara s-au disputat ultimele meciuri din playoff-ul Ligii 1 si cunoastem clasamentul final, precum si echipele care ne vor reprezenta in sezonul urmator al cupelor europene.</strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/hagi.jpg"><img class="aligncenter size-full wp-image-231954" alt="hagi" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/hagi.jpg" width="420" height="280" /></a>Viitorul lui Hagi a castigat in premierul titlul dupa o ultima etapa in care trei echipe au jucat cu trofeul la marginea terenului.</p>
<p>Cu acelasi numar de puncte (44), FCSB incheie insa pe locul 2, din cauza rezultatelor directe inregistrate in play-off cu Viitorul (3-1 la Ovidiu si 1-1 pe National Arena).</p>
<p><strong>Dar iata cum arata clasamentul final al playoff-ului Ligii 1:</strong></p>
<p>1. Viitorul &#8211; 44 puncte<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
2. FCSB &#8211; 44 puncte<br />
3. Dinamo &#8211; 40 puncte<br />
4. CFR Cluj &#8211; 33 puncte<br />
5. CSU Craiova &#8211; 31 puncte<br />
6. Astra &#8211; 27 puncte</p>
<p>Astfel, Viitorul si FCSB vor merge in preliminariile Ligii Campionilor. Trupa lui Hagi se va lupta pentru grupe pe ruta campioanelor, in timp ce echipa lui Becali se va bate pe ruta non-campioanelor.</p>
<p>Cum CFR Cluj n-a primit licenta pentru cupele europene, Dinamo, CSU Craiova si Astra sunt echipele care merg in preliminariile Europa League.</p>
<p>In ceea ce priveste playout-ulul Ligii 1, acolo ne asteapta inca 4 etape.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<h3>Daca ti-a placut articolul, urmareste-ne pe <span style="color: #ff0000;"><a title="Obiectiv de Suceava Facebook" href="http://www.facebook.com/obiectivdesuceava.ro" target="_blank"><span style="color: #ff0000;">FACEBOOK!</span></a></span></h3>
<table border="0" bordercolor="#FFCC00" style="background-color:#FFFFFF" width="440px" cellpadding="0" cellspacing="0">
	<tr>
<td><h3><strong><a href="#comentariu">Spune-ti parerea, comenteaza! </a></strong></h3></td>	
<td><div class="fb-like-box" data-href="http://www.facebook.com/obiectivdesuceava.ro" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></td>			
	</tr>
</table>
<center>


<a href='http://grupestsecurity.ro' target='_blank'><img src='http://s4.postimg.org/c6ptw30mj/grup_est_security_banda.jpg' border='0' alt="PRO EUROCONT EXPERT "  width="532" height="80"  /></a>
<center>
<a title="SANNET" href="http://www.sannet.ro" target="_blank"><img class="aligncenter" alt="" src="http://www.obiectivdesuceava.ro/img/sannet.jpg" width="532" height="80" /></a>
</center>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-231953 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
  <div id="SC_TBlock_337563" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "337563",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='231953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="https://www.denisshoes.com" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/banner-obiectiv-300x300-apr-2017.jpg' border='0' alt="reportersite" width="322" height="322" /></a>

<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a href='https://s28.postimg.org/tu47av4pp/obiectiv_-_anunturi_gratuite_mica_publ.jpg' target='_blank'><img src='https://s28.postimg.org/tu47av4pp/obiectiv_-_anunturi_gratuite_mica_publ.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>


</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/" title="Iata cum arata clasamentul final al playoff-ului Ligii 1">Iata cum arata clasamentul final al playoff-ului Ligii 1</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/viitorul-lui-hagi-castiga-titlul-in-liga-1/" title="Viitorul lui Hagi castiga titlul in Liga 1">Viitorul lui Hagi castiga titlul in Liga 1</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-castiga-din-nou-turneul-lui-tiriac-de-la-madrid/" title="Simona Halep castiga din nou turneul lui Tiriac de la Madrid">Simona Halep castiga din nou turneul lui Tiriac de la Madrid</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/cum-arata-si-cum-cere-bani-wannacry-ransomware-ul-care-si-a-inceput-vineri-atacul-global/" title="Cum arata si cum cere bani WannaCry, ransomware-ul care si-a inceput vineri atacul global">Cum arata si cum cere bani WannaCry, ransomware-ul care si-a inceput vineri atacul global</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/update-romania-printre-cele-mai-afectate-10-tari-de-atacul-ransomware-wannacry-de-vineri/" title="UPDATE: România, printre cele mai afectate 10 țări de atacul ransomware WannaCry de vineri">UPDATE: România, printre cele mai afectate 10 țări de atacul ransomware WannaCry de vineri</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/patru-raniti-in-urma-unui-carambol-produs-intre-patru-masini-la-siret/" title="Patru răniți în urma unui carambol produs între patru mașini, la Siret">Patru răniți în urma unui carambol produs între patru mașini, la Siret</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/seful-ipj-suceava-nu-s-a-inscris-la-concursul-pentru-ocuparea-functiei-de-sef-al-inspectoratului/" title="Seful IPJ Suceava nu s-a înscris la concursul pentru ocuparea funcției de șef al inspectoratului">Seful IPJ Suceava nu s-a înscris la concursul pentru ocuparea funcției de șef al inspectoratului</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/liceele-din-judet-si-au-promovat-ofertele-la-targul-ofertelor-educationale/" title="Liceele din județ și-au promovat ofertele la Târgul Ofertelor Educaționale">Liceele din județ și-au promovat ofertele la Târgul Ofertelor Educaționale</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/primarul-ion-lungu-a-verificat-ieri-stadiul-lucrarilor-la-zona-de-agrement-cartierul-europa-si-blocurile-anl/" title="Primarul Ion Lungu a verificat ieri stadiul lucrărilor la zona de agrement, cartierul Europa și blocurile ANL">Primarul Ion Lungu a verificat ieri stadiul lucrărilor la zona de agrement, cartierul Europa și blocurile ANL</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/doi-elevi-de-la-seminarul-teologic-au-furat-o-masina-cu-care-s-au-izbit-in-trei-autoturisme-parcate/" title="Doi elevi de la Seminarul Teologic au furat o mașină cu care s-au izbit în trei autoturisme parcate">Doi elevi de la Seminarul Teologic au furat o mașină cu care s-au izbit în trei autoturisme parcate</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/aurel-olarean-fostul-primar-al-radautiului-contesta-excluderea-din-pmp/" title="Aurel Olărean, fostul primar al Rădăuțiului, contestă excluderea din PMP">Aurel Olărean, fostul primar al Rădăuțiului, contestă excluderea din PMP</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/medalii-de-aur-si-bronz-pentru-elevii-colegiului-petru-rares-la-un-concurs-de-inventica-desfasurat-la-houston/" title="Medalii de aur și bronz pentru elevii Colegiului “Petru Rareș“, la un concurs de inventică, desfășurat la Houston">Medalii de aur și bronz pentru elevii Colegiului “Petru Rareș“, la un concurs de inventică, desfășurat la Houston</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/aeroportul-suceava-va-juca-un-rol-extrem-de-important-in-ceea-ce-priveste-dezvoltarea-intregii-regiuni/" title="“Aeroportul Suceava va juca un rol extrem de important în ceea ce privește dezvoltarea întregii regiuni”">“Aeroportul Suceava va juca un rol extrem de important în ceea ce privește dezvoltarea întregii regiuni”</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/peste-25-de-boli-infectioase-au-aparut-in-ultimii-17-ani/" title="Peste 25 de boli infecțioase au apărut în ultimii 17 ani">Peste 25 de boli infecțioase au apărut în ultimii 17 ani</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/specialist-fulbright-in-domeniul-educatiei-emotionale-la-facultatea-de-stiinte-ale-educatiei-de-la-usv/" title="Specialist Fulbright în domeniul educației emoționale, la Facultatea de Stiințe ale Educației de la USV">Specialist Fulbright în domeniul educației emoționale, la Facultatea de Stiințe ale Educației de la USV</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/sport/iata-cum-arata-clasamentul-final-al-playoff-ului-ligii-1/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/hagi-150x150.jpg&description=Iata cum arata clasamentul final al playoff-ului Ligii 1" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
 <div id="SC_TBlock_337563" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "337563",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"><a href="http://cumdown.com">.</a></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2016 Obiectiv de Suceava , Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-12','recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
