<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  DIABETUL ZAHARAT TIP 2, MICROFLORA ŞI PROBIOTICELE </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="DIABETUL ZAHARAT TIP 2, MICROFLORA ŞI PROBIOTICELE" />
<meta property="og:description" content="Diabetul zaharat tip 2 și complicațiile sale constituie o problemă majoră de sănătate publică în întreaga lume, afectând toate păturile sociale, atât în țările dezvoltate, cât și în ..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; DIABETUL ZAHARAT TIP 2, MICROFLORA ŞI PROBIOTICELE Comments Feed" href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.11'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Politistii nu mai au voie sa foloseasca Facebook Messenger si Whatsapp pentru comunicarea la serviciu' href='http://www.obiectivdesuceava.ro/romania/politistii-nu-mai-au-voie-sa-foloseasca-facebook-messenger-si-whatsapp-pentru-comunicarea-la-serviciu/' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=291139' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsanatate%2Fdiabetul-zaharat-tip-2-microflora-si-probioticele%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fsanatate%2Fdiabetul-zaharat-tip-2-microflora-si-probioticele%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-291139 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 9 October 2019 @ 16:12</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/">DIABETUL ZAHARAT TIP 2, MICROFLORA ŞI PROBIOTICELE</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/" >Stiinta - Sanatate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/politistii-nu-mai-au-voie-sa-foloseasca-facebook-messenger-si-whatsapp-pentru-comunicarea-la-serviciu/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/politie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/politistii-nu-mai-au-voie-sa-foloseasca-facebook-messenger-si-whatsapp-pentru-comunicarea-la-serviciu/">Politistii nu mai au voie sa foloseasca Facebook Messenger si Whatsapp pentru comunicarea la serviciu</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/the-new-york-times-o-unitate-a-serviciilor-secrete-ruse-incearca-sa-destabilizeze-europa-una-din-tinte-r-moldova/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/rusia-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/the-new-york-times-o-unitate-a-serviciilor-secrete-ruse-incearca-sa-destabilizeze-europa-una-din-tinte-r-moldova/">The New York Times: O unitate a serviciilor secrete ruse încearcă să destabilizeze Europa. Una din ţinte &#8211; R.Moldova</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/caldura-in-suceava-va-fi-furnizata-la-acelasi-pret-ca-iarna-trecuta/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/Asociații-proprietari-3-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/caldura-in-suceava-va-fi-furnizata-la-acelasi-pret-ca-iarna-trecuta/">Căldura în Suceava va fi furnizată la același preț ca iarna trecută</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/alerta-la-aeroportul-iasi-dupa-ce-un-avion-care-venea-de-la-munchen-a-avut-probleme-la-aterizare-in-avion-se-afla-si-gheorghe-flutur/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/Aeroport-Iasi-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/alerta-la-aeroportul-iasi-dupa-ce-un-avion-care-venea-de-la-munchen-a-avut-probleme-la-aterizare-in-avion-se-afla-si-gheorghe-flutur/"> Alertă la aeroportul Iași, după ce un avion care venea de la Munchen a avut probleme la aterizare. In avion se afla si Gheorghe Flutur</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/comunicat-de-presa-o-expertiza-tehnica-independenta-infirma-acuzatiile-lansate-de-o-organizatie-de-mediu-privind-lucrarile-la-ocolul-silvic-vama/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/SIGLA-ROMSILVA-2019-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/comunicat-de-presa-o-expertiza-tehnica-independenta-infirma-acuzatiile-lansate-de-o-organizatie-de-mediu-privind-lucrarile-la-ocolul-silvic-vama/">Comunicat de presa: O expertiză tehnică independentă infirmă acuzațiile lansate de o organizație de mediu privind lucrările la Ocolul Silvic Vama</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-camion-s-a-prabusit-de-pe-un-pod-la-gainesti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/10/pod_gainesti_2-1-1024x1365-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-camion-s-a-prabusit-de-pe-un-pod-la-gainesti/">Un camion s-a prăbuşit de pe un pod la Găineşti</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/manager-cfr-de-la-1-noiembrie-nu-vom-mai-avea-restrictii-de-viteza-pe-ruta-suceava-bucuresti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/gara-burdujeni-tren-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/manager-cfr-de-la-1-noiembrie-nu-vom-mai-avea-restrictii-de-viteza-pe-ruta-suceava-bucuresti/">Manager CFR: “De la 1 noiembrie nu vom mai avea restricţii de viteză pe ruta Suceava-Bucureşti”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ioan-balan-considera-ca-guvernul-dancila-va-deveni-o-parte-din-istoria-nefasta-a-romaniei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/balan-ioan-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ioan-balan-considera-ca-guvernul-dancila-va-deveni-o-parte-din-istoria-nefasta-a-romaniei/">Ioan Balan consideră că Guvernul Dăncilă va deveni o parte din istoria nefastă a României</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-barbat-din-burla-a-fost-evacuat-din-locuinta-dupa-ce-si-a-batut-sotia-trei-zile-la-rand/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/01/politie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-barbat-din-burla-a-fost-evacuat-din-locuinta-dupa-ce-si-a-batut-sotia-trei-zile-la-rand/">Un bărbat din Burla a fost evacuat din locuinţă, după ce şi-a bătut soţia trei zile, la rând</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/sofer-in-prag-de-coma-alcoolica-prins-de-politisti-in-timp-ce-circula-in-zig-zag-prin-dumbraveni/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/alcool-politie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/sofer-in-prag-de-coma-alcoolica-prins-de-politisti-in-timp-ce-circula-in-zig-zag-prin-dumbraveni/">Sofer în prag de comă alcoolică, prins de politişti în timp ce circula în zig-zag prin Dumbrăveni</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-scoate-la-licitatie-pentru-a-treia-oara-in-acest-an-modernizarea-colegiului-tehnic-petru-musat/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/Colegiul-petru-musat-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-scoate-la-licitatie-pentru-a-treia-oara-in-acest-an-modernizarea-colegiului-tehnic-petru-musat/">Primăria Suceava scoate la licitaţie, pentru a treia oară în acest an, modernizarea Colegiului Tehnic „Petru Muşat”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> DIABETUL ZAHARAT TIP 2, MICROFLORA ŞI PROBIOTICELE</h1>

	

</header><!-- .entry-header -->



<section>
10/10/19 ora:2:09am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/sanatate/" >Stiinta - Sanatate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-si-factorii-de-risc/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-107x77.jpg 107w, http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-296x215.jpg 296w" sizes="(max-width: 107px) 100vw, 107px" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-si-factorii-de-risc/" rel="bookmark" title="DIABETUL ZAHARAT TIP 2 ŞI FACTORII DE RISC">DIABETUL ZAHARAT TIP 2 ŞI FACTORII DE RISC</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/teoria-lui-einstein-prevede-existenta-unei-stari-atipice-a-materiei-ce-ar-putea-fi-descoperita-experimental-in-lhc/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/LHC-s-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/teoria-lui-einstein-prevede-existenta-unei-stari-atipice-a-materiei-ce-ar-putea-fi-descoperita-experimental-in-lhc/" rel="bookmark" title="Teoria lui Einstein prevede existenţa unei stări atipice a materiei, ce ar putea fi descoperită experimental în LHC">Teoria lui Einstein prevede existenţa unei stări atipice a materiei, ce ar putea fi descoperită experimental în LHC</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/o-bacterie-ce-produce-alcool-in-intestine-raspunzatoare-de-boala-ficatului-gras-la-persoane-care-nu-consuma-alcool/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/ficat-gras-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/o-bacterie-ce-produce-alcool-in-intestine-raspunzatoare-de-boala-ficatului-gras-la-persoane-care-nu-consuma-alcool/" rel="bookmark" title="O bacterie ce produce alcool în intestine, răspunzătoare de boala ficatului gras la persoane care nu consumă alcool">O bacterie ce produce alcool în intestine, răspunzătoare de boala ficatului gras la persoane care nu consumă alcool</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/unda-verde-pentru-sinuciderea-asistata-in-italia-spre-indignarea-bisericii-catolice/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/bolnav-mana-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/unda-verde-pentru-sinuciderea-asistata-in-italia-spre-indignarea-bisericii-catolice/" rel="bookmark" title="Undă verde pentru sinuciderea asistată în Italia, spre indignarea Bisericii Catolice">Undă verde pentru sinuciderea asistată în Italia, spre indignarea Bisericii Catolice</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/obezitatea-cauze-si-efect-2/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-107x77.jpg 107w, http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-296x215.jpg 296w" sizes="(max-width: 107px) 100vw, 107px" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/obezitatea-cauze-si-efect-2/" rel="bookmark" title="OBEZITATEA – CAUZE ŞI EFECT">OBEZITATEA – CAUZE ŞI EFECT</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/studiu-oamenii-ar-avea-un-al-saselea-simt/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/oameni-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/studiu-oamenii-ar-avea-un-al-saselea-simt/" rel="bookmark" title="Studiu: Oamenii ar avea un al șaselea simț">Studiu: Oamenii ar avea un al șaselea simț</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/dieta-de-toamna/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-107x77.jpg 107w, http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-296x215.jpg 296w" sizes="(max-width: 107px) 100vw, 107px" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/dieta-de-toamna/" rel="bookmark" title="DIETA DE TOAMNĂ">DIETA DE TOAMNĂ</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/sanatate/un-medicament-pentru-prostata-foarte-eficient-in-incetinirea-evolutiei-parkinson/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/09/medicament-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/sanatate/un-medicament-pentru-prostata-foarte-eficient-in-incetinirea-evolutiei-parkinson/" rel="bookmark" title="Un medicament pentru prostata, foarte eficient in incetinirea evolutiei Parkinson">Un medicament pentru prostata, foarte eficient in incetinirea evolutiei Parkinson</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-291139" class="post-291139 post type-post status-publish format-standard has-post-thumbnail hentry category-sanatate">
<div class="entry-content">
		<p><img class="size-full wp-image-276292 alignleft" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz.jpg" alt="" width="296" height="350" />Diabetul zaharat tip 2 și complicațiile sale constituie o problemă majoră de sănătate publică în întreaga lume, afectând toate păturile sociale, atât în țările dezvoltate, cât și în țările în curs de dezvoltare, având rate ridicate de morbiditate și mortalitate asociate. Prevalența diabetului de tip 2 a crescut exponențial, observându-se o rată mare a prevalenței în țările în curs de dezvoltare. România are al doilea cel mai mare număr de pacienți diabetici din Europa, unde 11,6% din populație suferă de diabet, și reprezintă aproximativ între 1,5 și 2 milioane de oameni cu vârste cuprinse între 20 și 79 de ani. Conform unui studiu recent, numărul actual de persoane cu diabet în România este cu mult mai mare, iar numărul celor cu prediabet depășește 3 milioane. În plus, doar o treime dintre români au greutatea normală, celelalte două treimi fiind supraponderali sau obezi. Această creștere dramatică în greutate și obezitate din ultimii ani este un factor de risc major în dezvoltarea diabetului și poate să explice prevalența ridicată a diabetului.</p>
<p>Dată fiind această problemă de sănătate este imperativă identificarea și implementarea unor strategii şi programe care să prevină apariţia diabetul zaharat și complicațiile sale. Optimizarea stilului de viață este elementul cheie în ameliorarea calității controlului glicemic, abordare care poate preveni în mod eficient progresia de la prediabet la diabet. În plus, optimizarea stilului de viață va îmbunătăți toți factorii de risc pentru diabet zaharat și sindrom metabolic, obezitate, hipertensiune arterială, dislipidemie. România are un program național de sănătate pentru diabetul zaharat, care asigură acces gratuit la monitorizare şi tratament. Acest program poate fi completat cu utilizarea unor abordări non-medicamentoase în prevenția şi controlul diabetului, de exemplu prin modificarea comportamentului florei intestinale. Dovezi recente atestă că flora intestinală este unul dintre cei mai importanți factori determinanți ai dereglărilor metabolice. Cercetările curente sugerează că profilurile bacteriene intestinale ar putea reprezenta noi predictori ai bolii și că manevrarea florei intestinale poate fi o abordare promițătoare în prevenirea și gestionarea bolilor metabolice.</p>
<p>Flora care colonizează intestinul este considerată un organ virtual sau un sistem emergent, cu proprietăți ce trebuiesc integrate în biologia și fiziologia gazdei. Spre deosebire de alte organe, funcțiile nu sunt încă pe deplin înțelese, dar pot fi destul de ușor perturbate prin dietă, boli și diferite tratamente. Recunoașterea rolului microflorei în bolile intestinale sau bolile metabolice sistemice a declanșat o avalanșă de studii de cercetare care au țintit descifrarea interacțiunii complicate dintre relația bidirecțională gazdă &#8211; bacteriile intestinale și descoperirea de potențiale metode de utilizare a ei în prevenția și tratamentul unor patologii umane, precum obezitatea și diabetul zaharat.</p>
<p>Probioticele pot reprezenta o alternativă valoroasă sau un adjuvant, într-un astfel de context. Studiile experimentale au demonstrat că probioticele acționează pentru a preveni și ameliora diabetul zaharat tip 2. Producerea alimentelor funcționale, de genul probioticelor, reprezintă o provocare pentru tehnologi, nutriționiști, biochimiști, microbiologi. O dată cu creșterea interesului pentru alimentele funcționale, au apărut noi produse şi o dată cu ele şi nevoia de dezvoltare a standardelor şi procedeelor de dezvoltare şi promovare a acestor produse.</p>
<p>Intervenția nutrițională spre corectarea acestor anomalii ale reglării glicemiei, trebuie să înceapă cât mai curând în vederea obținerii unor rezultate favorabile și stoparea progresiei spre diabet zaharat, presupunând un stil de viață activ care include exerciți fizice regulate cel puțin 1 oră/zi și o dietă hipocalorică pentru persoanele obeze. Deşi cercetările asupra probioticelor încă se confruntă cu o lipsă a rezultatelor concluzive și sunt limitate de numărul redus al studiilor și al metodelor folosite, sunt create premisele pentru identificarea rezultatelor date de manipularea microbiotei intestinale prin utilizarea acestor tulpini în prevenția și ameliorarea diabetului zaharat.</p>
<p style="text-align: right;"><strong>Dr. Claudiu COBUZ, </strong><strong>Medic primar diabet zaharat, nutriţie şi boli metabolice, </strong><strong>Lector universitar, </strong><strong>Doctor în ştiinţe medicale. </strong>Email: <a href="mailto:cobuzclaudiu@yahoo.com">cobuzclaudiu@yahoo.com</a></p>
<p>&nbsp;</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-291139 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="f3e6f1e7ed"  name="f3e6f1e7ed"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a55752b9f0c35fd51fee4010c4446bb3" );document.getElementById("f3e6f1e7ed").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='291139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> <a href='https://www.palsiaccesorii.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>

</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/">DIABETUL ZAHARAT TIP 2, MICROFLORA ŞI PROBIOTICELE</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/politistii-nu-mai-au-voie-sa-foloseasca-facebook-messenger-si-whatsapp-pentru-comunicarea-la-serviciu/">Politistii nu mai au voie sa foloseasca Facebook Messenger si Whatsapp pentru comunicarea la serviciu</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/the-new-york-times-o-unitate-a-serviciilor-secrete-ruse-incearca-sa-destabilizeze-europa-una-din-tinte-r-moldova/">The New York Times: O unitate a serviciilor secrete ruse încearcă să destabilizeze Europa. Una din ţinte &#8211; R.Moldova</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/caldura-in-suceava-va-fi-furnizata-la-acelasi-pret-ca-iarna-trecuta/">Căldura în Suceava va fi furnizată la același preț ca iarna trecută</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/alerta-la-aeroportul-iasi-dupa-ce-un-avion-care-venea-de-la-munchen-a-avut-probleme-la-aterizare-in-avion-se-afla-si-gheorghe-flutur/"> Alertă la aeroportul Iași, după ce un avion care venea de la Munchen a avut probleme la aterizare. In avion se afla si Gheorghe Flutur</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/comunicat-de-presa-o-expertiza-tehnica-independenta-infirma-acuzatiile-lansate-de-o-organizatie-de-mediu-privind-lucrarile-la-ocolul-silvic-vama/">Comunicat de presa: O expertiză tehnică independentă infirmă acuzațiile lansate de o organizație de mediu privind lucrările la Ocolul Silvic Vama</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/un-camion-s-a-prabusit-de-pe-un-pod-la-gainesti/">Un camion s-a prăbuşit de pe un pod la Găineşti</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/manager-cfr-de-la-1-noiembrie-nu-vom-mai-avea-restrictii-de-viteza-pe-ruta-suceava-bucuresti/">Manager CFR: “De la 1 noiembrie nu vom mai avea restricţii de viteză pe ruta Suceava-Bucureşti”</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/ioan-balan-considera-ca-guvernul-dancila-va-deveni-o-parte-din-istoria-nefasta-a-romaniei/">Ioan Balan consideră că Guvernul Dăncilă va deveni o parte din istoria nefastă a României</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/un-barbat-din-burla-a-fost-evacuat-din-locuinta-dupa-ce-si-a-batut-sotia-trei-zile-la-rand/">Un bărbat din Burla a fost evacuat din locuinţă, după ce şi-a bătut soţia trei zile, la rând</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/sofer-in-prag-de-coma-alcoolica-prins-de-politisti-in-timp-ce-circula-in-zig-zag-prin-dumbraveni/">Sofer în prag de comă alcoolică, prins de politişti în timp ce circula în zig-zag prin Dumbrăveni</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-scoate-la-licitatie-pentru-a-treia-oara-in-acest-an-modernizarea-colegiului-tehnic-petru-musat/">Primăria Suceava scoate la licitaţie, pentru a treia oară în acest an, modernizarea Colegiului Tehnic „Petru Muşat”</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/cfr-calatori-introduce-doua-noi-trenuri-pe-relatia-iasi-cu-ocazia-sarbatorii-sfintei-parascheva/">CFR Călători introduce două noi trenuri pe relaţia Iaşi cu ocazia Sărbătorii Sfintei Parascheva</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/mai-multi-oameni-de-afaceri-germani-vor-vizita-parcurile-industriale-de-langa-aeroportul-suceava-si-de-la-siret/">Mai mulţi oameni de afaceri germani vor vizita parcurile industriale de lângă aeroportul Suceava şi de la Siret</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/ioan-balan-atrage-atentia-asupra-neutilizarii-de-romania-a-unor-importante-sume-importante-din-fonduri-europene-pentru-dezvoltare-rurala/">Ioan Balan atrage atenţia asupra neutilizării de România a unor importante sume importante din fonduri europene pentru dezvoltare rurală</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="https://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/sanatate/diabetul-zaharat-tip-2-microflora-si-probioticele/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/cobuz-150x150.jpg&description=DIABETUL ZAHARAT TIP 2, MICROFLORA ŞI PROBIOTICELE" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>

<!-- Dynamic page generated in 0.577 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-10 04:33:37 -->

<!-- super cache -->