<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Scoala incepe pe 9 septembrie. Structura noului an scolar </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Scoala incepe pe 9 septembrie. Structura noului an scolar" />
<meta property="og:description" content="Cursurile noului an şcolar 2019 - 2020 vor începe în data de 9 septembrie, așa cum era prevăzut, a decis joi ministrul interimar al Educaţiei, Daniel Breaz. Premierul Viorica Dăncilă îi cerus..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/an-scolar-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Scoala incepe pe 9 septembrie. Structura noului an scolar Comments Feed" href="https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viorica Dăncilă anunță OUG pentru instituirea pedepsei cu închisoarea pe viață' href='https://www.obiectivdesuceava.ro/romania/viorica-dancila-anunta-oug-pentru-instituirea-pedepsei-cu-inchisoarea-pe-viata/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=286865' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fscoala-incepe-pe-9-septembrie-structura-noului-an-scolar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fscoala-incepe-pe-9-septembrie-structura-noului-an-scolar%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-286865 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 8 August 2019 @ 21:41</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/an-scolar-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/">Scoala incepe pe 9 septembrie. Structura noului an scolar</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/viorica-dancila-anunta-oug-pentru-instituirea-pedepsei-cu-inchisoarea-pe-viata/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/dancila-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/viorica-dancila-anunta-oug-pentru-instituirea-pedepsei-cu-inchisoarea-pe-viata/">Viorica Dăncilă anunță OUG pentru instituirea pedepsei cu închisoarea pe viață</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/rares-bogdan-a-fost-ales-prim-vicepresedintele-pnl-cu-98-din-voturi/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/rares-bogdan-liberal-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/rares-bogdan-a-fost-ales-prim-vicepresedintele-pnl-cu-98-din-voturi/">Rareș Bogdan a fost ales prim-vicepreședintele PNL cu 98% din voturi</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/guvernul-amana-rectificarea-bugetara-ca-s-o-mai-analizeze/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/guvern-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/guvernul-amana-rectificarea-bugetara-ca-s-o-mai-analizeze/">Guvernul amana rectificarea bugetara, ca s-o mai analizeze</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/romanii-care-vin-in-tara-pentru-10-august-vor-primi-informatii-despre-votul-prin-corespondenta-direct-de-la-granita/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/01/protest-10-august-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/romanii-care-vin-in-tara-pentru-10-august-vor-primi-informatii-despre-votul-prin-corespondenta-direct-de-la-granita/">Romanii care vin in tara pentru 10 august vor primi informatii despre votul prin corespondenta direct de la granita</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/economic/seful-cec-bank-si-a-dat-demisia/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/cec-bank-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/economic/seful-cec-bank-si-a-dat-demisia/">Seful CEC Bank si-a dat demisia</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/vedete/dupa-un-an-de-casnicie-gwyneth-paltrow-si-sotul-ei-se-muta-in-sfarsit-impreuna/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/gwyneth-paltrow-brad-falchuk-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/vedete/dupa-un-an-de-casnicie-gwyneth-paltrow-si-sotul-ei-se-muta-in-sfarsit-impreuna/">După un an de căsnicie, Gwyneth Paltrow și soțul ei se mută în sfârșit împreună</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/dragnea-contesta-din-inchisoare-alegerea-vioricai-dancila-in-fruntea-psd/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/dragnea-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/dragnea-contesta-din-inchisoare-alegerea-vioricai-dancila-in-fruntea-psd/">Dragnea contestă din închisoare alegerea Vioricăi Dăncilă în fruntea PSD</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/canicula-si-disconfort-termic-pana-duminica-la-ora-1200-in-intrega-tara/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2017/06/canicula-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/canicula-si-disconfort-termic-pana-duminica-la-ora-1200-in-intrega-tara/">Caniculă şi disconfort termic până duminică la ora 12:00, în întrega ţară</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/dna-sorin-mindrutescu-directorul-oracle-romania-a-primit-peste-800-000-euro-mita-de-la-firme-din-it/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/mandrutescu-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/dna-sorin-mindrutescu-directorul-oracle-romania-a-primit-peste-800-000-euro-mita-de-la-firme-din-it/">DNA: Sorin Mîndruțescu, directorul Oracle România, a primit peste 800.000 euro mită de la firme din IT</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/sport/svetlana-kuznetsova-adversara-simonei-halep-din-optimi-meciul-joi-seara-la-ora-21/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/kuznetova-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/sport/svetlana-kuznetsova-adversara-simonei-halep-din-optimi-meciul-joi-seara-la-ora-21/">Svetlana Kuznetsova, adversara Simonei Halep din optimi. Meciul &#8211; joi seara la ora 21</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/sef-nou-la-inspectoratul-scolar-judetean/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/gabriela-mihai-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/sef-nou-la-inspectoratul-scolar-judetean/">PSD și-a pus șef nou  la Inspectoratul Şcolar Județean Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="https://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Scoala incepe pe 9 septembrie. Structura noului an scolar</h1>

	

</header><!-- .entry-header -->



<section>
8/08/19 ora:9:41pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="https://www.obiectivdesuceava.ro/stiri/9-septembrie/" rel="tag">9 septembrie</a><a href="https://www.obiectivdesuceava.ro/stiri/an-scolar/" rel="tag">an scolar</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/viorica-dancila-anunta-oug-pentru-instituirea-pedepsei-cu-inchisoarea-pe-viata/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/dancila-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/viorica-dancila-anunta-oug-pentru-instituirea-pedepsei-cu-inchisoarea-pe-viata/" rel="bookmark" title="Viorica Dăncilă anunță OUG pentru instituirea pedepsei cu închisoarea pe viață">Viorica Dăncilă anunță OUG pentru instituirea pedepsei cu închisoarea pe viață</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/rares-bogdan-a-fost-ales-prim-vicepresedintele-pnl-cu-98-din-voturi/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/rares-bogdan-liberal-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/rares-bogdan-a-fost-ales-prim-vicepresedintele-pnl-cu-98-din-voturi/" rel="bookmark" title="Rareș Bogdan a fost ales prim-vicepreședintele PNL cu 98% din voturi">Rareș Bogdan a fost ales prim-vicepreședintele PNL cu 98% din voturi</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/guvernul-amana-rectificarea-bugetara-ca-s-o-mai-analizeze/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/guvern-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/guvernul-amana-rectificarea-bugetara-ca-s-o-mai-analizeze/" rel="bookmark" title="Guvernul amana rectificarea bugetara, ca s-o mai analizeze">Guvernul amana rectificarea bugetara, ca s-o mai analizeze</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/romanii-care-vin-in-tara-pentru-10-august-vor-primi-informatii-despre-votul-prin-corespondenta-direct-de-la-granita/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/01/protest-10-august-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/romanii-care-vin-in-tara-pentru-10-august-vor-primi-informatii-despre-votul-prin-corespondenta-direct-de-la-granita/" rel="bookmark" title="Romanii care vin in tara pentru 10 august vor primi informatii despre votul prin corespondenta direct de la granita">Romanii care vin in tara pentru 10 august vor primi informatii despre votul prin corespondenta direct de la granita</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/dragnea-contesta-din-inchisoare-alegerea-vioricai-dancila-in-fruntea-psd/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/dragnea-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/dragnea-contesta-din-inchisoare-alegerea-vioricai-dancila-in-fruntea-psd/" rel="bookmark" title="Dragnea contestă din închisoare alegerea Vioricăi Dăncilă în fruntea PSD">Dragnea contestă din închisoare alegerea Vioricăi Dăncilă în fruntea PSD</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/canicula-si-disconfort-termic-pana-duminica-la-ora-1200-in-intrega-tara/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2017/06/canicula-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/canicula-si-disconfort-termic-pana-duminica-la-ora-1200-in-intrega-tara/" rel="bookmark" title="Caniculă şi disconfort termic până duminică la ora 12:00, în întrega ţară">Caniculă şi disconfort termic până duminică la ora 12:00, în întrega ţară</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/dna-sorin-mindrutescu-directorul-oracle-romania-a-primit-peste-800-000-euro-mita-de-la-firme-din-it/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/mandrutescu-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/dna-sorin-mindrutescu-directorul-oracle-romania-a-primit-peste-800-000-euro-mita-de-la-firme-din-it/" rel="bookmark" title="DNA: Sorin Mîndruțescu, directorul Oracle România, a primit peste 800.000 euro mită de la firme din IT">DNA: Sorin Mîndruțescu, directorul Oracle România, a primit peste 800.000 euro mită de la firme din IT</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/familia-sighiartau-patronii-filadelfia-si-tabita-tour-trimisi-in-judecata-de-diicot-alba-mai-bine-de-6-ani-au-fost-in-vizorul-procurorilor-fiind-acuzati-de-evaziune-fiscala/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/filadelfia-tabita-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/familia-sighiartau-patronii-filadelfia-si-tabita-tour-trimisi-in-judecata-de-diicot-alba-mai-bine-de-6-ani-au-fost-in-vizorul-procurorilor-fiind-acuzati-de-evaziune-fiscala/" rel="bookmark" title="Familia Sighiartău, patronii Filadelfia și Tabita Tour, trimiși în judecată de DIICOT Alba. Mai bine de 6 ani au fost în vizorul procurorilor, fiind acuzați de evaziune fiscală">Familia Sighiartău, patronii Filadelfia și Tabita Tour, trimiși în judecată de DIICOT Alba. Mai bine de 6 ani au fost în vizorul procurorilor, fiind acuzați de evaziune fiscală</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-286865" class="post-286865 post type-post status-publish format-standard has-post-thumbnail hentry category-romania tag-9-septembrie tag-an-scolar">
<div class="entry-content">
		<p><strong>Cursurile noului an şcolar 2019 &#8211; 2020 vor începe în data de 9 septembrie, așa cum era prevăzut, a decis joi ministrul interimar al Educaţiei, Daniel Breaz.</strong></p>
<p><img class="alignnone size-medium wp-image-286869" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/an-scolar-600x266.jpg" alt="" width="600" height="266" />Premierul Viorica Dăncilă îi ceruse, la sfârșitul lunii iulie, ministrului Educației de atunci, Ecaterina Andronescu, să analizeze posibilitatea începerii anului școlar în data de 16 septembrie. Inițial, ministrul Educației stabilise, prin ordin guvernamental, începerea școlii la data de 9 septembrie.</p>
<p>„În urma solicitării prim-ministrului Viorica Dăncilă, adresată ministrului Educaţiei Naţionale, de a stabili data începerii noului an şcolar prin consultarea tuturor părţilor implicate, ministrul interimar al Educaţiei, Valer-Daniel Breaz, a decis ca prima zi de cursuri din anul şcolar 2019 &#8211; 2020 să fie luni, 9 septembrie. Decizia a fost luată ca urmare a discuţiilor purtate între reprezentanţii Ministerului Educaţiei Naţionale şi partenerii săi de dialog social”, se arată într-un comunicat al MEN, transmis de AGERPRES.</p>
<p>Semestrul I va începe la 9 septembrie şi se va încheia în 20 decembrie 2019, iar semestrul al II-lea va începe în data de 13 ianuarie şi se va încheia la 12 iunie 2020, cursurile fiind dispuse pe durata a 35 de săptămâni.</p>
<p>Practic, dispare vacanța intersemestrială de o săptămână, care era dată, în anii trecuți, la începutul lunii februarie, pentru că semestrul I se încheie acum odată cu vacanța de iarnă.</p>
<p>Vacanţele elevilor din toate ciclurile de învăţământ sunt programate astfel:</p>
<p>* vacanţa de iarnă: 21 decembrie 2019 &#8211; 12 ianuarie 2020;</p>
<p>* vacanţa de primăvară: 4 aprilie &#8211; 21 aprilie 2020;</p>
<p>* vacanţa de vară: 13 iunie &#8211; data din septembrie 2020 la care vor începe cursurile anului şcolar 2020 &#8211; 2021.</p>
<p>Clasele din învăţământul primar şi grupele din învăţământul preşcolar beneficiază de vacanţă în săptămâna 26 octombrie &#8211; 3 noiembrie 2019.</p>
<p>Pentru clasele a XII-a zi, a XIII-a seral şi frecvenţă redusă, anul şcolar se încheie în data de 29 mai 2020, iar pentru clasa a VIII-a &#8211; în data de 5 iunie 2020.</p>
<p>Pentru clasele din învăţământul liceal &#8211; filiera tehnologică, cu excepţia claselor mai sus-menţionate, şi pentru clasele din învăţământul profesional, anul şcolar are 37 de săptămâni de cursuri.</p>
<p>sursa foto: HotNews</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-286865 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="j532593158"  name="j532593158"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae20f37d25dfafe5081e5dfc293ce215" );document.getElementById("j532593158").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='286865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> <a href='https://www.palsiaccesorii.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Tatarasi-towers-2.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Tatarasi-towers-2.jpg' border='0' alt="secretarasite" width="300" height="550" /></a><br/><br/>
</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/">Scoala incepe pe 9 septembrie. Structura noului an scolar</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/viorica-dancila-anunta-oug-pentru-instituirea-pedepsei-cu-inchisoarea-pe-viata/">Viorica Dăncilă anunță OUG pentru instituirea pedepsei cu închisoarea pe viață</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/rares-bogdan-a-fost-ales-prim-vicepresedintele-pnl-cu-98-din-voturi/">Rareș Bogdan a fost ales prim-vicepreședintele PNL cu 98% din voturi</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/guvernul-amana-rectificarea-bugetara-ca-s-o-mai-analizeze/">Guvernul amana rectificarea bugetara, ca s-o mai analizeze</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/romanii-care-vin-in-tara-pentru-10-august-vor-primi-informatii-despre-votul-prin-corespondenta-direct-de-la-granita/">Romanii care vin in tara pentru 10 august vor primi informatii despre votul prin corespondenta direct de la granita</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/economic/seful-cec-bank-si-a-dat-demisia/">Seful CEC Bank si-a dat demisia</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/vedete/dupa-un-an-de-casnicie-gwyneth-paltrow-si-sotul-ei-se-muta-in-sfarsit-impreuna/">După un an de căsnicie, Gwyneth Paltrow și soțul ei se mută în sfârșit împreună</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/dragnea-contesta-din-inchisoare-alegerea-vioricai-dancila-in-fruntea-psd/">Dragnea contestă din închisoare alegerea Vioricăi Dăncilă în fruntea PSD</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/canicula-si-disconfort-termic-pana-duminica-la-ora-1200-in-intrega-tara/">Caniculă şi disconfort termic până duminică la ora 12:00, în întrega ţară</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/dna-sorin-mindrutescu-directorul-oracle-romania-a-primit-peste-800-000-euro-mita-de-la-firme-din-it/">DNA: Sorin Mîndruțescu, directorul Oracle România, a primit peste 800.000 euro mită de la firme din IT</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/sport/svetlana-kuznetsova-adversara-simonei-halep-din-optimi-meciul-joi-seara-la-ora-21/">Svetlana Kuznetsova, adversara Simonei Halep din optimi. Meciul &#8211; joi seara la ora 21</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/sef-nou-la-inspectoratul-scolar-judetean/">PSD și-a pus șef nou  la Inspectoratul Şcolar Județean Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/lucrarile-la-zona-de-agrement-de-pe-malul-raului-suceava-vor-incepe-primavara-viitoare/">Lucrările la zona de agrement de pe malul râului Suceava vor începe primăvara viitoare</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/medicul-mircea-macovei-a-promovat-concursul-pentru-ocuparea-functiei-de-director-medical-al-spitalului-judetean-suceava/">Medicul Mircea Macovei a promovat concursul pentru ocuparea funcţiei de director medical al Spitalului Judeţean Suceava</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/manastirea-putna-a-donat-catedralei-mantuirii-neamului-16-icoane/">Mănăstirea Putna a donat Catedralei Mântuirii Neamului 16 icoane</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="https://pinterest.com/pin/create/button/?url=https://www.obiectivdesuceava.ro/romania/scoala-incepe-pe-9-septembrie-structura-noului-an-scolar/&media=https://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/an-scolar-150x150.jpg&description=Scoala incepe pe 9 septembrie. Structura noului an scolar" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Protecția datelor cu caracter personal: Din 25 mai, www. obiectivdesuceava.ro aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Prin continuarea navigării pe platforma noastră confirmati acceptarea utilizării fişierelor de tip cookie conform Politicii de Cookie.  </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke Cookies</a></div>
			</div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
