<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”</title>
<meta name="description" content="Radio Europa Liberă a realizat un interviu cu președintele Comisiei de la Veneția, Gianni Buquicchio (foto), despre schimbarea pe repede-înainte a legilor justiției din România. Buquicchio a declarat că „cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției” și a subliniat faptul că țări precum România nu [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”" />
<meta property="og:description" content="Radio Europa Liberă a realizat un interviu cu președintele Comisiei de la Veneția, Gianni Buquicchio (foto), despre schimbarea pe repede-înainte a legilor justiției din România. Buquicchio a dec..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/gianni-buquicchio-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției” Comments Feed" href="http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marte s-a format &#8220;rapid&#8221; dupa nasterea sistemului solar si putea gazdui viata cu mult inaintea Terrei' href='http://www.obiectivdesuceava.ro/sanatate/marte-s-a-format-rapid-dupa-nasterea-sistemului-solar-si-putea-gazdui-viata-cu-mult-inaintea-terrei/' />
<link rel='next' title='Suceava, sub cod galben de ploi pana vineri seara' href='http://www.obiectivdesuceava.ro/romania/suceava-sub-cod-galben-de-ploi-pana-vineri-seara/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=259229' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-259229 single-format-standard custom-background cookies-not-set unselectable">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 28 June 2018 @ 16:18</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/trump-si-putin-se-vor-intalni-pe-16-iulie-la-helsinki/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/trump-putin-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="trump-putin" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/trump-si-putin-se-vor-intalni-pe-16-iulie-la-helsinki/">Trump si Putin se vor intalni pe 16 iulie, la Helsinki</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/fostul-ministru-al-energiei-constantin-nita-condamnat-definitiv-la-4-ani-de-inchisoare-cu-executare/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/constantin-nita-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="constantin nita" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/fostul-ministru-al-energiei-constantin-nita-condamnat-definitiv-la-4-ani-de-inchisoare-cu-executare/">Fostul ministru al Energiei Constantin Niţă, condamnat definitiv la 4 ani de închisoare cu executare</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-fara-confiscare-extinsa-a-averilor-pentru-spalare-de-bani-sau-grup-infractional/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/iordache-steluta-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="iordache-steluta" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-fara-confiscare-extinsa-a-averilor-pentru-spalare-de-bani-sau-grup-infractional/">Comisia Iordache: Fara confiscare extinsa a averilor pentru spalare de bani sau grup infractional</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/suceava-sub-cod-galben-de-ploi-pana-vineri-seara/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/ploi-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="ploi" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/suceava-sub-cod-galben-de-ploi-pana-vineri-seara/">Suceava, sub cod galben de ploi pana vineri seara</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/gianni-buquicchio-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="gianni buquicchio" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/">Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sanatate/marte-s-a-format-rapid-dupa-nasterea-sistemului-solar-si-putea-gazdui-viata-cu-mult-inaintea-terrei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/10/Marte-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Marte" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sanatate/marte-s-a-format-rapid-dupa-nasterea-sistemului-solar-si-putea-gazdui-viata-cu-mult-inaintea-terrei/">Marte s-a format &#8220;rapid&#8221; dupa nasterea sistemului solar si putea gazdui viata cu mult inaintea Terrei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/" title="View all posts in Stiinta - Sanatate" >Stiinta - Sanatate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/brad-pitt-si-leonardo-dicaprio-schimbari-surprinzatoare-de-lookin-noua-productie-a-lui-tarantino/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/dicaprio-brad-pitt-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="dicaprio-brad pitt" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/brad-pitt-si-leonardo-dicaprio-schimbari-surprinzatoare-de-lookin-noua-productie-a-lui-tarantino/">Brad Pitt si Leonardo DiCaprio, schimbari surprinzatoare de lookin noua productie a lui Tarantino</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" title="View all posts in Magazin" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/12-state-occidentale-apel-la-romania-sa-evite-schimbarile-ce-ar-slabi-statul-de-drept/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/justitie1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="justitie" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/12-state-occidentale-apel-la-romania-sa-evite-schimbarile-ce-ar-slabi-statul-de-drept/">12 state occidentale, apel la Romania &#8220;sa evite schimbările ce ar slăbi statul de drept”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/episod-controversat-serena-williams-ar-fi-refuzat-un-control-antidoping-inainte-de-wimbledon/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/serena-williams-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="2016 U.S. Open Tennis Tournament. New York. USA." /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/episod-controversat-serena-williams-ar-fi-refuzat-un-control-antidoping-inainte-de-wimbledon/">Episod controversat! Serena Williams ar fi refuzat un control antidoping înainte de Wimbledon</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-incepe-modificarea-codului-penal-ministerul-justitiei-a-propus-ca-prag-pentru-abuzul-in-serviciu-salariul-minim-pe-economie/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/comisia-iordache-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="comisia iordache" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-incepe-modificarea-codului-penal-ministerul-justitiei-a-propus-ca-prag-pentru-abuzul-in-serviciu-salariul-minim-pe-economie/">Comisia Iordache incepe modificarea Codului Penal: Ministerul Justitiei a propus ca prag pentru abuzul in serviciu salariul minim pe economie</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-mort-si-trei-raniti-grav-in-urma-unui-accident-petrecut-miercuri-seara-la-milisauti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/accid-milisauti-2-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="accid milisauti 2" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-mort-si-trei-raniti-grav-in-urma-unui-accident-petrecut-miercuri-seara-la-milisauti/">Accident mortal produs aseară în faţa bisericii din Bădeuţi</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/jumatatea-de-vest-a-judetului-sub-cod-galben-de-ploi-pana-diseara-la-11/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/harta-CG-28-iunie-2018-64x55.png" class="attachment-singlegalthumb wp-post-image" alt="harta CG 28 iunie 2018" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/jumatatea-de-vest-a-judetului-sub-cod-galben-de-ploi-pana-diseara-la-11/">Jumatatea de vest a judetului sub cod galben de ploi pana diseara la ora 11</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”</h1>

	

</header><!-- .entry-header -->



<section>
28/06/18 ora:2:30pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/romania/" rel="tag">Actualitate</a><a href="http://www.obiectivdesuceava.ro/stiri/buquicchio/" rel="tag">Buquicchio</a><a href="http://www.obiectivdesuceava.ro/stiri/comisia-de-la-venetia/" rel="tag">Comisia de la Venetia</a><a href="http://www.obiectivdesuceava.ro/stiri/critici/" rel="tag">critici</a><a href="http://www.obiectivdesuceava.ro/stiri/justitie/" rel="tag">justitie</a><a href="http://www.obiectivdesuceava.ro/stiri/legi/" rel="tag">legi</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/trump-si-putin-se-vor-intalni-pe-16-iulie-la-helsinki/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/trump-putin-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="trump-putin" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/trump-si-putin-se-vor-intalni-pe-16-iulie-la-helsinki/" rel="bookmark" title="Trump si Putin se vor intalni pe 16 iulie, la Helsinki">Trump si Putin se vor intalni pe 16 iulie, la Helsinki</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/fostul-ministru-al-energiei-constantin-nita-condamnat-definitiv-la-4-ani-de-inchisoare-cu-executare/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/constantin-nita-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="constantin nita" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/fostul-ministru-al-energiei-constantin-nita-condamnat-definitiv-la-4-ani-de-inchisoare-cu-executare/" rel="bookmark" title="Fostul ministru al Energiei Constantin Niţă, condamnat definitiv la 4 ani de închisoare cu executare">Fostul ministru al Energiei Constantin Niţă, condamnat definitiv la 4 ani de închisoare cu executare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-fara-confiscare-extinsa-a-averilor-pentru-spalare-de-bani-sau-grup-infractional/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/iordache-steluta-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="iordache-steluta" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-fara-confiscare-extinsa-a-averilor-pentru-spalare-de-bani-sau-grup-infractional/" rel="bookmark" title="Comisia Iordache: Fara confiscare extinsa a averilor pentru spalare de bani sau grup infractional">Comisia Iordache: Fara confiscare extinsa a averilor pentru spalare de bani sau grup infractional</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/suceava-sub-cod-galben-de-ploi-pana-vineri-seara/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/ploi-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="ploi" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/suceava-sub-cod-galben-de-ploi-pana-vineri-seara/" rel="bookmark" title="Suceava, sub cod galben de ploi pana vineri seara">Suceava, sub cod galben de ploi pana vineri seara</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/12-state-occidentale-apel-la-romania-sa-evite-schimbarile-ce-ar-slabi-statul-de-drept/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/justitie1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="justitie" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/12-state-occidentale-apel-la-romania-sa-evite-schimbarile-ce-ar-slabi-statul-de-drept/" rel="bookmark" title="12 state occidentale, apel la Romania &#8220;sa evite schimbările ce ar slăbi statul de drept”">12 state occidentale, apel la Romania &#8220;sa evite schimbările ce ar slăbi statul de drept”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-incepe-modificarea-codului-penal-ministerul-justitiei-a-propus-ca-prag-pentru-abuzul-in-serviciu-salariul-minim-pe-economie/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/comisia-iordache-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="comisia iordache" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-incepe-modificarea-codului-penal-ministerul-justitiei-a-propus-ca-prag-pentru-abuzul-in-serviciu-salariul-minim-pe-economie/" rel="bookmark" title="Comisia Iordache incepe modificarea Codului Penal: Ministerul Justitiei a propus ca prag pentru abuzul in serviciu salariul minim pe economie">Comisia Iordache incepe modificarea Codului Penal: Ministerul Justitiei a propus ca prag pentru abuzul in serviciu salariul minim pe economie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/jumatatea-de-vest-a-judetului-sub-cod-galben-de-ploi-pana-diseara-la-11/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/harta-CG-28-iunie-2018-107x77.png" class="attachment-related-thumb wp-post-image" alt="harta CG 28 iunie 2018" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/jumatatea-de-vest-a-judetului-sub-cod-galben-de-ploi-pana-diseara-la-11/" rel="bookmark" title="Jumatatea de vest a judetului sub cod galben de ploi pana diseara la ora 11">Jumatatea de vest a judetului sub cod galben de ploi pana diseara la ora 11</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/motiunea-de-cenzura-a-fost-respinsa-guvernul-dancila-ramane-in-functie/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/guvern-motiune-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="guvern motiune" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/motiunea-de-cenzura-a-fost-respinsa-guvernul-dancila-ramane-in-functie/" rel="bookmark" title="Motiunea de cenzura a fost respinsa. Guvernul Dancila ramane in functie">Motiunea de cenzura a fost respinsa. Guvernul Dancila ramane in functie</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-259229" class="post-259229 post type-post status-publish format-standard hentry category-romania tag-romania tag-buquicchio tag-comisia-de-la-venetia tag-critici tag-justitie tag-legi">
<div class="entry-content">
		<p><strong><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/gianni-buquicchio.jpg"><img class="aligncenter size-medium wp-image-259230" alt="gianni buquicchio" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/gianni-buquicchio-600x361.jpg" width="600" height="361" /></a>Radio Europa Liberă a realizat un interviu cu președintele Comisiei de la Veneția, Gianni Buquicchio (foto), despre schimbarea pe repede-înainte a legilor justiției din România. Buquicchio a declarat că „cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției” și a subliniat faptul că țări precum România nu au o mentalitate democratică solidă, tocmai pentru că fac parte din fostul bloc comunist. Interviul nu s-a limitat doar la situația României, Buquicchio vorbind și despre Republica Moldova, Ungaria sau Bulgaria.</strong></p>
<p>„Înainte de aderare, am lucrat foarte mult cu țări ca România pentru a implementa măsuri de întărire a independentei justiției. Acum, că sunt în UE, pare că nu le mai pasă atât de mult”, a spus în interviul oferit în exclusivitate pentru Europa Liberă (puteți citi aici întreg interviul) Gianni Buquicchio.</p>
<p>Președintele Comisiei de la Veneția a dezvăluit că instituția pe care o reprezintă lucrează la o opinie preliminară privind situația legilor justiției din România, care va fi emisă la sfârșitul lunii iulie. Aceasta va viza statutul judecătorilor, organizarea justiției și CSM-ul: „Urmărim situația din România de câteva luni deja. De la declanșarea crizei nu am primit nicio solicitare de la autoritățile române sau de la APCE de a analiza situația. Abia în aprilie președintele Iohannis ne-a solicitat să pregătim o opinie. Lucrăm acum la acest document. Săptămâna trecută, în cadrul sesiunii de la Veneția, am avut un schimb de opinii cu membrii parlamentului de la București: domnul Iordache, președintele comisiei juridice din cadrul Camerei Deputaților și consilierul pe probleme juridice al președintelui Iohannis. Având în vedere urgența situației, lucrăm deja la o opinie preliminară, care va fi gata la finalul lunii iulie, va fi trimisă la București, și sperăm că va fi luată în considerație. Opinia se va referi la statutul judecătorilor și organizarea justiției și Consiliul Superior al Magistraturii. Codurile penale nu fac obiectul acestei analize, căci nimeni nu ne-a solicitat încă să o facem”.</p>
<p>Întrebat dacă președintele Klaus Iohannis ar trebui să trimită o altă solicitare pentru Codurile Penale, Buquicchio a spus că: „Este neobișnuit ca un președinte să solicite opinia Comisiei de la Veneția. De obicei guvernul, Parlamentul, APCE sau secretarul general al Consiliului Europei sunt instituțiile care solicită acest lucru”.</p>
<p>Președintele Comisiei de la Veneția este de părere că „interesele politice” și „mentalitatea” sunt la baza avalanșei de atacuri la adresa justiției în statele din Estul Europei: „Sunt interese politice. Cred că este și o chestiune de mentalitate. Sunt alegeri, şi câștigătorii vor să ia totul. (&#8230;) Deci în aceste țări nu există încă o mentalitate democratică, aceasta idee a alternanței la putere: azi sunt eu, mâine ești tu, şi ar trebui să facem totul pentru binele oamenilor și societății. Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”.</p>
<p>Întrebat ce pârghii are Comisia de la Veneția în cazul în care legi controversate sunt adoptate în aceste țări în ciuda opiniei contrare a Comisiei de la Veneția (n.r. Ungaria a adoptat o serie de legi ce incriminează orice persoană sau grup care oferă ajutor unui imigrant ilegal care solicită azil. Pachetul de legi a fost botezat „Stop Soros” &#8211; sic!), Gianni Buquicchio a spus că: „După cum știți, noi nu avem decât o pârghie morală, care nu a funcționat, din păcate, în acest caz. În majoritatea cazurilor, recomandările noastre sunt luate în considerare. Ungaria ar fi putut aplica măcar o parte dintre recomandările noastre… (&#8230;) Pe de altă parte, UE are o serie de pârghii de acțiune. Comisia Europeană a anunțat că va lua măsuri. Ce măsuri, vom vedea”.</p>
<p><a href="https://www.digi24.ro/stiri/actualitate/justitie/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei-954640">digi24.ro</a></p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-259229 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='259229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="http://www.ecooptic.ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/banner-online-ECOPTIC.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="https://www.olx.ro/oferta/mobila-nostra-import-italia-ID8DXz3.html#661b949bb7" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/mobila-nostra.jpg' border='0' alt="reportersite" width="322" height="322" /></a>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/trump-si-putin-se-vor-intalni-pe-16-iulie-la-helsinki/" title="Trump si Putin se vor intalni pe 16 iulie, la Helsinki">Trump si Putin se vor intalni pe 16 iulie, la Helsinki</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/fostul-ministru-al-energiei-constantin-nita-condamnat-definitiv-la-4-ani-de-inchisoare-cu-executare/" title="Fostul ministru al Energiei Constantin Niţă, condamnat definitiv la 4 ani de închisoare cu executare">Fostul ministru al Energiei Constantin Niţă, condamnat definitiv la 4 ani de închisoare cu executare</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-fara-confiscare-extinsa-a-averilor-pentru-spalare-de-bani-sau-grup-infractional/" title="Comisia Iordache: Fara confiscare extinsa a averilor pentru spalare de bani sau grup infractional">Comisia Iordache: Fara confiscare extinsa a averilor pentru spalare de bani sau grup infractional</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/suceava-sub-cod-galben-de-ploi-pana-vineri-seara/" title="Suceava, sub cod galben de ploi pana vineri seara">Suceava, sub cod galben de ploi pana vineri seara</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/" title="Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”">Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sanatate/marte-s-a-format-rapid-dupa-nasterea-sistemului-solar-si-putea-gazdui-viata-cu-mult-inaintea-terrei/" title="Marte s-a format &#8220;rapid&#8221; dupa nasterea sistemului solar si putea gazdui viata cu mult inaintea Terrei">Marte s-a format &#8220;rapid&#8221; dupa nasterea sistemului solar si putea gazdui viata cu mult inaintea Terrei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/brad-pitt-si-leonardo-dicaprio-schimbari-surprinzatoare-de-lookin-noua-productie-a-lui-tarantino/" title="Brad Pitt si Leonardo DiCaprio, schimbari surprinzatoare de lookin noua productie a lui Tarantino">Brad Pitt si Leonardo DiCaprio, schimbari surprinzatoare de lookin noua productie a lui Tarantino</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/12-state-occidentale-apel-la-romania-sa-evite-schimbarile-ce-ar-slabi-statul-de-drept/" title="12 state occidentale, apel la Romania &#8220;sa evite schimbările ce ar slăbi statul de drept”">12 state occidentale, apel la Romania &#8220;sa evite schimbările ce ar slăbi statul de drept”</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/episod-controversat-serena-williams-ar-fi-refuzat-un-control-antidoping-inainte-de-wimbledon/" title="Episod controversat! Serena Williams ar fi refuzat un control antidoping înainte de Wimbledon">Episod controversat! Serena Williams ar fi refuzat un control antidoping înainte de Wimbledon</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-iordache-incepe-modificarea-codului-penal-ministerul-justitiei-a-propus-ca-prag-pentru-abuzul-in-serviciu-salariul-minim-pe-economie/" title="Comisia Iordache incepe modificarea Codului Penal: Ministerul Justitiei a propus ca prag pentru abuzul in serviciu salariul minim pe economie">Comisia Iordache incepe modificarea Codului Penal: Ministerul Justitiei a propus ca prag pentru abuzul in serviciu salariul minim pe economie</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-mort-si-trei-raniti-grav-in-urma-unui-accident-petrecut-miercuri-seara-la-milisauti/" title="Accident mortal produs aseară în faţa bisericii din Bădeuţi">Accident mortal produs aseară în faţa bisericii din Bădeuţi</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/jumatatea-de-vest-a-judetului-sub-cod-galben-de-ploi-pana-diseara-la-11/" title="Jumatatea de vest a judetului sub cod galben de ploi pana diseara la ora 11">Jumatatea de vest a judetului sub cod galben de ploi pana diseara la ora 11</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/primaria-anunta-un-proiect-de-12-milioane-de-euro-pentru-amenajarea-unei-noi-zone-de-agrement-pe-cursul-raaului-suceava/" title="Primăria anunţă un proiect de 1,2 milioane de euro pentru amenajarea unei noi zone de agrement, pe cursul râului Suceava">Primăria anunţă un proiect de 1,2 milioane de euro pentru amenajarea unei noi zone de agrement, pe cursul râului Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/magistratii-de-la-curtea-de-apel-suceava-au-blocat-eliberarea-criminalului-fostului-viceprimar-din-moara/" title="Magistraţii de la Curtea de Apel Suceava au blocat eliberarea criminalului  fostului viceprimar din Moara">Magistraţii de la Curtea de Apel Suceava au blocat eliberarea criminalului  fostului viceprimar din Moara</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/casa-judeteana-de-pensii-anunta-mariri-ale-pensiilor-si-schimbarea-calendarului-de-plata-incepand-cu-1-iulie-2018/" title="Casa Judeţeană de Pensii anunţă măriri ale pensiilor și schimbarea calendarului de plată, începând cu 1 iulie 2018">Casa Judeţeană de Pensii anunţă măriri ale pensiilor și schimbarea calendarului de plată, începând cu 1 iulie 2018</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/romania/presedintele-comisiei-de-la-venetia-cei-care-sunt-la-putere-vor-sa-schimbe-legile-pentru-ca-nu-sunt-satisfacuti-de-deciziile-justitiei/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/gianni-buquicchio-150x150.jpg&description=Președintele Comisiei de la Veneția: „Cei care sunt la putere vor să schimbe legile pentru că nu sunt satisfăcuți de deciziile justiției”" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2018 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.-->	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.obiectivdesuceava.ro/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.obiectivdesuceava.ro/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.obiectivdesuceava.ro/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://www.obiectivdesuceava.ro/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Protecția datelor cu caracter personal: Din 25 mai, www. obiectivdesuceava.ro aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Prin continuarea navigării pe platforma noastră confirmati acceptarea utilizării fişierelor de tip cookie conform Politicii de Cookie.  </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
				</div>
				
			</div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
