<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată </title>
<meta name="description" content="Polițiștii vor putea intra cu forța în locuințele în care au loc acte de violență domestică și, printr-un ordin de protecție provizoriu, pot dispune evacuarea agresorilor, chiar dacă sunt proprietarii caselor, și obligarea acestora de a purta un sistem electronic de supraveghere. Aceste prevederi sunt cuprinse în legea modificată privind prevenirea şi combaterea violenţei în [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată " />
<meta property="og:description" content="Polițiștii vor putea intra cu forța în locuințele în care au loc acte de violență domestică și, printr-un ordin de protecție provizoriu, pot dispune evacuarea agresorilor, chiar dacă sunt ..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/politie-150x150.jpeg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată Comments Feed" href="http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parchetul General: 21 de articole din legea de modificare a Codului Penal conţin aspecte de neconstituţionalitate' href='http://www.obiectivdesuceava.ro/romania/parchetul-general-21-de-articole-din-legea-de-modificare-a-codului-penal-contin-aspecte-de-neconstitutionalitate/' />
<link rel='next' title='ANAF lansează o nouă aplicaţie pentru a simplifica depunerea online a Declaraţiei Unice' href='http://www.obiectivdesuceava.ro/economic/anaf-lanseaza-o-noua-aplicatie-pentru-a-simplifica-depunerea-online-a-declaratiei-unice/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=260482' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-260482 single-format-standard custom-background cookies-not-set">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 13 July 2018 @ 17:14</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-de-la-venetia-desfiinteaza-modificarile-codurilor-penale-submineaza-independenta-justitiei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/tudorel-toader-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="tudorel toader" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/comisia-de-la-venetia-desfiinteaza-modificarile-codurilor-penale-submineaza-independenta-justitiei/">Comisia de la Venetia desfiinteaza modificarile Codurilor Penale: Submineaza independenta justitiei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/economic/anaf-lanseaza-o-noua-aplicatie-pentru-a-simplifica-depunerea-online-a-declaratiei-unice/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/ANAF-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="ANAF" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/economic/anaf-lanseaza-o-noua-aplicatie-pentru-a-simplifica-depunerea-online-a-declaratiei-unice/">ANAF lansează o nouă aplicaţie pentru a simplifica depunerea online a Declaraţiei Unice</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/economic/" title="View all posts in Economic" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/politie-64x55.jpeg" class="attachment-singlegalthumb wp-post-image" alt="politie" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/">Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/parchetul-general-21-de-articole-din-legea-de-modificare-a-codului-penal-contin-aspecte-de-neconstitutionalitate/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/lazar-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Procurorul general Augustin Lazar" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/parchetul-general-21-de-articole-din-legea-de-modificare-a-codului-penal-contin-aspecte-de-neconstitutionalitate/">Parchetul General: 21 de articole din legea de modificare a Codului Penal conţin aspecte de neconstituţionalitate</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/droguri-pentru-vip-uri-designerul-razvan-ciobanu-si-raluca-badulescu-audiati-de-diicot-trei-retineri/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/ciobanu-badulescu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="ciobanu-badulescu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/droguri-pentru-vip-uri-designerul-razvan-ciobanu-si-raluca-badulescu-audiati-de-diicot-trei-retineri/">Droguri pentru VIP-uri: Designerul Razvan Ciobanu si Raluca Badulescu, audiati de DIICOT. Trei retineri</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" title="View all posts in Magazin" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/economic/incepand-de-luni-patronii-si-asociatii-vor-putea-scoate-trimestrial-dividende-din-firme/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/bani-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="bani" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/economic/incepand-de-luni-patronii-si-asociatii-vor-putea-scoate-trimestrial-dividende-din-firme/">Incepand de luni, patronii si asociatii vor putea scoate trimestrial dividende din firme</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/economic/" title="View all posts in Economic" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/tudorel-toader-are-dosar-pentru-abuz-in-serviciu-a-fost-declansata-urmarirea-penala-in-rem/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/toader2-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="toader2" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/tudorel-toader-are-dosar-pentru-abuz-in-serviciu-a-fost-declansata-urmarirea-penala-in-rem/">Tudorel Toader are dosar pentru abuz în serviciu. A fost declanşată urmărirea penală in rem</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/game-of-thrones-a-primit-cele-mai-multe-nominalizari-la-premiile-emmy-lista-completa/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/game-of-thrones-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="game of thrones" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/game-of-thrones-a-primit-cele-mai-multe-nominalizari-la-premiile-emmy-lista-completa/">Game of Thrones a primit cele mai multe nominalizari la premiile Emmy. Lista completa</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" title="View all posts in Magazin" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sanatate/cancerul-la-plamani-ar-putea-fi-identificat-mai-din-timp-cu-ajutorul-unei-noi-analize-de-sange/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/lab-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="lab" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sanatate/cancerul-la-plamani-ar-putea-fi-identificat-mai-din-timp-cu-ajutorul-unei-noi-analize-de-sange/">Cancerul la plamani ar putea fi identificat mai din timp, cu ajutorul unei noi analize de sange</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/" title="View all posts in Stiinta - Sanatate" >Stiinta - Sanatate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/donald-trump-despre-brexit-proiectul-premierului-theresa-may-va-ucide-probabil-un-acord-comercial-cu-sua/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/trump-may-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="trump-may" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/donald-trump-despre-brexit-proiectul-premierului-theresa-may-va-ucide-probabil-un-acord-comercial-cu-sua/">Donald Trump despre Brexit: Proiectul premierului Theresa May &#8220;va ucide probabil&#8221; un acord comercial cu SUA</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/ambasada-germaniei-abuzul-in-serviciu-se-pedepseste-in-germania-fiscal-si-penal/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/ambasada-germaniei-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="ambasada germaniei" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/ambasada-germaniei-abuzul-in-serviciu-se-pedepseste-in-germania-fiscal-si-penal/">Ambasada Germaniei: Abuzul în serviciu se pedepsește în Germania fiscal si penal</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/tariceanu-tudorel-toader-a-propus-ca-abuzul-in-serviciu-sa-fie-eliminat-complet-din-codul-penal/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/tariceanu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="tariceanu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/tariceanu-tudorel-toader-a-propus-ca-abuzul-in-serviciu-sa-fie-eliminat-complet-din-codul-penal/">Tăriceanu: Tudorel Toader a propus ca abuzul în serviciu să fie eliminat complet din Codul Penal</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată</h1>

	

</header><!-- .entry-header -->



<section>
13/07/18 ora:4:27pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/lege/" rel="tag">lege</a><a href="http://www.obiectivdesuceava.ro/stiri/politisti/" rel="tag">politisti</a><a href="http://www.obiectivdesuceava.ro/stiri/promulgata/" rel="tag">promulgata</a><a href="http://www.obiectivdesuceava.ro/stiri/violenta-domestica/" rel="tag">violenta domestica</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/comisia-de-la-venetia-desfiinteaza-modificarile-codurilor-penale-submineaza-independenta-justitiei/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/tudorel-toader-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="tudorel toader" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/comisia-de-la-venetia-desfiinteaza-modificarile-codurilor-penale-submineaza-independenta-justitiei/" rel="bookmark" title="Comisia de la Venetia desfiinteaza modificarile Codurilor Penale: Submineaza independenta justitiei">Comisia de la Venetia desfiinteaza modificarile Codurilor Penale: Submineaza independenta justitiei</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/parchetul-general-21-de-articole-din-legea-de-modificare-a-codului-penal-contin-aspecte-de-neconstitutionalitate/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/lazar-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Procurorul general Augustin Lazar" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/parchetul-general-21-de-articole-din-legea-de-modificare-a-codului-penal-contin-aspecte-de-neconstitutionalitate/" rel="bookmark" title="Parchetul General: 21 de articole din legea de modificare a Codului Penal conţin aspecte de neconstituţionalitate">Parchetul General: 21 de articole din legea de modificare a Codului Penal conţin aspecte de neconstituţionalitate</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/tudorel-toader-are-dosar-pentru-abuz-in-serviciu-a-fost-declansata-urmarirea-penala-in-rem/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/toader2-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="toader2" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/tudorel-toader-are-dosar-pentru-abuz-in-serviciu-a-fost-declansata-urmarirea-penala-in-rem/" rel="bookmark" title="Tudorel Toader are dosar pentru abuz în serviciu. A fost declanşată urmărirea penală in rem">Tudorel Toader are dosar pentru abuz în serviciu. A fost declanşată urmărirea penală in rem</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/donald-trump-despre-brexit-proiectul-premierului-theresa-may-va-ucide-probabil-un-acord-comercial-cu-sua/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/trump-may-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="trump-may" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/donald-trump-despre-brexit-proiectul-premierului-theresa-may-va-ucide-probabil-un-acord-comercial-cu-sua/" rel="bookmark" title="Donald Trump despre Brexit: Proiectul premierului Theresa May &#8220;va ucide probabil&#8221; un acord comercial cu SUA">Donald Trump despre Brexit: Proiectul premierului Theresa May &#8220;va ucide probabil&#8221; un acord comercial cu SUA</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/ambasada-germaniei-abuzul-in-serviciu-se-pedepseste-in-germania-fiscal-si-penal/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/ambasada-germaniei-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="ambasada germaniei" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/ambasada-germaniei-abuzul-in-serviciu-se-pedepseste-in-germania-fiscal-si-penal/" rel="bookmark" title="Ambasada Germaniei: Abuzul în serviciu se pedepsește în Germania fiscal si penal">Ambasada Germaniei: Abuzul în serviciu se pedepsește în Germania fiscal si penal</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/tariceanu-tudorel-toader-a-propus-ca-abuzul-in-serviciu-sa-fie-eliminat-complet-din-codul-penal/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/tariceanu-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="tariceanu" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/tariceanu-tudorel-toader-a-propus-ca-abuzul-in-serviciu-sa-fie-eliminat-complet-din-codul-penal/" rel="bookmark" title="Tăriceanu: Tudorel Toader a propus ca abuzul în serviciu să fie eliminat complet din Codul Penal">Tăriceanu: Tudorel Toader a propus ca abuzul în serviciu să fie eliminat complet din Codul Penal</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/premiera-nato-cere-rusiei-sa-si-retraga-trupele-din-republica-moldova-si-condamna-anexarea-crimeei/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/NATO-summit-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="NATO summit" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/premiera-nato-cere-rusiei-sa-si-retraga-trupele-din-republica-moldova-si-condamna-anexarea-crimeei/" rel="bookmark" title="Premiera: NATO cere Rusiei să-și retragă trupele din Republica Moldova si condamna anexarea Crimeei">Premiera: NATO cere Rusiei să-și retragă trupele din Republica Moldova si condamna anexarea Crimeei</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/tariceanu-daca-presedintele-va-respecta-constitutia-va-lasa-lucrurile-sa-mearga-normal-nu-stiu-daca-suspendarea-va-mai-fi-o-prioritate/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/10/tariceanu-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="tariceanu" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/tariceanu-daca-presedintele-va-respecta-constitutia-va-lasa-lucrurile-sa-mearga-normal-nu-stiu-daca-suspendarea-va-mai-fi-o-prioritate/" rel="bookmark" title="Tăriceanu: Dacă președintele va respecta Constituția, va lăsa lucrurile să meargă normal, nu știu dacă suspendarea va mai fi o prioritate">Tăriceanu: Dacă președintele va respecta Constituția, va lăsa lucrurile să meargă normal, nu știu dacă suspendarea va mai fi o prioritate</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-260482" class="post-260482 post type-post status-publish format-standard hentry category-romania tag-lege tag-politisti tag-promulgata tag-violenta-domestica">
<div class="entry-content">
		<p><strong>Polițiștii vor putea intra cu forța în locuințele în care au loc acte de violență domestică și, printr-un ordin de protecție provizoriu, pot dispune evacuarea agresorilor, chiar dacă sunt proprietarii caselor, și obligarea acestora de a purta un sistem electronic de supraveghere. Aceste prevederi sunt cuprinse în legea modificată privind prevenirea şi combaterea violenţei în familie, promulgată vineri de președintele Iohannis.</strong></p>
<p><strong><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/politie.jpeg"><img class="aligncenter size-full wp-image-260483" alt="politie" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/politie.jpeg" width="600" height="375" /></a>Care sunt noutățile față de reglementările anterioare</strong></p>
<p>Se instituie ordin de protecție provizoriu prin care se dispun, pentru o perioadă de 5 zile, una ori mai multe măsuri de protecţie, care să contribuie la diminuarea riscului iminent constatat, dintre următoarele obligaţii sau interdicţii:<br />
evacuarea temporară a agresorului din locuinţa comună, indiferent dacă acesta este titularul dreptului de proprietate;<br />
reintegrarea victimei şi, după caz, a copiilor, în locuinţa comună;<br />
obligarea agresorului la păstrarea unei distanţe minime determinate faţă de victimă, faţă de membrii familiei acesteia ori faţă de reşedinţa, locul de muncă sau unitatea de învăţământ a persoanei protejate;</p>
<p>obligarea agresorului de a purta permanent un sistem electronic de supraveghere;</p>
<p>obligarea agresorului de a preda poliţiei armele deţinute.</p>
<p>Pentru verificarea sesizărilor privind violenţa domestică şi în scopul obţinerii de probe cu privire la aspectele ce fac obiectul sesizării de violență domestică:<br />
poliţiştii au dreptul de a pătrunde în domiciliul sau reşedinţa oricărei persoane fizice, fără acordul acesteia, precum şi în sediul oricărei persoane juridice, fără acordul reprezentantului legal al acesteia, dacă sesizarea indică în mod expres că actele de violenţă domestică au loc sau au avut loc în spaţiile respective;<br />
poliţiştii pot folosi forţa şi mijloacele din dotare, în mod adecvat şi proporţional, pentru a pătrunde în spaţiile prevăzute mai sus;<br />
acţiunile poliţiştilor, inclusiv cele de pătrundere, pot fi înregistrate cu mijloace audio-video sau foto din dotare, fără consimţământul persoanelor, înregistrările sau fotografiile constituind probe.</p>
<p>Obligaţiile şi interdicţiile dispuse împotriva agresorilor prin ordinele de protecţie provizorii devin obligatorii imediat după emiterea acestora, fără somaţie şi fără trecerea vreunui termen.</p>
<p>Ordinul de protecție provizoriu se confirmă de către procuror care îl înaintează instanței pentru emiterea ordinului de protecție. Contestarea sa se poate face la instanța de judecată, în 48 de ore de la comunicare.</p>
<p>Încălcarea de către persoana împotriva căreia a fost emis un ordin de protecţie a oricăreia dintre măsurile prevăzute şi dispuse prin ordinul de protecţie, constituie infracţiune şi se pedepseşte cu închisoare de la o lună la un an.</p>
<p>Modalitatea de gestionare de către poliţişti a cazurilor de violenţă domestică se stabileşte prin ordin al ministrului afacerilor interne şi ministrului muncii şi justiţiei sociale, în termen de 120 de zile de la intrarea în vigoare a noii legi, la trei zile după publicarea în Monitorul Oficial.</p>
<p><a href="https://www.hotnews.ro/stiri-esential-22565930-poli-tii-pot-intra-for-casele-care-loc-conflicte-evacua-agresorii-chiar-dac-sunt-proprietarii-casei-noua-lege-privind-combaterea-violen-domestice-promulgat-pre-edinte.htm">HotNews</a></p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-260482 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='260482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/Operator-Masini.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/oameni-cu-rezultate.jpg' border='0' alt="secretarasite" width="322" height="200" /></a><br/><br/>
<a href="http://www.ecooptic.ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/banner-online-ECOPTIC.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="https://www.olx.ro/oferta/mobila-nostra-import-italia-ID8DXz3.html#661b949bb7" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/mobila-nostra.jpg' border='0' alt="reportersite" width="322" height="322" /></a>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/comisia-de-la-venetia-desfiinteaza-modificarile-codurilor-penale-submineaza-independenta-justitiei/" title="Comisia de la Venetia desfiinteaza modificarile Codurilor Penale: Submineaza independenta justitiei">Comisia de la Venetia desfiinteaza modificarile Codurilor Penale: Submineaza independenta justitiei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/anaf-lanseaza-o-noua-aplicatie-pentru-a-simplifica-depunerea-online-a-declaratiei-unice/" title="ANAF lansează o nouă aplicaţie pentru a simplifica depunerea online a Declaraţiei Unice">ANAF lansează o nouă aplicaţie pentru a simplifica depunerea online a Declaraţiei Unice</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/" title="Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată">Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/parchetul-general-21-de-articole-din-legea-de-modificare-a-codului-penal-contin-aspecte-de-neconstitutionalitate/" title="Parchetul General: 21 de articole din legea de modificare a Codului Penal conţin aspecte de neconstituţionalitate">Parchetul General: 21 de articole din legea de modificare a Codului Penal conţin aspecte de neconstituţionalitate</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/droguri-pentru-vip-uri-designerul-razvan-ciobanu-si-raluca-badulescu-audiati-de-diicot-trei-retineri/" title="Droguri pentru VIP-uri: Designerul Razvan Ciobanu si Raluca Badulescu, audiati de DIICOT. Trei retineri">Droguri pentru VIP-uri: Designerul Razvan Ciobanu si Raluca Badulescu, audiati de DIICOT. Trei retineri</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/incepand-de-luni-patronii-si-asociatii-vor-putea-scoate-trimestrial-dividende-din-firme/" title="Incepand de luni, patronii si asociatii vor putea scoate trimestrial dividende din firme">Incepand de luni, patronii si asociatii vor putea scoate trimestrial dividende din firme</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/tudorel-toader-are-dosar-pentru-abuz-in-serviciu-a-fost-declansata-urmarirea-penala-in-rem/" title="Tudorel Toader are dosar pentru abuz în serviciu. A fost declanşată urmărirea penală in rem">Tudorel Toader are dosar pentru abuz în serviciu. A fost declanşată urmărirea penală in rem</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/game-of-thrones-a-primit-cele-mai-multe-nominalizari-la-premiile-emmy-lista-completa/" title="Game of Thrones a primit cele mai multe nominalizari la premiile Emmy. Lista completa">Game of Thrones a primit cele mai multe nominalizari la premiile Emmy. Lista completa</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sanatate/cancerul-la-plamani-ar-putea-fi-identificat-mai-din-timp-cu-ajutorul-unei-noi-analize-de-sange/" title="Cancerul la plamani ar putea fi identificat mai din timp, cu ajutorul unei noi analize de sange">Cancerul la plamani ar putea fi identificat mai din timp, cu ajutorul unei noi analize de sange</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/donald-trump-despre-brexit-proiectul-premierului-theresa-may-va-ucide-probabil-un-acord-comercial-cu-sua/" title="Donald Trump despre Brexit: Proiectul premierului Theresa May &#8220;va ucide probabil&#8221; un acord comercial cu SUA">Donald Trump despre Brexit: Proiectul premierului Theresa May &#8220;va ucide probabil&#8221; un acord comercial cu SUA</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/ambasada-germaniei-abuzul-in-serviciu-se-pedepseste-in-germania-fiscal-si-penal/" title="Ambasada Germaniei: Abuzul în serviciu se pedepsește în Germania fiscal si penal">Ambasada Germaniei: Abuzul în serviciu se pedepsește în Germania fiscal si penal</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/tariceanu-tudorel-toader-a-propus-ca-abuzul-in-serviciu-sa-fie-eliminat-complet-din-codul-penal/" title="Tăriceanu: Tudorel Toader a propus ca abuzul în serviciu să fie eliminat complet din Codul Penal">Tăriceanu: Tudorel Toader a propus ca abuzul în serviciu să fie eliminat complet din Codul Penal</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/premiera-nato-cere-rusiei-sa-si-retraga-trupele-din-republica-moldova-si-condamna-anexarea-crimeei/" title="Premiera: NATO cere Rusiei să-și retragă trupele din Republica Moldova si condamna anexarea Crimeei">Premiera: NATO cere Rusiei să-și retragă trupele din Republica Moldova si condamna anexarea Crimeei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/tehnic-asist-botosani-a-pierdut-procesul-prin-care-cerea-aeroportului-suceava-suma-de-10-milioane-de-lei/" title="Tehnic Asist Botoșani a pierdut procesul prin care cerea Aeroportului Suceava suma de 10 milioane de lei">Tehnic Asist Botoșani a pierdut procesul prin care cerea Aeroportului Suceava suma de 10 milioane de lei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/de-azi-se-schimba-regulile-de-circulatie-in-zona-policlinicii-areni/" title="De azi se schimbă regulile de circulație în zona Policlinicii Areni">De azi se schimbă regulile de circulație în zona Policlinicii Areni</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/romania/politistii-pot-intra-cu-forta-in-casele-in-care-au-loc-conflicte-si-pot-evacua-agresorii-chiar-daca-ei-sunt-proprietarii-noua-lege-privind-combaterea-violentei-domestice-promulgata/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/politie-150x150.jpeg&description=Polițiștii pot intra cu forța în casele în care au loc conflicte și pot evacua agresorii, chiar dacă ei sunt proprietarii. Noua lege privind combaterea violenței domestice, promulgată" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2018 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Protecția datelor cu caracter personal: Din 25 mai, www. obiectivdesuceava.ro aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Prin continuarea navigării pe platforma noastră confirmati acceptarea utilizării fişierelor de tip cookie conform Politicii de Cookie.  </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.obiectivdesuceava.ro/politica-de-confidentialitate-a-sc-xxl-media-politica-de-cookie-a-sc-xxl-media/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
				</div>
				
			</div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
