<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea</title>
<meta name="description" content="Dragoș Pătraru, realizatorul emisiunii &#8220;Starea Natiei&#8221;,  a făcut publice, pe blogul lui, înregistrările din TVR care contin discutii cu presedintele SRTVR, Doina Gradea. La un moment dat, Gradea se enervează și începe să povestească cum ”merită tăiați” jurnaliștii de la știri. Ea dă exemplul unui reporter de la Știrile TVR, o fată care îi repugnă șefei atât fizic, cât și [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea" />
<meta property="og:description" content="Dragoș Pătraru, realizatorul emisiunii "Starea Natiei",  a făcut publice, pe blogul lui, înregistrările din TVR care contin discutii cu presedintele SRTVR, Doina Gradea. La un moment dat, Grad..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/doina-gradea-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea Comments Feed" href="http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Medicul Burnei, acuzat de ucidere din culpă' href='http://www.obiectivdesuceava.ro/romania/medicul-burnei-acuzat-de-ucidere-din-culpa/' />
<link rel='next' title='Scarlett Johansson, prima aparitie oficiala alaturi de noul iubit' href='http://www.obiectivdesuceava.ro/vedete/scarlett-johansson-prima-aparitie-oficiala-alaturi-de-noul-iubit/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=254998' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-254998 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 3 May 2018 @ 21:34</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/dragnea-dupa-discutia-cu-isarescu-inainte-sa-ia-orice-masuri-guvernul-va-analiza-cu-bnr-efectele/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/dragnea-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="dragnea" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/dragnea-dupa-discutia-cu-isarescu-inainte-sa-ia-orice-masuri-guvernul-va-analiza-cu-bnr-efectele/">Dragnea, dupa discutia cu Isarescu: Inainte sa ia orice masuri, Guvernul va analiza cu BNR efectele</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/jurnalistii-tvr-se-revolta-sieusuntcapdeporc-suntem-consternati-de-dispretul-pe-care-il-arata-doina-gradea-nu-ne-lasam-intimidati/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/doina-gradea-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="doina gradea" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/jurnalistii-tvr-se-revolta-sieusuntcapdeporc-suntem-consternati-de-dispretul-pe-care-il-arata-doina-gradea-nu-ne-lasam-intimidati/">Jurnalistii TVR se revolta #sieusuntcapdeporc: Suntem consternati de dispretul pe care il arata Doina Gradea. Nu ne lasam intimidati!</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/intalnire-la-parlament-dancila-teodorovici-si-isarescu-in-biroul-lui-dragnea/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/dancila-isarescu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="dancila-isarescu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/intalnire-la-parlament-dancila-teodorovici-si-isarescu-in-biroul-lui-dragnea/">Intâlnire la Parlament. Dăncilă, Teodorovici și Isărescu, în biroul lui Dragnea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/mihaela-buzarnescu-se-califica-in-semifinale-la-praga-dupa-un-joc-incantator/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/buzarnescu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="buzarnescu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/mihaela-buzarnescu-se-califica-in-semifinale-la-praga-dupa-un-joc-incantator/">Mihaela Buzarnescu se califica in semifinale la Praga, dupa un joc incantator</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/spectacol-folcloric-si-olimpiada-de-mestesuguri-targ-de-antichitati-si-ateliere-de-creatie-la-iulius-mall-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/mall-cumaparaturi-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="mall cumaparaturi" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/spectacol-folcloric-si-olimpiada-de-mestesuguri-targ-de-antichitati-si-ateliere-de-creatie-la-iulius-mall-suceava/">SPECTACOL FOLCLORIC ȘI OLIMPIADĂ DE MEȘTEȘUGURI, TÂRG DE ANTICHITĂȚI ȘI ATELIERE DE CREAȚIE, LA IULIUS MALL SUCEAVA</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" title="View all posts in Magazin" >Magazin</a>, <a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/" title="View all posts in Timp Liber" >Timp Liber</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/scarlett-johansson-prima-aparitie-oficiala-alaturi-de-noul-iubit/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/scarlett-johansson-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Los Angeles Global Premiere for Marvel Studios&#039; &quot;Avengers: Infinity War&quot;" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/scarlett-johansson-prima-aparitie-oficiala-alaturi-de-noul-iubit/">Scarlett Johansson, prima aparitie oficiala alaturi de noul iubit</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" title="View all posts in Magazin" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/doina-gradea-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="doina gradea" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/">INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/medicul-burnei-acuzat-de-ucidere-din-culpa/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/burnei-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="burnei" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/medicul-burnei-acuzat-de-ucidere-din-culpa/">Medicul Burnei, acuzat de ucidere din culpă</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/cine-este-proprietarul-bmw-ului-cu-care-liviu-dragnea-a-mers-la-mare-de-1-mai/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/livache-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="livache" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/cine-este-proprietarul-bmw-ului-cu-care-liviu-dragnea-a-mers-la-mare-de-1-mai/">Cine este proprietarul BMW-ului cu care Liviu Dragnea a mers la mare de 1 Mai</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/iordache-referendumul-pentru-redefinirea-familiei-ar-putea-avea-loc-pe-10-iunie/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/iordache-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="iordache" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/iordache-referendumul-pentru-redefinirea-familiei-ar-putea-avea-loc-pe-10-iunie/">Iordache: Referendumul pentru redefinirea familiei ar putea avea loc pe 10 iunie</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/gsp-doi-dintre-cei-mai-bogati-oameni-din-romania-cumpara-49-din-actiunile-lui-gica-hagi-la-viitorul/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/hagi-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="hagi" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/gsp-doi-dintre-cei-mai-bogati-oameni-din-romania-cumpara-49-din-actiunile-lui-gica-hagi-la-viitorul/">GSP: Doi dintre cei mai bogati oameni din Romania cumpara 49% din actiunile lui Gica Hagi la Viitorul</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/ccr-a-respins-sesizarea-opozitiei-pe-legea-referendumului/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/01/CCR-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="CCR" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/ccr-a-respins-sesizarea-opozitiei-pe-legea-referendumului/">CCR a respins sesizarea Opozitiei pe Legea referendumului</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea</h1>

	

</header><!-- .entry-header -->



<section>
3/05/18 ora:3:31pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/dragnea-dupa-discutia-cu-isarescu-inainte-sa-ia-orice-masuri-guvernul-va-analiza-cu-bnr-efectele/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/dragnea-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="dragnea" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/dragnea-dupa-discutia-cu-isarescu-inainte-sa-ia-orice-masuri-guvernul-va-analiza-cu-bnr-efectele/" rel="bookmark" title="Dragnea, dupa discutia cu Isarescu: Inainte sa ia orice masuri, Guvernul va analiza cu BNR efectele">Dragnea, dupa discutia cu Isarescu: Inainte sa ia orice masuri, Guvernul va analiza cu BNR efectele</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/jurnalistii-tvr-se-revolta-sieusuntcapdeporc-suntem-consternati-de-dispretul-pe-care-il-arata-doina-gradea-nu-ne-lasam-intimidati/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/doina-gradea-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="doina gradea" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/jurnalistii-tvr-se-revolta-sieusuntcapdeporc-suntem-consternati-de-dispretul-pe-care-il-arata-doina-gradea-nu-ne-lasam-intimidati/" rel="bookmark" title="Jurnalistii TVR se revolta #sieusuntcapdeporc: Suntem consternati de dispretul pe care il arata Doina Gradea. Nu ne lasam intimidati!">Jurnalistii TVR se revolta #sieusuntcapdeporc: Suntem consternati de dispretul pe care il arata Doina Gradea. Nu ne lasam intimidati!</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/intalnire-la-parlament-dancila-teodorovici-si-isarescu-in-biroul-lui-dragnea/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/dancila-isarescu-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="dancila-isarescu" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/intalnire-la-parlament-dancila-teodorovici-si-isarescu-in-biroul-lui-dragnea/" rel="bookmark" title="Intâlnire la Parlament. Dăncilă, Teodorovici și Isărescu, în biroul lui Dragnea">Intâlnire la Parlament. Dăncilă, Teodorovici și Isărescu, în biroul lui Dragnea</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/medicul-burnei-acuzat-de-ucidere-din-culpa/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/burnei-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="burnei" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/medicul-burnei-acuzat-de-ucidere-din-culpa/" rel="bookmark" title="Medicul Burnei, acuzat de ucidere din culpă">Medicul Burnei, acuzat de ucidere din culpă</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/cine-este-proprietarul-bmw-ului-cu-care-liviu-dragnea-a-mers-la-mare-de-1-mai/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/livache-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="livache" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/cine-este-proprietarul-bmw-ului-cu-care-liviu-dragnea-a-mers-la-mare-de-1-mai/" rel="bookmark" title="Cine este proprietarul BMW-ului cu care Liviu Dragnea a mers la mare de 1 Mai">Cine este proprietarul BMW-ului cu care Liviu Dragnea a mers la mare de 1 Mai</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/iordache-referendumul-pentru-redefinirea-familiei-ar-putea-avea-loc-pe-10-iunie/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/iordache-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="iordache" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/iordache-referendumul-pentru-redefinirea-familiei-ar-putea-avea-loc-pe-10-iunie/" rel="bookmark" title="Iordache: Referendumul pentru redefinirea familiei ar putea avea loc pe 10 iunie">Iordache: Referendumul pentru redefinirea familiei ar putea avea loc pe 10 iunie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/ccr-a-respins-sesizarea-opozitiei-pe-legea-referendumului/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/01/CCR-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="CCR" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/ccr-a-respins-sesizarea-opozitiei-pe-legea-referendumului/" rel="bookmark" title="CCR a respins sesizarea Opozitiei pe Legea referendumului">CCR a respins sesizarea Opozitiei pe Legea referendumului</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/pacaleala-black-friday-preturile-taiate-sunt-mai-mari-ca-cele-maxime-din-ultima-luna/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/black-friday-107x77.png" class="attachment-related-thumb wp-post-image" alt="black friday" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/pacaleala-black-friday-preturile-taiate-sunt-mai-mari-ca-cele-maxime-din-ultima-luna/" rel="bookmark" title="Pacaleala Black Friday: Preturile taiate sunt mai mari ca cele maxime din ultima luna">Pacaleala Black Friday: Preturile taiate sunt mai mari ca cele maxime din ultima luna</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-254998" class="post-254998 post type-post status-publish format-standard hentry category-romania">
<div class="entry-content">
		<p><strong>Dragoș Pătraru, realizatorul emisiunii &#8220;Starea Natiei&#8221;,  <a href="https://patraru.ro/2018/05/03/un-mesaj-de-ziua-libertatii-de-exprimare-jos-labele-de-pe-tvr/">a făcut publice, pe blogul lui, înregistrările din TVR</a> care contin discutii cu presedintele SRTVR, Doina Gradea.</strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/doina-gradea.jpg"><img class="aligncenter size-full wp-image-254999" alt="doina gradea" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/doina-gradea.jpg" width="290" height="174" /></a>La un moment dat, Gradea se enervează și începe să povestească cum ”merită tăiați” jurnaliștii de la știri.</p>
<p>Ea dă exemplul unui reporter de la Știrile TVR, o fată care îi repugnă șefei atât fizic, cât și pentru felul în care se comportă pe teren.</p>
<p>Gradea îi descrie interlocutorului cum ”Cap de porc”, așa îi spune ea jurnalistei, s-a apucat să pună de patru ori aceeași întrebare Gabrielei Firea ”în fața tuturor”!</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/Qpfg9gEUqD4" height="315" width="560" allowfullscreen="" frameborder="0"></iframe></p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-254998 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='254998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/Anunt_electrician_A4_2018_04_JOB14857_screen2.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/Angajare-electrician-pana-pe-10-mai.jpg' border='0' alt="secretarasite" width="322" height="200" /></a><br/><br/>
<a href="https://www.olx.ro/oferta/mobila-nostra-import-italia-ID8DXz3.html#661b949bb7" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/mobila-nostra.jpg' border='0' alt="reportersite" width="322" height="322" /></a>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/dragnea-dupa-discutia-cu-isarescu-inainte-sa-ia-orice-masuri-guvernul-va-analiza-cu-bnr-efectele/" title="Dragnea, dupa discutia cu Isarescu: Inainte sa ia orice masuri, Guvernul va analiza cu BNR efectele">Dragnea, dupa discutia cu Isarescu: Inainte sa ia orice masuri, Guvernul va analiza cu BNR efectele</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/jurnalistii-tvr-se-revolta-sieusuntcapdeporc-suntem-consternati-de-dispretul-pe-care-il-arata-doina-gradea-nu-ne-lasam-intimidati/" title="Jurnalistii TVR se revolta #sieusuntcapdeporc: Suntem consternati de dispretul pe care il arata Doina Gradea. Nu ne lasam intimidati!">Jurnalistii TVR se revolta #sieusuntcapdeporc: Suntem consternati de dispretul pe care il arata Doina Gradea. Nu ne lasam intimidati!</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/intalnire-la-parlament-dancila-teodorovici-si-isarescu-in-biroul-lui-dragnea/" title="Intâlnire la Parlament. Dăncilă, Teodorovici și Isărescu, în biroul lui Dragnea">Intâlnire la Parlament. Dăncilă, Teodorovici și Isărescu, în biroul lui Dragnea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/mihaela-buzarnescu-se-califica-in-semifinale-la-praga-dupa-un-joc-incantator/" title="Mihaela Buzarnescu se califica in semifinale la Praga, dupa un joc incantator">Mihaela Buzarnescu se califica in semifinale la Praga, dupa un joc incantator</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/spectacol-folcloric-si-olimpiada-de-mestesuguri-targ-de-antichitati-si-ateliere-de-creatie-la-iulius-mall-suceava/" title="SPECTACOL FOLCLORIC ȘI OLIMPIADĂ DE MEȘTEȘUGURI, TÂRG DE ANTICHITĂȚI ȘI ATELIERE DE CREAȚIE, LA IULIUS MALL SUCEAVA">SPECTACOL FOLCLORIC ȘI OLIMPIADĂ DE MEȘTEȘUGURI, TÂRG DE ANTICHITĂȚI ȘI ATELIERE DE CREAȚIE, LA IULIUS MALL SUCEAVA</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/scarlett-johansson-prima-aparitie-oficiala-alaturi-de-noul-iubit/" title="Scarlett Johansson, prima aparitie oficiala alaturi de noul iubit">Scarlett Johansson, prima aparitie oficiala alaturi de noul iubit</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/" title="INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea">INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/medicul-burnei-acuzat-de-ucidere-din-culpa/" title="Medicul Burnei, acuzat de ucidere din culpă">Medicul Burnei, acuzat de ucidere din culpă</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/cine-este-proprietarul-bmw-ului-cu-care-liviu-dragnea-a-mers-la-mare-de-1-mai/" title="Cine este proprietarul BMW-ului cu care Liviu Dragnea a mers la mare de 1 Mai">Cine este proprietarul BMW-ului cu care Liviu Dragnea a mers la mare de 1 Mai</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/iordache-referendumul-pentru-redefinirea-familiei-ar-putea-avea-loc-pe-10-iunie/" title="Iordache: Referendumul pentru redefinirea familiei ar putea avea loc pe 10 iunie">Iordache: Referendumul pentru redefinirea familiei ar putea avea loc pe 10 iunie</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/gsp-doi-dintre-cei-mai-bogati-oameni-din-romania-cumpara-49-din-actiunile-lui-gica-hagi-la-viitorul/" title="GSP: Doi dintre cei mai bogati oameni din Romania cumpara 49% din actiunile lui Gica Hagi la Viitorul">GSP: Doi dintre cei mai bogati oameni din Romania cumpara 49% din actiunile lui Gica Hagi la Viitorul</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/ccr-a-respins-sesizarea-opozitiei-pe-legea-referendumului/" title="CCR a respins sesizarea Opozitiei pe Legea referendumului">CCR a respins sesizarea Opozitiei pe Legea referendumului</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/pacaleala-black-friday-preturile-taiate-sunt-mai-mari-ca-cele-maxime-din-ultima-luna/" title="Pacaleala Black Friday: Preturile taiate sunt mai mari ca cele maxime din ultima luna">Pacaleala Black Friday: Preturile taiate sunt mai mari ca cele maxime din ultima luna</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/robor-ul-continua-sa-creasca-si-doboara-un-nou-record/" title="ROBOR-ul continua sa creasca si doboara un nou record">ROBOR-ul continua sa creasca si doboara un nou record</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/criminalul-fetitei-de-5-ani-din-baia-mare-a-fost-prins-este-un-tanar-de-16-ani-care-era-drogat-in-momentul-producerii-violului/" title="Criminalul fetiţei de 5 ani din Baia Mare a fost prins. Este un tânăr de 16 ani, care era drogat în momentul producerii violului">Criminalul fetiţei de 5 ani din Baia Mare a fost prins. Este un tânăr de 16 ani, care era drogat în momentul producerii violului</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/romania/inregistrari-cu-presedintele-tvr-doina-gradea-care-o-face-cap-de-porc-pe-o-jurnalista-de-la-postul-public-care-si-a-permis-sa-ii-puna-intrebari-gabrielei-firea/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2018/05/doina-gradea-150x150.jpg&description=INREGISTRARI cu presedintele TVR, Doina Gradea, care o face &#8220;cap de porc&#8221; pe o jurnalista de la postul public care si-a permis sa ii puna intrebari Gabrielei Firea" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2017 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/03/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
