<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Dancila a cerut revocarea lui Narcis Neaga, seful interimar al companiei de drumuri </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Dancila a cerut revocarea lui Narcis Neaga, seful interimar al companiei de drumuri" />
<meta property="og:description" content="Premierul Viorica Dancila i-a cerut ministrului Transporturilor, Razvan Cuc, revocarea lui Narcis Neaga din functia de director general interimar al CNAIR, pe care il acuza de intarzieri nejustificate..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/narcis-neaga-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Dancila a cerut revocarea lui Narcis Neaga, seful interimar al companiei de drumuri Comments Feed" href="http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Simona Halep se califica in sferturi la Wimbledon. 6-3, 6-3 cu Cori Gauff' href='http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-sferturi-la-wimbledon-6-3-6-3-cu-cori-gauff/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=284695' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fdancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fdancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-284695 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 8 July 2019 @ 19:34</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/narcis-neaga-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/">Dancila a cerut revocarea lui Narcis Neaga, seful interimar al companiei de drumuri</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-sferturi-la-wimbledon-6-3-6-3-cu-cori-gauff/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/halep-wimbi-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-sferturi-la-wimbledon-6-3-6-3-cu-cori-gauff/">Simona Halep se califica in sferturi la Wimbledon. 6-3, 6-3 cu Cori Gauff</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/surpriza-mare-la-wimbledon-liderul-wta-a-fost-eliminat/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/ash-barty-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/surpriza-mare-la-wimbledon-liderul-wta-a-fost-eliminat/">Surpriza mare la Wimbledon: Liderul WTA a fost eliminat</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/timp-liber/primul-magazin-bershka-din-suceava-se-va-inaugura-in-iulius-mall/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/Bershka-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/timp-liber/primul-magazin-bershka-din-suceava-se-va-inaugura-in-iulius-mall/">PRIMUL MAGAZIN BERSHKA DIN SUCEAVA SE VA INAUGURA ÎN IULIUS MALL</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/" >Timp Liber</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/economic/amenda-uriasa-pentru-british-airways-dupa-furtul-datelor-unor-clienti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/british-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/economic/amenda-uriasa-pentru-british-airways-dupa-furtul-datelor-unor-clienti/">Amenda uriasa pentru British Airways, dupa furtul datelor unor clienti</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/economic/" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/legea-pensiilor-a-fost-promulgata-de-iohannis-impact-bugetar-de-84-miliarde-de-lei-numai-in-acest-an/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/iohannis-64x55.png" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/legea-pensiilor-a-fost-promulgata-de-iohannis-impact-bugetar-de-84-miliarde-de-lei-numai-in-acest-an/">Legea pensiilor a fost promulgată de Iohannis. Impact bugetar de 8,4 miliarde de lei numai în acest an</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/elena-udrea-ar-fi-revenit-in-romania/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/udrea-aeroport-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/elena-udrea-ar-fi-revenit-in-romania/">Elena Udrea ar fi revenit în România</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/au-fost-afisate-rezultatele-de-la-bacalaureat-2019-patru-decaristi-in-suceava-lista-completa-a-mediilor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/bac-rezultate-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/au-fost-afisate-rezultatele-de-la-bacalaureat-2019-patru-decaristi-in-suceava-lista-completa-a-mediilor/">UPDATE: Au fost afișate rezultatele de la Bacalaureat 2019. Patru decaristi in Suceava. 67,83% procent de promovare</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/grecia-partidul-syriza-al-lui-alexis-tsipras-a-pierdut-alegerile-noul-premier-va-fi-kyriakos-mitsotakis/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/tsipras-mitsotakis-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/grecia-partidul-syriza-al-lui-alexis-tsipras-a-pierdut-alegerile-noul-premier-va-fi-kyriakos-mitsotakis/">Grecia: Partidul Syriza al lui Alexis Tsipras a pierdut alegerile. Noul premier va fi Kyriakos Mitsotakis</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/suceava-reteta-perfecta-a-saraciei-angajati-putini-salarii-foarte-mici-bugetari-foarte-multi-somaj-mare-investitii-aproape-de-zero/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/Salarii-pe-judete-pag-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/suceava-reteta-perfecta-a-saraciei-angajati-putini-salarii-foarte-mici-bugetari-foarte-multi-somaj-mare-investitii-aproape-de-zero/">Suceava &#8211; rețeta perfectă a sărăciei: angajați puțini, salarii foarte mici, bugetari foarte mulți, șomaj mare, investiții aproape de zero</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/urs-impuscat-pe-cand-ataca-un-jandarm-a-disparut-fara-urma/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/ursulica-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/urs-impuscat-pe-cand-ataca-un-jandarm-a-disparut-fara-urma/">Un urs împușcat pe când ataca un jandarm a dispărut fără urmă</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/mai-bine-de-jumatate-din-numarul-cazurilor-de-rujeola-confirmate-saptamana-trecuta-in-tara-unt-copii-nevaccinati-din-suceava-dsp-a-inceput-o-campanie-din-usa-in-usa/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/07/rujeola-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/mai-bine-de-jumatate-din-numarul-cazurilor-de-rujeola-confirmate-saptamana-trecuta-in-tara-unt-copii-nevaccinati-din-suceava-dsp-a-inceput-o-campanie-din-usa-in-usa/">Mai bine de jumătate din numărul cazurilor de rujeolă confirmate săptămâna trecută in tara, sunt copii nevaccinați din Suceava. DSP a inceput o campanie “din ușă în ușă”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Dancila a cerut revocarea lui Narcis Neaga, seful interimar al companiei de drumuri</h1>

	

</header><!-- .entry-header -->



<section>
8/07/19 ora:7:34pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           <a href="http://www.obiectivdesuceava.ro/stiri/cere/" rel="tag">cere</a><a href="http://www.obiectivdesuceava.ro/stiri/cnair/" rel="tag">CNAIR</a><a href="http://www.obiectivdesuceava.ro/stiri/dancila/" rel="tag">Dancila</a><a href="http://www.obiectivdesuceava.ro/stiri/demisie/" rel="tag">demisie</a><a href="http://www.obiectivdesuceava.ro/stiri/narcis-neaga/" rel="tag">Narcis Neaga</a>	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/legea-pensiilor-a-fost-promulgata-de-iohannis-impact-bugetar-de-84-miliarde-de-lei-numai-in-acest-an/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/03/iohannis-107x77.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/legea-pensiilor-a-fost-promulgata-de-iohannis-impact-bugetar-de-84-miliarde-de-lei-numai-in-acest-an/" rel="bookmark" title="Legea pensiilor a fost promulgată de Iohannis. Impact bugetar de 8,4 miliarde de lei numai în acest an">Legea pensiilor a fost promulgată de Iohannis. Impact bugetar de 8,4 miliarde de lei numai în acest an</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/elena-udrea-ar-fi-revenit-in-romania/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/udrea-aeroport-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/elena-udrea-ar-fi-revenit-in-romania/" rel="bookmark" title="Elena Udrea ar fi revenit în România">Elena Udrea ar fi revenit în România</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/grecia-partidul-syriza-al-lui-alexis-tsipras-a-pierdut-alegerile-noul-premier-va-fi-kyriakos-mitsotakis/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/tsipras-mitsotakis-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/grecia-partidul-syriza-al-lui-alexis-tsipras-a-pierdut-alegerile-noul-premier-va-fi-kyriakos-mitsotakis/" rel="bookmark" title="Grecia: Partidul Syriza al lui Alexis Tsipras a pierdut alegerile. Noul premier va fi Kyriakos Mitsotakis">Grecia: Partidul Syriza al lui Alexis Tsipras a pierdut alegerile. Noul premier va fi Kyriakos Mitsotakis</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/copil-de-9-ani-din-cluj-gasit-mort-mama-baiatului-retinuta-pentru-ca-l-ar-fi-batut-pana-l-a-omorat/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/mama-cj-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/copil-de-9-ani-din-cluj-gasit-mort-mama-baiatului-retinuta-pentru-ca-l-ar-fi-batut-pana-l-a-omorat/" rel="bookmark" title="Copil de 9 ani din Cluj, găsit mort. Mama băiatului, retinuta pentru ca l-ar fi bătut până l-a omorat">Copil de 9 ani din Cluj, găsit mort. Mama băiatului, retinuta pentru ca l-ar fi bătut până l-a omorat</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/ordonanta-de-urgenta-privind-codul-administrativ-a-fost-publicata-in-monitorul-oficial-principalele-modificari/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/guvern-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/ordonanta-de-urgenta-privind-codul-administrativ-a-fost-publicata-in-monitorul-oficial-principalele-modificari/" rel="bookmark" title="Ordonanța de urgență privind Codul administrativ a fost publicată în Monitorul Oficial. Principalele modificari">Ordonanța de urgență privind Codul administrativ a fost publicată în Monitorul Oficial. Principalele modificari</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/dancila-va-cere-demisia-liderilor-judeteni-cu-scor-mic-la-prezidentiale-de-acest-rezultat-depinde-viitorul-psd/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/dancila-107x77.jpeg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/dancila-va-cere-demisia-liderilor-judeteni-cu-scor-mic-la-prezidentiale-de-acest-rezultat-depinde-viitorul-psd/" rel="bookmark" title="Dăncilă va cere demisia liderilor judeteni cu scor mic la prezidențiale: De acest rezultat depinde viitorul PSD">Dăncilă va cere demisia liderilor judeteni cu scor mic la prezidențiale: De acest rezultat depinde viitorul PSD</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/the-new-york-times-nato-examineaza-posibilitatea-modernizarii-sistemelor-antibalistice-din-romania-si-polonia/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/rachete-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/the-new-york-times-nato-examineaza-posibilitatea-modernizarii-sistemelor-antibalistice-din-romania-si-polonia/" rel="bookmark" title="The New York Times: NATO examinează posibilitatea modernizării sistemelor antibalistice din România și Polonia">The New York Times: NATO examinează posibilitatea modernizării sistemelor antibalistice din România și Polonia</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/borsec-13-copii-dintr-o-tabara-sportiva-dusi-la-spital-cu-simptome-de-toxiinfectie-alimentara/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/ambulanta-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/borsec-13-copii-dintr-o-tabara-sportiva-dusi-la-spital-cu-simptome-de-toxiinfectie-alimentara/" rel="bookmark" title="Borsec: 13 copii dintr-o tabără sportivă, duși la spital cu simptome de toxiinfecție alimentară">Borsec: 13 copii dintr-o tabără sportivă, duși la spital cu simptome de toxiinfecție alimentară</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-284695" class="post-284695 post type-post status-publish format-standard has-post-thumbnail hentry category-romania tag-cere tag-cnair tag-dancila tag-demisie tag-narcis-neaga">
<div class="entry-content">
		<p><strong>Premierul Viorica Dancila i-a cerut ministrului Transporturilor, Razvan Cuc, revocarea lui Narcis Neaga din functia de director general interimar al CNAIR, pe care il acuza de intarzieri nejustificate si un slab management al proiectelor de infrastructura.</strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/narcis-neaga.jpg"><img class="aligncenter size-medium wp-image-284696" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/narcis-neaga-600x420.jpg" alt="" width="600" height="420" srcset="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/narcis-neaga-600x420.jpg 600w, http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/narcis-neaga.jpg 605w" sizes="(max-width: 600px) 100vw, 600px" /></a>Anuntul a fost facut printr-un comunicat oficial al Guvernului, in care se precizeaza ca Viorica Dancila a cerut o analiza referitoare la stadiul mai multor proiecte de investitii in infrastructura de transport si solicitat explicatii cu privire la intarzierile de proiectare si executie pentru tronsoanele 2 si 3 ale Autostrazii Sibiu-Pitesti, precum si la intarzierea lansarii procedurii de executie pentru tronsonul 4 al aceluiasi proiect.</p>
<p>Dancila a mai cerut si explicatii cu privire la faptul ca nu a fost relansata procedura de licitatie pentru executia sectiunilor 3 si 4 din Drumul expres Pitesti-Craiova, ca urmare a contestarii procedurilor initiale, se mai arata in comunicat.</p>
<p>Premierul si-a exprimat ferm nemultumirea legata de faptul ca actuala conducere a CNAIR a dezinformat in legatura cu stadiul lucrarilor pentru loturile 3 si 4 ale Autostrazii Lugoj-Deja, asumate a fi finalizate la sfarsitul anului 2018.</p>
<p>In urma analizei din care au rezultat intarzieri nejustificate si un slab management al conducerii CNAIR in implementarea proiectelor de infrastructura de transport, Viorica Dancila a cerut ministrului Transporturilor, Razvan Cuc, revocarea lui Narcis Neaga din functia de director general interimar al CNAIR, se mai arata in comunicatul Guvernului.</p>
<p>Anuntul vine dupa ce Viorica Dancila a mai anuntat de doua ori in ultimele luni ca l-ar putea da afara pe Narcis Neaga, seful Companiei de Drumuri.</p>
<p>Narcis Neaga a fost numit director general interimar al CNAIR in mai 2018, la mai bine de doi ani dupa ce fusese demis din aceasta functie, in timpul Guvernului Ciolos, din cauza ca era acuzat de abuz in serviciu de procurorii DNA.</p>
<p>DNA a clasat in februarie 2018 dosarul in care era cercetat Neaga, pe motiv ca fapta de care era acuzat nu mai figura in legea penala, in urma unei decizii a Curtii Constitutionale a Romaniei.</p>
<p><a href="http://www.ziare.com/stiri/drumuri/dancila-a-cerut-revocarea-lui-narcis-neaga-din-functia-de-director-general-interimar-al-cnair-1568513?utm_source=ZiareCom-http%3A%2F%2Fwww.ziare.com%2F&amp;utm_medium=BN-NW-1568513-Viorica+Dancila+a+cerut+demiterea+sefului+companiei+de+drumuri&amp;utm_campaign=BN-NW-ZiareCom-2019-07-08">ziare.com</a></p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-284695 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="ee0995ca42"  name="ee0995ca42"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4294e2fea29c565b1df2109f5590952" );document.getElementById("ee0995ca42").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='284695' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Tatarasi-towers-2.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/06/Tatarasi-towers-2.jpg' border='0' alt="secretarasite" width="300" height="550" /></a><br/><br/>
<a href='https://www.egger.com/shop/ro_RO/cariere' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/05/Angajari-EGGER-4-iunie-2019.jpg' border='0' alt="secretarasite" width="300" height="250" /></a><br/><br/>
</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/">Dancila a cerut revocarea lui Narcis Neaga, seful interimar al companiei de drumuri</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/simona-halep-se-califica-in-sferturi-la-wimbledon-6-3-6-3-cu-cori-gauff/">Simona Halep se califica in sferturi la Wimbledon. 6-3, 6-3 cu Cori Gauff</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/sport/surpriza-mare-la-wimbledon-liderul-wta-a-fost-eliminat/">Surpriza mare la Wimbledon: Liderul WTA a fost eliminat</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/timp-liber/primul-magazin-bershka-din-suceava-se-va-inaugura-in-iulius-mall/">PRIMUL MAGAZIN BERSHKA DIN SUCEAVA SE VA INAUGURA ÎN IULIUS MALL</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/economic/amenda-uriasa-pentru-british-airways-dupa-furtul-datelor-unor-clienti/">Amenda uriasa pentru British Airways, dupa furtul datelor unor clienti</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/legea-pensiilor-a-fost-promulgata-de-iohannis-impact-bugetar-de-84-miliarde-de-lei-numai-in-acest-an/">Legea pensiilor a fost promulgată de Iohannis. Impact bugetar de 8,4 miliarde de lei numai în acest an</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/elena-udrea-ar-fi-revenit-in-romania/">Elena Udrea ar fi revenit în România</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/au-fost-afisate-rezultatele-de-la-bacalaureat-2019-patru-decaristi-in-suceava-lista-completa-a-mediilor/">UPDATE: Au fost afișate rezultatele de la Bacalaureat 2019. Patru decaristi in Suceava. 67,83% procent de promovare</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/grecia-partidul-syriza-al-lui-alexis-tsipras-a-pierdut-alegerile-noul-premier-va-fi-kyriakos-mitsotakis/">Grecia: Partidul Syriza al lui Alexis Tsipras a pierdut alegerile. Noul premier va fi Kyriakos Mitsotakis</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/suceava-reteta-perfecta-a-saraciei-angajati-putini-salarii-foarte-mici-bugetari-foarte-multi-somaj-mare-investitii-aproape-de-zero/">Suceava &#8211; rețeta perfectă a sărăciei: angajați puțini, salarii foarte mici, bugetari foarte mulți, șomaj mare, investiții aproape de zero</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/urs-impuscat-pe-cand-ataca-un-jandarm-a-disparut-fara-urma/">Un urs împușcat pe când ataca un jandarm a dispărut fără urmă</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/mai-bine-de-jumatate-din-numarul-cazurilor-de-rujeola-confirmate-saptamana-trecuta-in-tara-unt-copii-nevaccinati-din-suceava-dsp-a-inceput-o-campanie-din-usa-in-usa/">Mai bine de jumătate din numărul cazurilor de rujeolă confirmate săptămâna trecută in tara, sunt copii nevaccinați din Suceava. DSP a inceput o campanie “din ușă în ușă”</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/doua-oferte-la-licitatia-pentru-retelele-de-apa-si-canalizare-din-cartierul-europa/">Două oferte la licitația pentru rețelele de apă și canalizare din cartierul “Europa”</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/noul-gard-al-cimitirului-pacea-terminat-cu-o-intarziere-de-peste-6-luni/">Noul gard al cimitirului „Pacea”, terminat cu o întârziere de peste 6 luni</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/bani-pentru-angajarea-de-firme-de-paza-la-scoli-sunt-prevazuti-iin-bugetul-local-dar-nu-toate-unitatile-de-iinvatamaant-au-solicitat-fonduri-primariei/">Bani pentru angajarea de firme de pază la școli sunt prevăzuți în bugetul local, dar nu toate unitățile de învățământ au solicitat fonduri Primăriei</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="https://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/romania/dancila-a-cerut-revocarea-lui-narcis-neaga-seful-interimar-al-companiei-de-drumuri/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2019/07/narcis-neaga-150x150.jpg&description=Dancila a cerut revocarea lui Narcis Neaga, seful interimar al companiei de drumuri" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'> <img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'><img src='https://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='https://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>

<!-- Dynamic page generated in 0.608 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-08 19:34:53 -->

<!-- super cache -->