<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- https://magazine3.com/ -->
<title>  Cultura la duba: Nu, domnule ministru. Nu vorbește toată lumea despre Brâncuși. Toată lumea vorbește despre Irina Rimes </title>
<!-- Magazine3 SEO ENDS- https://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Cultura la duba: Nu, domnule ministru. Nu vorbește toată lumea despre Brâncuși. Toată lumea vorbește despre Irina Rimes" />
<meta property="og:description" content="Orice om care lucrează în PR sau marketing știe că unul dintre lucrurile esențiale pe care și le dorește un client este ca o campanie, un eveniment, un produs, etc să devină cunoscut publicul..." /><meta property="og:image" content="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/hgeorghiu-irina-rimes-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="https://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="https://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Cultura la duba: Nu, domnule ministru. Nu vorbește toată lumea despre Brâncuși. Toată lumea vorbește despre Irina Rimes Comments Feed" href="https://www.obiectivdesuceava.ro/romania/cultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CFR SA are un nou director general interimar' href='https://www.obiectivdesuceava.ro/local/cfr-sa-are-un-nou-director-general-interimar/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.obiectivdesuceava.ro/romania/cultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes/" />
<link rel='shortlink' href='https://www.obiectivdesuceava.ro/?p=300127' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fcultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiectivdesuceava.ro%2Fromania%2Fcultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="https://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-300127 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 15 February 2020 @ 11:54</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="https://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="https://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/cultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/hgeorghiu-irina-rimes-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/cultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes/">Cultura la duba: Nu, domnule ministru. Nu vorbește toată lumea despre Brâncuși. Toată lumea vorbește despre Irina Rimes</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/cfr-sa-are-un-nou-director-general-interimar/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/tren-iarna-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/cfr-sa-are-un-nou-director-general-interimar/">CFR SA are un nou director general interimar</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/romania/a-fost-confirmat-primul-caz-de-coronavirus-din-africa/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/coronavirus-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/romania/a-fost-confirmat-primul-caz-de-coronavirus-din-africa/">A fost confirmat primul caz de coronavirus din Africa</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/un-bloc-focar-de-infectie-din-burdujeni-inchis-in-urma-unei-razii-a-politiei-peste-50-de-dubiosi-vor-fi-evacuati-de-urgenta/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/razie-politie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/un-bloc-focar-de-infectie-din-burdujeni-inchis-in-urma-unei-razii-a-politiei-peste-50-de-dubiosi-vor-fi-evacuati-de-urgenta/">Un „bloc” &#8211; focar de infecție din Burdujeni, închis în urma unei razii a Poliției. Peste 50 de dubioși vor fi evacuați de urgență</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/burse-de-performanta-pentru-profesori-care-au-redus-abandonul-scolar-in-unitatile-de-invatamant-in-care-predau/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/elevi-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/burse-de-performanta-pentru-profesori-care-au-redus-abandonul-scolar-in-unitatile-de-invatamant-in-care-predau/">Burse de performanță pentru profesori care au redus abandonul școlar în unitățile de învățământ în care predau</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/bugetul-cj-suceava-votat-cu-34-de-voturi-pentru/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/Sedinta-CJ-28-ian-2020-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/bugetul-cj-suceava-votat-cu-34-de-voturi-pentru/">Bugetul CJ Suceava votat cu 34 de voturi „pentru”</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/gheorghe-flutur-vrea-includerea-in-master-planul-de-transport-a-autostrazii-nordului-a14-si-vrea-ca-macar-intr-o-prima-faza-sa-fie-realizate-centurile-la-humor-campulung-si-dorna/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/semnare-contract-flutur-7-nov-2019-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/gheorghe-flutur-vrea-includerea-in-master-planul-de-transport-a-autostrazii-nordului-a14-si-vrea-ca-macar-intr-o-prima-faza-sa-fie-realizate-centurile-la-humor-campulung-si-dorna/">Gheorghe Flutur vrea includerea în Master Planul de Transport a Autostrăzii Nordului (A14) și vrea ca măcar într-o primă fază să fie realizate centurile la Humor, Câmpulung și Dorna</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-si-campiona-olimpica-paula-ivan-au-participat-la-evenimentul-de-promovare-a-sportului-intitulat-spiridusii-atletismului/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/Lungu-Scoala1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-si-campiona-olimpica-paula-ivan-au-participat-la-evenimentul-de-promovare-a-sportului-intitulat-spiridusii-atletismului/">Primarul Sucevei și campiona olimpică Paula Ivan au participat la evenimentul de promovare a sportului intitulat „Spiridușii Atletismului”</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/lemn-in-valoare-de-peste-12-milioane-lei-confiscat-de-politisti-de-la-o-societate-comerciala-din-campulung-moldovenesc/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/camion-lemne-garda-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/lemn-in-valoare-de-peste-12-milioane-lei-confiscat-de-politisti-de-la-o-societate-comerciala-din-campulung-moldovenesc/">Lemn în valoare de peste 1,2 milioane lei confiscat de polițiști de la o societate comerciala din Campulung Moldovenesc     </a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/gheorghe-flutur-insista-ca-de-la-siret-la-suceava-si-pascani-va-fi-autostrada-finantata-din-bani-europeni-aferenti-exercitiului-2021-2027/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/cum-stă-treaba-cu-proiectele-rutiere-din-MPGTR-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/gheorghe-flutur-insista-ca-de-la-siret-la-suceava-si-pascani-va-fi-autostrada-finantata-din-bani-europeni-aferenti-exercitiului-2021-2027/">Gheorghe Flutur insistă că de la Siret la Suceava și Pașcani va fi autostradă, finanțată din bani europeni aferenți exercițiului 2021 – 2027</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/ampla-actiune-a-politistilor-suceveni-pentru-preveniea-accidentelor-provocate-de-vehicule-de-mare-tonaj-si-transport-persoane/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/TIR-Control-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/ampla-actiune-a-politistilor-suceveni-pentru-preveniea-accidentelor-provocate-de-vehicule-de-mare-tonaj-si-transport-persoane/">Ampla actiune a politistilor suceveni pentru preveniea accidentelor provocate de vehicule de mare tonaj si transport persoane</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="https://www.obiectivdesuceava.ro/local/noul-program-cu-publicul-din-cadrul-serviciului-rutier-suceava/"><img width="64" height="55" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/rutiera-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="https://www.obiectivdesuceava.ro/local/noul-program-cu-publicul-din-cadrul-serviciului-rutier-suceava/">Noul program cu publicul din cadrul Serviciului Rutier Suceava</a></div>
				<div class="category"><a href="https://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="https://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="https://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="https://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="https://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="https://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="https://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="https://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="https://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="https://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Cultura la duba: Nu, domnule ministru. Nu vorbește toată lumea despre Brâncuși. Toată lumea vorbește despre Irina Rimes</h1>

	

</header><!-- .entry-header -->



<section>
15/02/20 ora:11:07am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/a-fost-confirmat-primul-caz-de-coronavirus-din-africa/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/coronavirus-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/a-fost-confirmat-primul-caz-de-coronavirus-din-africa/" rel="bookmark" title="A fost confirmat primul caz de coronavirus din Africa">A fost confirmat primul caz de coronavirus din Africa</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/video-amor-rusesc-un-ofiter-si-a-cerut-iubita-in-casatorie-dupa-ce-a-inconjurat-o-cu-o-inimioara-formata-din-16-tancuri-femeia-s-a-predat-imediat/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/Tancuri-rusi-inimioaratn-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/video-amor-rusesc-un-ofiter-si-a-cerut-iubita-in-casatorie-dupa-ce-a-inconjurat-o-cu-o-inimioara-formata-din-16-tancuri-femeia-s-a-predat-imediat/" rel="bookmark" title="VIDEO | Amor rusesc: Un ofițer și-a cerut iubita în căsătorie după ce a înconjurat-o cu o inimioară formată din 16 tancuri. Femeia s-a &#8220;predat&#8221; imediat">VIDEO | Amor rusesc: Un ofițer și-a cerut iubita în căsătorie după ce a înconjurat-o cu o inimioară formată din 16 tancuri. Femeia s-a &#8220;predat&#8221; imediat</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/a-murit-fostul-ministru-decebal-traian-remes/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/remes-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/a-murit-fostul-ministru-decebal-traian-remes/" rel="bookmark" title="A murit fostul ministru Decebal Traian Remeș ">A murit fostul ministru Decebal Traian Remeș </a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/ordonanta-privind-anticipatele-a-fost-trimisa-la-monitorul-oficial-romanii-pot-vota-la-orice-sectie-in-tara-si-in-strainatate/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2019/11/vot-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/ordonanta-privind-anticipatele-a-fost-trimisa-la-monitorul-oficial-romanii-pot-vota-la-orice-sectie-in-tara-si-in-strainatate/" rel="bookmark" title="Ordonanța privind anticipatele a fost trimisă la Monitorul Oficial. Românii pot vota la orice secție în țară și în străinătate">Ordonanța privind anticipatele a fost trimisă la Monitorul Oficial. Românii pot vota la orice secție în țară și în străinătate</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/meteorologii-anunta-ca-2020-va-fi-cel-mai-calduros-an-din-istorie/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/topire-ghetari-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/meteorologii-anunta-ca-2020-va-fi-cel-mai-calduros-an-din-istorie/" rel="bookmark" title="Meteorologii anunta ca 2020 va fi cel mai calduros an din istorie">Meteorologii anunta ca 2020 va fi cel mai calduros an din istorie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/arhiepiscopul-tomisului-ips-teodosie-achitat-definitiv-in-dosarul-in-care-era-acuzat-de-frauda-cu-fonduri-europene/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/ips-teodosie-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/arhiepiscopul-tomisului-ips-teodosie-achitat-definitiv-in-dosarul-in-care-era-acuzat-de-frauda-cu-fonduri-europene/" rel="bookmark" title="Arhiepiscopul Tomisului, IPS Teodosie, achitat definitiv în dosarul în care era acuzat de fraudă cu fonduri europene">Arhiepiscopul Tomisului, IPS Teodosie, achitat definitiv în dosarul în care era acuzat de fraudă cu fonduri europene</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/medicul-mircea-beuran-va-fi-cercetat-in-arest-la-domiciliu-in-dosarul-de-luare-de-mita/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/beuran1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/beuran1-107x77.jpg 107w, https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/beuran1-446x320.jpg 446w" sizes="(max-width: 107px) 100vw, 107px" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/medicul-mircea-beuran-va-fi-cercetat-in-arest-la-domiciliu-in-dosarul-de-luare-de-mita/" rel="bookmark" title="Medicul Mircea Beuran va fi cercetat în arest la domiciliu in dosarul de luare de mita">Medicul Mircea Beuran va fi cercetat în arest la domiciliu in dosarul de luare de mita</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.obiectivdesuceava.ro/romania/candidatul-sustinut-de-emmanuel-macron-la-primaria-parisului-se-retrage-dupa-aparitia-pe-internet-a-unui-video-cu-caracter-sexual/"><img width="107" height="77" src="https://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/Benjamin-Griveaux-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://www.obiectivdesuceava.ro/romania/candidatul-sustinut-de-emmanuel-macron-la-primaria-parisului-se-retrage-dupa-aparitia-pe-internet-a-unui-video-cu-caracter-sexual/" rel="bookmark" title="Candidatul susţinut de Emmanuel Macron la primăria Parisului se retrage după apariţia pe internet a unui video cu caracter sexual">Candidatul susţinut de Emmanuel Macron la primăria Parisului se retrage după apariţia pe internet a unui video cu caracter sexual</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-300127" class="post-300127 post type-post status-publish format-standard has-post-thumbnail hentry category-romania">
<div class="entry-content">
		<p><strong><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/hgeorghiu-irina-rimes-e1581757647114.jpg"><img class="aligncenter size-medium wp-image-300141" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2020/02/hgeorghiu-irina-rimes-600x400.jpg" alt="" width="600" height="400" /></a>Orice om care lucrează în PR sau marketing știe că unul dintre lucrurile esențiale pe care și le dorește un client este ca o campanie, un eveniment, un produs, etc să devină cunoscut publicului. De aceea, în întreaga lume, de câțiva ani încoace, companiile și agențiile de advertising au apelat la influenceri pentru a-și promova produsele.</strong></p>
<p>În SUA, un influencer cu o bază de peste 25 de milioane de followeri poate să primească și câteva sute de mii de euro pentru o postare.</p>
<p>Și România are influencerii ei, care primesc de la câteva sute la câteva mii de euro pentru o postare sau asocierea cu un brand.</p>
<p>Pentru o colaborare cu un brand, Irina Rimes primește probabil o sumă în euro cu cel puțin 4 zerouri. Dar pentru a promova ziua lui Brâncuși, ea a acceptat să se implice gratis.</p>
<p>Numele ei nu a fost primul la care Ministerul Culturii a încercat să ajungă. Actorul Marius Manole a mărturisit că și el a fost contactat, însă nu a avut timp să se implice, iar Irina Rimes ar fi fost singura, dintre cei contactați, dispusă să facă promovare pro-bono.</p>
<p><strong>Cititi continuarea pe <a href="https://republica.ro/nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes">republica.ro</a></strong></p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-300127 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/cultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="g65927c935"  name="g65927c935"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ace24e2456e302db8c9b1c97c37a262a" );document.getElementById("g65927c935").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='300127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2020/01/Dragobete-1-e1579945991326.jpg' target='_blank'><img src=http://www.obiectivdesuceava.ro/wp-content/uploads/2020/01/Dragobete-1-e1579945991326.jpg' border='0' alt="secretarasite" width="300" height="500" /></a><br/><br/>

<a href='https://www.palsiaccesorii.ro/' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/08/banner-300x400-gif-2.gif' border='0' alt="secretarasite" width="300" height="400" /></a><br/><br/>


</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/cultura-la-duba-nu-domnule-ministru-nu-vorbeste-toata-lumea-despre-brancusi-toata-lumea-vorbeste-despre-irina-rimes/">Cultura la duba: Nu, domnule ministru. Nu vorbește toată lumea despre Brâncuși. Toată lumea vorbește despre Irina Rimes</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/cfr-sa-are-un-nou-director-general-interimar/">CFR SA are un nou director general interimar</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/romania/a-fost-confirmat-primul-caz-de-coronavirus-din-africa/">A fost confirmat primul caz de coronavirus din Africa</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/un-bloc-focar-de-infectie-din-burdujeni-inchis-in-urma-unei-razii-a-politiei-peste-50-de-dubiosi-vor-fi-evacuati-de-urgenta/">Un „bloc” &#8211; focar de infecție din Burdujeni, închis în urma unei razii a Poliției. Peste 50 de dubioși vor fi evacuați de urgență</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/burse-de-performanta-pentru-profesori-care-au-redus-abandonul-scolar-in-unitatile-de-invatamant-in-care-predau/">Burse de performanță pentru profesori care au redus abandonul școlar în unitățile de învățământ în care predau</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/bugetul-cj-suceava-votat-cu-34-de-voturi-pentru/">Bugetul CJ Suceava votat cu 34 de voturi „pentru”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/gheorghe-flutur-vrea-includerea-in-master-planul-de-transport-a-autostrazii-nordului-a14-si-vrea-ca-macar-intr-o-prima-faza-sa-fie-realizate-centurile-la-humor-campulung-si-dorna/">Gheorghe Flutur vrea includerea în Master Planul de Transport a Autostrăzii Nordului (A14) și vrea ca măcar într-o primă fază să fie realizate centurile la Humor, Câmpulung și Dorna</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/primarul-sucevei-si-campiona-olimpica-paula-ivan-au-participat-la-evenimentul-de-promovare-a-sportului-intitulat-spiridusii-atletismului/">Primarul Sucevei și campiona olimpică Paula Ivan au participat la evenimentul de promovare a sportului intitulat „Spiridușii Atletismului”</a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/lemn-in-valoare-de-peste-12-milioane-lei-confiscat-de-politisti-de-la-o-societate-comerciala-din-campulung-moldovenesc/">Lemn în valoare de peste 1,2 milioane lei confiscat de polițiști de la o societate comerciala din Campulung Moldovenesc     </a>
									</li>
											<li>
					<a href="https://www.obiectivdesuceava.ro/local/gheorghe-flutur-insista-ca-de-la-siret-la-suceava-si-pascani-va-fi-autostrada-finantata-din-bani-europeni-aferenti-exercitiului-2021-2027/">Gheorghe Flutur insistă că de la Siret la Suceava și Pașcani va fi autostradă, finanțată din bani europeni aferenți exercițiului 2021 – 2027</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="https://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="https://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2019 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" https://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
 
</body>
</html>
