<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Azi e Ziua pacalelilor. Istoric si glume celebre</title>
<meta name="description" content="Ziua pacalelilor, sarbatorita in fiecare an pe 1 aprilie, inspirata de festivalul Hilaria din Antichitate, a devenit un fenomen in epoca moderna la care participa oameni de pe tot globul, dar si mass-media. Originea acestei zile celebrate de mai multe secole in diverse culturi este controversata si invaluita in mister. Istoricii au asociat Ziua pacalelilor [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Azi e Ziua pacalelilor. Istoric si glume celebre" />
<meta property="og:description" content="Ziua pacalelilor, sarbatorita in fiecare an pe 1 aprilie, inspirata de festivalul Hilaria din Antichitate, a devenit un fenomen in epoca moderna la care participa oameni de pe tot globul, dar si mass-..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/aprilie-1-pinochio-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Azi e Ziua pacalelilor. Istoric si glume celebre Comments Feed" href="http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peste 1,3 milioane de români îşi serbează onomastica de Florii' href='http://www.obiectivdesuceava.ro/romania/peste-13-milioane-de-romani-isi-serbeaza-onomastica-de-florii/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=253036' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-253036 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 1 April 2018 @ 10:20</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/aprilie-1-pinochio-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="aprilie 1 pinochio" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/">Azi e Ziua pacalelilor. Istoric si glume celebre</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/peste-13-milioane-de-romani-isi-serbeaza-onomastica-de-florii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/flori-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="flori" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/peste-13-milioane-de-romani-isi-serbeaza-onomastica-de-florii/">Peste 1,3 milioane de români îşi serbează onomastica de Florii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/ce-nu-trebuie-sa-faci-de-florii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/florii-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="florii" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/ce-nu-trebuie-sa-faci-de-florii/">Ce (nu) trebuie să faci de Florii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/crestinii-celebreaza-floriile-care-deschid-perioada-sarbatorilor-de-paste/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/Icoana-Florii-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Icoana Florii" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/crestinii-celebreaza-floriile-care-deschid-perioada-sarbatorilor-de-paste/">Creştinii ortodocsi celebrează Floriile, care deschid perioada sărbătorilor de Paşte</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/presedintele-iohannis-le-spune-hristos-a-inviat-celor-care-sarbatoresc-pastele-si-ureaza-la-multi-ani-celor-care-si-serbeaza-numele-de-florii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/iohannis-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="iohannis" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/presedintele-iohannis-le-spune-hristos-a-inviat-celor-care-sarbatoresc-pastele-si-ureaza-la-multi-ani-celor-care-si-serbeaza-numele-de-florii/">Presedintele Iohannis le spune ”Hristos a Înviat” celor care sărbătoresc Paştele şi urează ”La mulţi ani” celor care-şi serbează numele de Florii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/catolicii-si-protestantii-sarbatoresc-invierea-domnului/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/pastele-catolic-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="pastele catolic" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/catolicii-si-protestantii-sarbatoresc-invierea-domnului/">Catolicii şi protestanţii sărbătoresc Învierea Domnului</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/victimele-triplei-crime-comise-de-suceveanul-florin-buliga-au-fost-inmormantate-parintii-si-fratele-criminalului-prezenti-la-funeralii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/victime-neamt-2-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="victime neamt 2" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/victimele-triplei-crime-comise-de-suceveanul-florin-buliga-au-fost-inmormantate-parintii-si-fratele-criminalului-prezenti-la-funeralii/">Victimele triplei crime comise de suceveanul Florin Buliga au fost înmormântate. Părinţii şi fratele criminalului, prezenţi la funeralii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-directia-regionala-antifrauda-fiscala-1-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/anaf-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="anaf" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-directia-regionala-antifrauda-fiscala-1-suceava/">Nou adjunct la Direcţia regională antifraudă fiscală 1 Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/niciun-licean-sucevean-nu-a-obtinut-media-10-la-simularea-examenului-de-bacalaureat/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/06/bacalaureat-scris-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="bacalaureat scris" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/niciun-licean-sucevean-nu-a-obtinut-media-10-la-simularea-examenului-de-bacalaureat/">Niciun licean sucevean nu a obţinut media 10 la simularea examenului de Bacalaureat</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/interlopul-dutu-care-a-lovit-cu-sabia-in-cap-un-politist-a-fost-trimis-in-judecata-alaturi-de-membrii-gruparii-sale/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/Alexandru-Hutuleac-21-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Alexandru Hutuleac (2)" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/interlopul-dutu-care-a-lovit-cu-sabia-in-cap-un-politist-a-fost-trimis-in-judecata-alaturi-de-membrii-gruparii-sale/">Interlopul Duţu, care a lovit cu sabia în cap un poliţist, a fost trimis în judecată alături de membrii grupării sale</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/elevii-suceveni-s-au-intors-cu-trei-premii-i-de-la-olimpiada-nationala-de-limba-germana/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/elevi-germana-olimpiada-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="elevi germana olimpiada" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/elevii-suceveni-s-au-intors-cu-trei-premii-i-de-la-olimpiada-nationala-de-limba-germana/">Elevii suceveni s-au întors cu trei premii I de la Olimpiada Naţională de Limbă germană</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-le-cere-subordonatilor-un-calendar-al-reparatiilor-drumurilor-judetene/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/flutur-19-dec-2017-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="flutur 19 dec 2017" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-le-cere-subordonatilor-un-calendar-al-reparatiilor-drumurilor-judetene/">Gheorghe Flutur le cere subordonaţilor un calendar al reparaţiilor drumurilor judeţene</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Azi e Ziua pacalelilor. Istoric si glume celebre</h1>

	

</header><!-- .entry-header -->



<section>
1/04/18 ora:10:17am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/peste-13-milioane-de-romani-isi-serbeaza-onomastica-de-florii/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/flori-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="flori" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/peste-13-milioane-de-romani-isi-serbeaza-onomastica-de-florii/" rel="bookmark" title="Peste 1,3 milioane de români îşi serbează onomastica de Florii">Peste 1,3 milioane de români îşi serbează onomastica de Florii</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/ce-nu-trebuie-sa-faci-de-florii/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/florii-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="florii" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/ce-nu-trebuie-sa-faci-de-florii/" rel="bookmark" title="Ce (nu) trebuie să faci de Florii">Ce (nu) trebuie să faci de Florii</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/crestinii-celebreaza-floriile-care-deschid-perioada-sarbatorilor-de-paste/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/Icoana-Florii-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Icoana Florii" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/crestinii-celebreaza-floriile-care-deschid-perioada-sarbatorilor-de-paste/" rel="bookmark" title="Creştinii ortodocsi celebrează Floriile, care deschid perioada sărbătorilor de Paşte">Creştinii ortodocsi celebrează Floriile, care deschid perioada sărbătorilor de Paşte</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/presedintele-iohannis-le-spune-hristos-a-inviat-celor-care-sarbatoresc-pastele-si-ureaza-la-multi-ani-celor-care-si-serbeaza-numele-de-florii/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/iohannis-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="iohannis" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/presedintele-iohannis-le-spune-hristos-a-inviat-celor-care-sarbatoresc-pastele-si-ureaza-la-multi-ani-celor-care-si-serbeaza-numele-de-florii/" rel="bookmark" title="Presedintele Iohannis le spune ”Hristos a Înviat” celor care sărbătoresc Paştele şi urează ”La mulţi ani” celor care-şi serbează numele de Florii">Presedintele Iohannis le spune ”Hristos a Înviat” celor care sărbătoresc Paştele şi urează ”La mulţi ani” celor care-şi serbează numele de Florii</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/catolicii-si-protestantii-sarbatoresc-invierea-domnului/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/pastele-catolic-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="pastele catolic" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/catolicii-si-protestantii-sarbatoresc-invierea-domnului/" rel="bookmark" title="Catolicii şi protestanţii sărbătoresc Învierea Domnului">Catolicii şi protestanţii sărbătoresc Învierea Domnului</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/cod-galben-de-furtuni-in-mai-mult-de-jumatate-de-tara-vestul-judetului-suceava-afectat/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/cod-galben-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="cod galben" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/cod-galben-de-furtuni-in-mai-mult-de-jumatate-de-tara-vestul-judetului-suceava-afectat/" rel="bookmark" title="Cod galben de furtuni în mai mult de jumătate de ţară. Vestul judetului Suceava, afectat">Cod galben de furtuni în mai mult de jumătate de ţară. Vestul judetului Suceava, afectat</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/sri-a-publicat-protocolul-de-colaborare-cu-parchetul-general/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/protocol-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="protocol" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/sri-a-publicat-protocolul-de-colaborare-cu-parchetul-general/" rel="bookmark" title="SRI a publicat protocolul de colaborare cu Parchetul General">SRI a publicat protocolul de colaborare cu Parchetul General</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/romania/inalta-curte-a-sesizat-curtea-constitutionala-in-cazul-legii-privind-statutul-magistratilor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/ICCJ-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="ICCJ" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/romania/inalta-curte-a-sesizat-curtea-constitutionala-in-cazul-legii-privind-statutul-magistratilor/" rel="bookmark" title="Inalta Curte a sesizat Curtea Constitutionala in cazul Legii privind statutul magistratilor">Inalta Curte a sesizat Curtea Constitutionala in cazul Legii privind statutul magistratilor</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-253036" class="post-253036 post type-post status-publish format-standard hentry category-romania">
<div class="entry-content">
		<p><b>Ziua pacalelilor, sarbatorita in fiecare an pe 1 aprilie, inspirata de festivalul Hilaria din Antichitate, a devenit un fenomen in epoca moderna la care participa oameni de pe tot globul, dar si mass-media.<a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/aprilie-1-pinochio.jpg"><img class="aligncenter size-full wp-image-253037" alt="aprilie 1 pinochio" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/aprilie-1-pinochio.jpg" width="400" height="399" /></a><br />
</b><br />
Originea acestei zile celebrate de mai multe secole in diverse culturi este controversata si invaluita in mister.<br />
Istoricii au asociat Ziua pacalelilor cu festivaluri din Antichitate, precum &#8220;Hilaria&#8221;, celebrat in Roma, la sfarsitul lunii martie, in timpul caruia participantii se deghizau si purtau costume fanteziste. Exista si speculatii potrivit carora Ziua pacalelilor ar fi fost asociata cu echinoctiul de primavara (sau vernal) sau cu prima zi de primavara din emisfera nordica, cand vremea este inselatoare.<br />
Potrivit unei alte ipoteze, care este intens vehiculata, traditia pacalelilor ar fi inceput abia in secolul al XVI-lea.<br />
In 1564, regele francez Charles al IX-lea a decis sa renunte la calendarul iulian si sa treaca la cel gregorian, in urma Conciliului din Trent din anul anterior, care stipula ca Anul Nou trebuie sa inceapa la 1 ianuarie.<br />
Aceasta schimbare a decalat si schimburile de cadouri care insotesc trecerea dintre ani. Pentru a intretine dubiile legate de &#8220;adevarata&#8221; data de incepere a noului an, anumite persoane au continuat sa ofere cadouri pe 1 aprilie. Odata cu trecerea timpului, micile cadouri din aprilie s-au transformat in cadouri amuzante, in glume, apoi in veritabile stratageme pentru pacalirea rudelor si a prietenilor.<br />
In <b>Franta</b>, farsele sunt cunoscute sub numele de &#8220;poisson d&#8217;avril&#8221; (&#8220;peste de aprilie&#8221;), iar aceasta denumire dateaza tot din secolul al XVI-lea. Cadourile care erau oferite in aprilie erau adeseori de natura alimentara. Acea data corespunde cu sfarsitul Postului Mare, perioada in care consumul de carne este interzis in randul crestinilor, iar pestele este permis in anumite ocazii. Atunci cand glumele de 1 aprilie au devenit tot mai elaborate, una dintre pacalelile cele mai uzuale consta in oferirea unor &#8220;pesti falsi&#8221; (din hartie sau alte materiale).<br />
Traditia glumelor de 1 aprilie s-a raspandit si in alte tari si regiuni ale lumii. In <b>Marea Britanie</b>, a ajuns in secolul al XVIII-lea si se numeste &#8220;April&#8217;s fool day&#8221;.<br />
In <b>Scotia</b>, a devenit un eveniment intins pe durata a doua zile, ce incepe cu &#8220;hunting the gowk&#8221; (&#8220;vanatoare de cuci&#8221;), cand pacalitii sunt trimisi sa faca diverse comisioane aberante (&#8220;gowk&#8221; fiind un sinonim pentru &#8220;cuc&#8221;, un simbol pentru nebunie). A doua zi, celebrata pe 2 aprilie, se numeste &#8220;Taillie Day&#8221; (&#8220;Ziua cozii&#8221;) si consta in glume ce vizeaza spatele unor persoane &#8211; lipirea pe hainele lor a unor cozi false sau a unor afise pe este scris textul &#8220;Loveste-ma&#8221;.<br />
In <b>Mexic</b>, singura farsa acceptabila de 1 aprilie vizeaza &#8220;subtilizarea&#8221; unui bun material al unui prieten. &#8220;Victima&#8221; primeste in schimb bomboane si un bilet prin care este instiintat ca a fost pacalit.</p>
<div><span style="text-decoration: underline;"><em><strong>Pacaleli celebre in intreaga lume</strong></em></span></div>
<div></div>
<div id="adoceanroqbcrqtgska">In timpurile moderne, oamenii au devenit tot mai inventivi si au creat, de 1 aprilie, farse tot mai elaborate. Ziare, posturi de radio si de televiziune si numeroase site-uri participa la traditia de 1 aprilie, publicand stiri false, care au inselat de multe ori publicul.</div>
<p>In 1957, BBC a anuntat ca fermierii elvetieni au obtinut o recolta record de spaghete si a prezentat fotografii cu diverse persoane care &#8220;culegeau&#8221; taitei din copaci. Multi telespectatori au fost pacaliti de acea stire.<br />
In 1985, revista Sports Illustrated i-a inselat pe unii dintre cititorii sai cu un articol despre un presupus jucator de baseball, Sidd Finch, care putea sa arunce mingea cu o viteza de 270 de kilometri pe ora.<br />
In 1996, Taco Bell, un lant de restaurante de tip fast-food, a anuntat ca a cumparat Liberty Bell din Philadelphia (un clopot celebru, considerat un simbol al independentei Statelor Unite, n.red.) si ca intentioneaza sa ii schimbe denumirea in &#8220;Taco Liberty Bell&#8221;.<br />
In 1999, postul de radio BBC 4 si-a informat ascultatorii ca imnul national britanic, &#8220;God save the Queen&#8221;, va fi inlocuit in viitorul apropiat cu un cantec european, in limba germana. Scandalizati, mii de ascultatori au telefonat imediat la postul britanic pentru a depune plangeri fata de aceasta initiativa.<br />
In 2000, cotidianul sportiv portughez &#8220;A bola&#8221; a publicat un articol potrivit caruia UEFA a decis sa retraga Portugaliei dreptul de a organiza Euro 2004. Articolul a provocat o veritabila trauma in randul cititorilor ziarului.<br />
In 2002, site-ul canadian Bourque Newswatch a anuntat demisia ministrului de Finante, Paul Martin. Stirea, preluata de un buletin financiar britanic, The Gartman Letter, a provocat o scadere cu 32 de centi a valorii dolarului canadian.<br />
In 2016, Nigel Farage (politician eurosceptic, n.red.) a anuntat ca va sustine campania &#8220;Remain&#8221; (care lupta pentru mentinerea Marii Britanii in UE, n.red.), iar cotidianul The Telegraph a anuntat ca oficialii francezi si germani de la UEFA sunt pe punctul de a cere suspendarea echipei de fotbal a Angliei, daca britanicii vor vota in favoarea parasirii Uniunii Europene la referendumul din 23 iunie.<br />
In acelasi an, China a interzis Ziua pacalelilor, iar agentia de presa oficiala Xinhua a afirmat ca traditia acestor glume si farse, facute pe 1 Aprilie, &#8220;nu este chineza&#8221;.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<td><h3><strong><a href="#comentariu">Spune-ti parerea, comenteaza! </a></strong></h3></td>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-253036 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='253036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="http://gmshoes.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/Gm-shoes-primavara.png' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="http://almaclinic.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/03/Alma_Clinic_300x300_px.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="https://www.olx.ro/oferta/mobila-nostra-import-italia-ID8DXz3.html#661b949bb7" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/mobila-nostra.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="https://www.automitric.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/07/banner-site_130717tn.jpg' border='0' alt="reportersite" width="322" height="322" /></a><a 
<a href="http://danesauto.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/danes.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/" title="Azi e Ziua pacalelilor. Istoric si glume celebre">Azi e Ziua pacalelilor. Istoric si glume celebre</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/peste-13-milioane-de-romani-isi-serbeaza-onomastica-de-florii/" title="Peste 1,3 milioane de români îşi serbează onomastica de Florii">Peste 1,3 milioane de români îşi serbează onomastica de Florii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/ce-nu-trebuie-sa-faci-de-florii/" title="Ce (nu) trebuie să faci de Florii">Ce (nu) trebuie să faci de Florii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/crestinii-celebreaza-floriile-care-deschid-perioada-sarbatorilor-de-paste/" title="Creştinii ortodocsi celebrează Floriile, care deschid perioada sărbătorilor de Paşte">Creştinii ortodocsi celebrează Floriile, care deschid perioada sărbătorilor de Paşte</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/presedintele-iohannis-le-spune-hristos-a-inviat-celor-care-sarbatoresc-pastele-si-ureaza-la-multi-ani-celor-care-si-serbeaza-numele-de-florii/" title="Presedintele Iohannis le spune ”Hristos a Înviat” celor care sărbătoresc Paştele şi urează ”La mulţi ani” celor care-şi serbează numele de Florii">Presedintele Iohannis le spune ”Hristos a Înviat” celor care sărbătoresc Paştele şi urează ”La mulţi ani” celor care-şi serbează numele de Florii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/catolicii-si-protestantii-sarbatoresc-invierea-domnului/" title="Catolicii şi protestanţii sărbătoresc Învierea Domnului">Catolicii şi protestanţii sărbătoresc Învierea Domnului</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/victimele-triplei-crime-comise-de-suceveanul-florin-buliga-au-fost-inmormantate-parintii-si-fratele-criminalului-prezenti-la-funeralii/" title="Victimele triplei crime comise de suceveanul Florin Buliga au fost înmormântate. Părinţii şi fratele criminalului, prezenţi la funeralii">Victimele triplei crime comise de suceveanul Florin Buliga au fost înmormântate. Părinţii şi fratele criminalului, prezenţi la funeralii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-directia-regionala-antifrauda-fiscala-1-suceava/" title="Nou adjunct la Direcţia regională antifraudă fiscală 1 Suceava">Nou adjunct la Direcţia regională antifraudă fiscală 1 Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/niciun-licean-sucevean-nu-a-obtinut-media-10-la-simularea-examenului-de-bacalaureat/" title="Niciun licean sucevean nu a obţinut media 10 la simularea examenului de Bacalaureat">Niciun licean sucevean nu a obţinut media 10 la simularea examenului de Bacalaureat</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/interlopul-dutu-care-a-lovit-cu-sabia-in-cap-un-politist-a-fost-trimis-in-judecata-alaturi-de-membrii-gruparii-sale/" title="Interlopul Duţu, care a lovit cu sabia în cap un poliţist, a fost trimis în judecată alături de membrii grupării sale">Interlopul Duţu, care a lovit cu sabia în cap un poliţist, a fost trimis în judecată alături de membrii grupării sale</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/elevii-suceveni-s-au-intors-cu-trei-premii-i-de-la-olimpiada-nationala-de-limba-germana/" title="Elevii suceveni s-au întors cu trei premii I de la Olimpiada Naţională de Limbă germană">Elevii suceveni s-au întors cu trei premii I de la Olimpiada Naţională de Limbă germană</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-le-cere-subordonatilor-un-calendar-al-reparatiilor-drumurilor-judetene/" title="Gheorghe Flutur le cere subordonaţilor un calendar al reparaţiilor drumurilor judeţene">Gheorghe Flutur le cere subordonaţilor un calendar al reparaţiilor drumurilor judeţene</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/proiectul-parcului-industrial-bucovina-1-a-fost-aprobat-de-cj-suceava/" title="Proiectul parcului industrial „Bucovina 1”  a fost aprobat de CJ Suceava">Proiectul parcului industrial „Bucovina 1”  a fost aprobat de CJ Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/dj-178c-probabil-cel-mai-prost-drum-din-judet/" title="DJ 178C &#8211; probabil cel mai prost drum din judeţ">DJ 178C &#8211; probabil cel mai prost drum din judeţ</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/gheorghe-iacob-din-nou-membru-iin-cj-suceava/" title="Gheorghe Iacob, din nou membru îîn CJ Suceava">Gheorghe Iacob, din nou membru îîn CJ Suceava</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/romania/azi-e-ziua-pacalelilor-istoric-si-glume-celebre/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2018/04/aprilie-1-pinochio-150x150.jpg&description=Azi e Ziua pacalelilor. Istoric si glume celebre" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2017 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
