<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>     Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea</title>
<meta name="description" content="Un vicovean dat în urmărire internațională pentru că are de executat doi ani de închisoare pentru „instigare la contrabandă” a fost prins de polițiști în Aeroportul de la Salcea, imediat ce a coborât din avionul sosit de la Londra  La data de 26 ianuarie 2017, Ionel Schipor, de 23 de ani, din orașul Vicovu de [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="   Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea" />
<meta property="og:description" content="Un vicovean dat în urmărire internațională pentru că are de executat doi ani de închisoare pentru „instigare la contrabandă” a fost prins de polițiști în Aeroportul de la Salcea, imediat..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/arestat1-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea Comments Feed" href="http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Utilități și mediu”, un proiect care a creat mai multe probleme decât le-a rezolvat' href='http://www.obiectivdesuceava.ro/local/utilitati-si-mediu-un-proiect-care-a-creat-mai-multe-probleme-decat-le-a-rezolvat/' />
<link rel='next' title='Zeci de grefieri au protestat în fața Palatului de Justiție, cerând salarii mai mari' href='http://www.obiectivdesuceava.ro/local/zeci-de-grefieri-au-protestat-in-fata-palatului-de-justitie-cerand-salarii-mai-mari/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=221675' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-221675 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 27 January 2017 @ 20:43</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-radautean-dat-in-urmarire-nationala-pentru-ca-a-obligat-o-copila-de-12-ani-sa-se-prostitueze-a-fost-prins-intr-o-garsoniera-din-obcini/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/02/arestati-800x600-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="arestati [800x600]" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-radautean-dat-in-urmarire-nationala-pentru-ca-a-obligat-o-copila-de-12-ani-sa-se-prostitueze-a-fost-prins-intr-o-garsoniera-din-obcini/">Un rădăuțean dat în urmărire națională pentru că a obligat o copilă de 12 ani să se prostitueze a fost prins într-o garsonieră din Obcini</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/fabrica-de-spirt-din-radauti-inchisa-si-in-insolventa/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/Fabrica-De-Spirt31-mai-1963-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Fabrica-De-Spirt31-mai-1963" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/fabrica-de-spirt-din-radauti-inchisa-si-in-insolventa/">Fabrica de spirt din Rădăuți, închisă și în insolvență</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-barbat-de-42-de-ani-din-vama-a-fost-retinut-dupa-ce-a-intretinut-relatii-sexuale-cu-o-fata-de-14-ani/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/12/arestati-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="arestati" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-barbat-de-42-de-ani-din-vama-a-fost-retinut-dupa-ce-a-intretinut-relatii-sexuale-cu-o-fata-de-14-ani/">Un bărbat de 42 de ani din Vama a fost reținut după ce  a întreținut relații sexuale cu  o fată de 14 ani</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/zeci-de-grefieri-au-protestat-in-fata-palatului-de-justitie-cerand-salarii-mai-mari/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/protest-grefieri-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="protest grefieri" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/zeci-de-grefieri-au-protestat-in-fata-palatului-de-justitie-cerand-salarii-mai-mari/">Zeci de grefieri au protestat în fața Palatului de Justiție, cerând salarii mai mari</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/arestat1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="arestat" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/">Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/utilitati-si-mediu-un-proiect-care-a-creat-mai-multe-probleme-decat-le-a-rezolvat/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/curtea-de-conturi1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="curtea de conturi" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/utilitati-si-mediu-un-proiect-care-a-creat-mai-multe-probleme-decat-le-a-rezolvat/">“Utilități și mediu”, un proiect care a creat mai multe probleme decât le-a rezolvat</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-tanar-din-suceava-a-vrut-sa-treaca-in-ucraina-cu-un-porsche-cayenne-in-valoare-de-50-000-de-euro-cautat-de-autoritatile-italiene/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/porsche-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="porsche" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-tanar-din-suceava-a-vrut-sa-treaca-in-ucraina-cu-un-porsche-cayenne-in-valoare-de-50-000-de-euro-cautat-de-autoritatile-italiene/">Un tânăr din Suceava a vrut să treacă în Ucraina cu un Porsche Cayenne în valoare de 50.000 de euro căutat de autoritățile italiene</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/actiune-de-prevenire-a-furturilor-din-genti-si-buzunare-desfasurata-in-centrele-comerciale-din-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/actiune-politie-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="actiune politie 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/actiune-de-prevenire-a-furturilor-din-genti-si-buzunare-desfasurata-in-centrele-comerciale-din-suceava/">Acțiune de prevenire a furturilor din genți și buzunare, desfășurată în centrele comerciale din Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/studiu-usv-locuitorii-din-zona-noastra-sunt-in-favoarea-pedepselor-cu-inchisoarea/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/12/arestat1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="arestat" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/studiu-usv-locuitorii-din-zona-noastra-sunt-in-favoarea-pedepselor-cu-inchisoarea/">Studiu USV: Locuitorii din zona noastră sunt în favoarea pedepselor cu închisoarea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/elevii-suceveni-recupereaza-astazi-ziua-libera-de-23-ianuarie/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/elevi-iarna-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="elevi iarna" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/elevii-suceveni-recupereaza-astazi-ziua-libera-de-23-ianuarie/">Elevii suceveni recuperează astăzi ziua liberă de 23 ianuarie</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primaria-falticeni-asigura-hrana-pentru-lebedele-de-pe-iazul-somuz/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/lebede-somuz-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="lebede somuz" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primaria-falticeni-asigura-hrana-pentru-lebedele-de-pe-iazul-somuz/">Primăria Fălticeni asigură hrană pentru lebedele de pe iazul Somuz</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/peste-3-500-de-suceveni-au-ajuns-la-medic-in-ultimele-sapte-zile-din-cauza-racelilor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/gripa1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="gripa" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/peste-3-500-de-suceveni-au-ajuns-la-medic-in-ultimele-sapte-zile-din-cauza-racelilor/">Peste 3.500 de suceveni au ajuns la medic în ultimele șapte zile din cauza răcelilor</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea</h1>

 
<center>
<div class="ad-7">
<img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/12/tehnored-RGB.jpg" border='0' alt='tehnored-RGB'/>   		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
28/01/17 ora:3:38am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/un-radautean-dat-in-urmarire-nationala-pentru-ca-a-obligat-o-copila-de-12-ani-sa-se-prostitueze-a-fost-prins-intr-o-garsoniera-din-obcini/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/02/arestati-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="arestati [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/un-radautean-dat-in-urmarire-nationala-pentru-ca-a-obligat-o-copila-de-12-ani-sa-se-prostitueze-a-fost-prins-intr-o-garsoniera-din-obcini/" rel="bookmark" title="Un rădăuțean dat în urmărire națională pentru că a obligat o copilă de 12 ani să se prostitueze a fost prins într-o garsonieră din Obcini">Un rădăuțean dat în urmărire națională pentru că a obligat o copilă de 12 ani să se prostitueze a fost prins într-o garsonieră din Obcini</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/fabrica-de-spirt-din-radauti-inchisa-si-in-insolventa/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/Fabrica-De-Spirt31-mai-1963-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Fabrica-De-Spirt31-mai-1963" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/fabrica-de-spirt-din-radauti-inchisa-si-in-insolventa/" rel="bookmark" title="Fabrica de spirt din Rădăuți, închisă și în insolvență">Fabrica de spirt din Rădăuți, închisă și în insolvență</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/un-barbat-de-42-de-ani-din-vama-a-fost-retinut-dupa-ce-a-intretinut-relatii-sexuale-cu-o-fata-de-14-ani/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/12/arestati-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="arestati" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/un-barbat-de-42-de-ani-din-vama-a-fost-retinut-dupa-ce-a-intretinut-relatii-sexuale-cu-o-fata-de-14-ani/" rel="bookmark" title="Un bărbat de 42 de ani din Vama a fost reținut după ce  a întreținut relații sexuale cu  o fată de 14 ani">Un bărbat de 42 de ani din Vama a fost reținut după ce  a întreținut relații sexuale cu  o fată de 14 ani</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/zeci-de-grefieri-au-protestat-in-fata-palatului-de-justitie-cerand-salarii-mai-mari/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/protest-grefieri-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="protest grefieri" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/zeci-de-grefieri-au-protestat-in-fata-palatului-de-justitie-cerand-salarii-mai-mari/" rel="bookmark" title="Zeci de grefieri au protestat în fața Palatului de Justiție, cerând salarii mai mari">Zeci de grefieri au protestat în fața Palatului de Justiție, cerând salarii mai mari</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/utilitati-si-mediu-un-proiect-care-a-creat-mai-multe-probleme-decat-le-a-rezolvat/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/curtea-de-conturi1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="curtea de conturi" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/utilitati-si-mediu-un-proiect-care-a-creat-mai-multe-probleme-decat-le-a-rezolvat/" rel="bookmark" title="“Utilități și mediu”, un proiect care a creat mai multe probleme decât le-a rezolvat">“Utilități și mediu”, un proiect care a creat mai multe probleme decât le-a rezolvat</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/un-tanar-din-suceava-a-vrut-sa-treaca-in-ucraina-cu-un-porsche-cayenne-in-valoare-de-50-000-de-euro-cautat-de-autoritatile-italiene/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/porsche-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="porsche" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/un-tanar-din-suceava-a-vrut-sa-treaca-in-ucraina-cu-un-porsche-cayenne-in-valoare-de-50-000-de-euro-cautat-de-autoritatile-italiene/" rel="bookmark" title="Un tânăr din Suceava a vrut să treacă în Ucraina cu un Porsche Cayenne în valoare de 50.000 de euro căutat de autoritățile italiene">Un tânăr din Suceava a vrut să treacă în Ucraina cu un Porsche Cayenne în valoare de 50.000 de euro căutat de autoritățile italiene</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/actiune-de-prevenire-a-furturilor-din-genti-si-buzunare-desfasurata-in-centrele-comerciale-din-suceava/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/actiune-politie-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="actiune politie 1" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/actiune-de-prevenire-a-furturilor-din-genti-si-buzunare-desfasurata-in-centrele-comerciale-din-suceava/" rel="bookmark" title="Acțiune de prevenire a furturilor din genți și buzunare, desfășurată în centrele comerciale din Suceava">Acțiune de prevenire a furturilor din genți și buzunare, desfășurată în centrele comerciale din Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/studiu-usv-locuitorii-din-zona-noastra-sunt-in-favoarea-pedepselor-cu-inchisoarea/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/12/arestat1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="arestat" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/studiu-usv-locuitorii-din-zona-noastra-sunt-in-favoarea-pedepselor-cu-inchisoarea/" rel="bookmark" title="Studiu USV: Locuitorii din zona noastră sunt în favoarea pedepselor cu închisoarea">Studiu USV: Locuitorii din zona noastră sunt în favoarea pedepselor cu închisoarea</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-221675" class="post-221675 post type-post status-publish format-standard hentry category-local">
<div class="entry-content">
		<p style="text-align: right;"><strong>Un vicovean dat în urmărire internațională pentru că are de executat doi ani de închisoare pentru „instigare la contrabandă” a fost prins de polițiști în Aeroportul de la Salcea, imediat ce a coborât din avionul sosit de la Londra </strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/arestat1.jpg"><img class="aligncenter size-medium wp-image-196753" alt="arestat" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/arestat1-600x450.jpg" width="600" height="450" /></a>La data de 26 ianuarie 2017, Ionel Schipor, de 23 de ani, din orașul Vicovu de Sus a fost în­carcerat în Penitenciarul Botoșani. Pe numele acestuia, Tribunalul Suceava a emis, la data de 23 octombrie 2015, un mandat de executare a pedepsei cu închisoarea, fiind condamnat la doi ani de închisoare pentru să­vâr­­șirea infracțiunii de „instigare la contrabandă”. Vicoveanul a fost dat în urmărire națională la data de 25 octombrie 2015 și în urmărire internațională la data de 4 decembrie 2015.</p>
<p>În baza informațiilor existente la nivelul Serviciului Investigații Criminale din cadrul IPJ Suceava, în seara zilei de 26 ianuarie a.c., la ora 21.15, urmăritul a fost localizat, prins și arestat în incinta Aeroportului „Stefan cel Mare” din Suceava, după ce s-a întors în România cu zborul companiei Wizz Air, din direcția Aeroportului Luton – Londra și a ­ate­­rizat pe Aeroportul Internațional „Stefan cel Mare” din Suceava, la ora 21.10. Ionel Schipor a fost preluat de polițiștii suceveni, escortat și introdus în Penitenciarul Botoșani. (D.Z.)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<h3>Daca ti-a placut articolul, urmareste-ne pe <span style="color: #ff0000;"><a title="Obiectiv de Suceava Facebook" href="http://www.facebook.com/obiectivdesuceava.ro" target="_blank"><span style="color: #ff0000;">FACEBOOK!</span></a></span></h3>
<table border="0" bordercolor="#FFCC00" style="background-color:#FFFFFF" width="440px" cellpadding="0" cellspacing="0">
	<tr>
<td><h3><strong><a href="#comentariu">Spune-ti parerea, comenteaza! </a></strong></h3></td>	
<td><div class="fb-like-box" data-href="http://www.facebook.com/obiectivdesuceava.ro" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></td>			
	</tr>
</table>
<center>


<a href='http://grupestsecurity.ro' target='_blank'><img src='http://s4.postimg.org/c6ptw30mj/grup_est_security_banda.jpg' border='0' alt="PRO EUROCONT EXPERT "  width="532" height="80"  /></a>
<center>
<a title="SANNET" href="http://www.sannet.ro" target="_blank"><img class="aligncenter" alt="" src="http://www.obiectivdesuceava.ro/img/sannet.jpg" width="532" height="80" /></a>
</center>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-221675 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='221675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> <a href="https://www.denisshoes.com" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/obiectiv-300x300px-2017.jpg' border='0' alt="reportersite" width="322" height="322" /></a>

<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/Anunt-angajare-Symmetrica_ian17.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/Anunt-angajare_260117_web.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a href='https://s12.postimg.org/9q8vedr6l/Bethesda_Banner_300px_250px.jpg' target='_blank'><img src='https://s12.postimg.org/9q8vedr6l/Bethesda_Banner_300px_250px.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a 
<p>&nbsp;</p>
 <script type="text/javascript">
var imgs1 = new Array("https://s16.postimg.org/6izcvggdx/Railex.jpg","https://s16.postimg.org/5ff8jhvqt/Conbucovina.jpg","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var lnks1 = new Array("http://railex.ro","http://conbucovina.ro","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var alt1 = new Array("Railex SRL","Conbucovina Suceava","Obiectiv");

var currentAd1 = 0;

var imgCt1 = 10;

function cycle1() {

  if (currentAd1 == imgCt1) {

    currentAd1 = 0;

  }

var banner1 = document.getElementById('adBanner1');

var link1 = document.getElementById('adLink1');

  banner1.src=imgs1[currentAd1]

  banner1.alt=alt1[currentAd1]

  document.getElementById('adLink1').href=lnks1[currentAd1]

  currentAd1++;

}

  window.setInterval("cycle1()",5000);

</script>

<a href="http://railex.ro" id="adLink1" target="_blank">

<img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Railex_SRL.jpg" id="adBanner1" border="0" width="322" height="300" /></a>



</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-radautean-dat-in-urmarire-nationala-pentru-ca-a-obligat-o-copila-de-12-ani-sa-se-prostitueze-a-fost-prins-intr-o-garsoniera-din-obcini/" title="Un rădăuțean dat în urmărire națională pentru că a obligat o copilă de 12 ani să se prostitueze a fost prins într-o garsonieră din Obcini">Un rădăuțean dat în urmărire națională pentru că a obligat o copilă de 12 ani să se prostitueze a fost prins într-o garsonieră din Obcini</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/fabrica-de-spirt-din-radauti-inchisa-si-in-insolventa/" title="Fabrica de spirt din Rădăuți, închisă și în insolvență">Fabrica de spirt din Rădăuți, închisă și în insolvență</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-barbat-de-42-de-ani-din-vama-a-fost-retinut-dupa-ce-a-intretinut-relatii-sexuale-cu-o-fata-de-14-ani/" title="Un bărbat de 42 de ani din Vama a fost reținut după ce  a întreținut relații sexuale cu  o fată de 14 ani">Un bărbat de 42 de ani din Vama a fost reținut după ce  a întreținut relații sexuale cu  o fată de 14 ani</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/zeci-de-grefieri-au-protestat-in-fata-palatului-de-justitie-cerand-salarii-mai-mari/" title="Zeci de grefieri au protestat în fața Palatului de Justiție, cerând salarii mai mari">Zeci de grefieri au protestat în fața Palatului de Justiție, cerând salarii mai mari</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/" title="Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea">Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/utilitati-si-mediu-un-proiect-care-a-creat-mai-multe-probleme-decat-le-a-rezolvat/" title="“Utilități și mediu”, un proiect care a creat mai multe probleme decât le-a rezolvat">“Utilități și mediu”, un proiect care a creat mai multe probleme decât le-a rezolvat</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-tanar-din-suceava-a-vrut-sa-treaca-in-ucraina-cu-un-porsche-cayenne-in-valoare-de-50-000-de-euro-cautat-de-autoritatile-italiene/" title="Un tânăr din Suceava a vrut să treacă în Ucraina cu un Porsche Cayenne în valoare de 50.000 de euro căutat de autoritățile italiene">Un tânăr din Suceava a vrut să treacă în Ucraina cu un Porsche Cayenne în valoare de 50.000 de euro căutat de autoritățile italiene</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/actiune-de-prevenire-a-furturilor-din-genti-si-buzunare-desfasurata-in-centrele-comerciale-din-suceava/" title="Acțiune de prevenire a furturilor din genți și buzunare, desfășurată în centrele comerciale din Suceava">Acțiune de prevenire a furturilor din genți și buzunare, desfășurată în centrele comerciale din Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/studiu-usv-locuitorii-din-zona-noastra-sunt-in-favoarea-pedepselor-cu-inchisoarea/" title="Studiu USV: Locuitorii din zona noastră sunt în favoarea pedepselor cu închisoarea">Studiu USV: Locuitorii din zona noastră sunt în favoarea pedepselor cu închisoarea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/elevii-suceveni-recupereaza-astazi-ziua-libera-de-23-ianuarie/" title="Elevii suceveni recuperează astăzi ziua liberă de 23 ianuarie">Elevii suceveni recuperează astăzi ziua liberă de 23 ianuarie</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/primaria-falticeni-asigura-hrana-pentru-lebedele-de-pe-iazul-somuz/" title="Primăria Fălticeni asigură hrană pentru lebedele de pe iazul Somuz">Primăria Fălticeni asigură hrană pentru lebedele de pe iazul Somuz</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/peste-3-500-de-suceveni-au-ajuns-la-medic-in-ultimele-sapte-zile-din-cauza-racelilor/" title="Peste 3.500 de suceveni au ajuns la medic în ultimele șapte zile din cauza răcelilor">Peste 3.500 de suceveni au ajuns la medic în ultimele șapte zile din cauza răcelilor</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/grindeanu-ne-mai-trebuie-avizul-csat-sedinta-pe-buget-amanata-pana-marti/" title="Grindeanu: Ne mai trebuie avizul CSAT. Ședința pe Buget, amânată până marți">Grindeanu: Ne mai trebuie avizul CSAT. Ședința pe Buget, amânată până marți</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/in-timp-ce-trump-ameninta-china-cu-un-razboi-comercial-gigantul-alibaba-cumpara-compania-americana-moneygram/" title="In timp ce Trump ameninta China cu un razboi comercial, gigantul Alibaba cumpara compania americana MoneyGram">In timp ce Trump ameninta China cu un razboi comercial, gigantul Alibaba cumpara compania americana MoneyGram</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/incertitudinile-privind-bugetul-pe-2017-baga-leul-in-corzi/" title="Incertitudinile privind BUGETUL pe 2017 bagă leul în corzi">Incertitudinile privind BUGETUL pe 2017 bagă leul în corzi</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/urmarit-international-prins-de-politisti-pe-aeroportul-de-la-salcea/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/arestat1-150x150.jpg&description=Urmărit internațional, prins de polițiști pe Aeroportul de la Salcea" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"><a href="http://cumdown.com">.</a></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2016 Obiectiv de Suceava , Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-12','recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>

<!-- Dynamic page generated in 0.771 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-28 04:15:33 -->

<!-- super cache -->