<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	 
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Țigări de contrabandă de 95.000 euro, confiscate aseară la Falcău. Polițiștii au tras șase focuri de avertisment </title>
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Țigări de contrabandă de 95.000 euro, confiscate aseară la Falcău. Polițiștii au tras șase focuri de avertisment" />
<meta property="og:description" content="Poliţiştii de frontieră au confiscat, sâmbătă, aproape 40.000 de pachete cu țigări de proveniență ucraineană, în valoare de aproximativ 448.000 lei, agenții fiind nevoiți să tragă și ..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/tigari-contrab-1tn-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//www.obiectivdesuceava.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Țigări de contrabandă de 95.000 euro, confiscate aseară la Falcău. Polițiștii au tras șase focuri de avertisment Comments Feed" href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivdesuceava.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.obiectivdesuceava.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.obiectivdesuceava.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sărbătoarea iubirii la români, Dragobetele, celebrată duminică' href='http://www.obiectivdesuceava.ro/romania/sarbatoarea-iubirii-la-romani-dragobetele-celebrata-duminica/' />
<link rel='next' title='SUA anunţă o intervenţie în Venezuela. Pompeo: “A sosit timpul pentru a acţiona”' href='http://www.obiectivdesuceava.ro/romania/sua-anunta-o-interventie-in-venezuela-pompeo-a-sosit-timpul-pentru-a-actiona/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/" />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=274801' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Ftigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivdesuceava.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivdesuceava.ro%2Flocal%2Ftigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment%2F&#038;format=xml" />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>
<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-274801 single-format-standard custom-background cookies-set cookies-accepted">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 24 February 2019 @ 14:06</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/sua-anunta-o-interventie-in-venezuela-pompeo-a-sosit-timpul-pentru-a-actiona/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/venezuela-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/sua-anunta-o-interventie-in-venezuela-pompeo-a-sosit-timpul-pentru-a-actiona/">SUA anunţă o intervenţie în Venezuela. Pompeo: “A sosit timpul pentru a acţiona”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/tigari-contrab-1tn-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/">Țigări de contrabandă de 95.000 euro, confiscate aseară la Falcău. Polițiștii au tras șase focuri de avertisment</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/sarbatoarea-iubirii-la-romani-dragobetele-celebrata-duminica/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/dragobete-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/sarbatoarea-iubirii-la-romani-dragobetele-celebrata-duminica/">Sărbătoarea iubirii la români, Dragobetele, celebrată duminică</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/sambata-in-mai-putin-de-10-ore-pompierii-suceveni-au-intervenit-la-stingerea-a-7-incendii-dintre-care-6-au-izbucnit-de-la-cosurile-de-fum/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/cos-de-fum-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/sambata-in-mai-putin-de-10-ore-pompierii-suceveni-au-intervenit-la-stingerea-a-7-incendii-dintre-care-6-au-izbucnit-de-la-cosurile-de-fum/">FOTO: Sâmbătă, în mai puțin de 10 ore, pompierii suceveni au intervenit la stingerea a 7 incendii, dintre care 6 au izbucnit de la coșurile de fum</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/peste-100-de-politisti-si-50-de-autospeciale-de-politie-actioneaza-pe-soselele-din-suceava-pentru-sigugaranta-circulatiei-in-conditii-de-ninsoare-si-polei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/politia-iarna-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/peste-100-de-politisti-si-50-de-autospeciale-de-politie-actioneaza-pe-soselele-din-suceava-pentru-sigugaranta-circulatiei-in-conditii-de-ninsoare-si-polei/">Peste 100 de politisti si 50 de autospeciale de politie actioneaza pe soselele din Suceava pentru siguranta circulatiei in conditii de ninsoare si polei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/r-kelly-s-a-predat-politiei-si-risca-ani-grei-de-inchisoare-dupa-acuzatii-de-abuz-sexual/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/r-kelly-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/r-kelly-s-a-predat-politiei-si-risca-ani-grei-de-inchisoare-dupa-acuzatii-de-abuz-sexual/">R. Kelly s-a predat poliției și riscă ani grei de închisoare dupa acuzatii de abuz sexual</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" >Magazin</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/video-dragnea-huiduit-de-europarlamentarul-ana-gomes-dupa-discursul-de-la-congresul-pes-afara-cu-coruptii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/discurs-dragnea-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/video-dragnea-huiduit-de-europarlamentarul-ana-gomes-dupa-discursul-de-la-congresul-pes-afara-cu-coruptii/">VIDEO. Dragnea, huiduit de europarlamentarul Ana Gomes după discursul de la congresul PES: Afară cu corupţii!</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primaria-si-consiliul-judetean-suceava-anunta-ca-incep-in-acest-an-procedurile-pentru-ridicarea-unui-spital-de-copii-cu-350-de-paturi/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/spital-pentru-copii-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primaria-si-consiliul-judetean-suceava-anunta-ca-incep-in-acest-an-procedurile-pentru-ridicarea-unui-spital-de-copii-cu-350-de-paturi/">Primăria si Consiliul Județean Suceava anunță că încep în acest an procedurile pentru ridicarea unui spital de copii cu 350 de paturi</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/o-femeie-din-suceava-a-murit-din-cauza-gripei-avea-50-de-ani-si-nu-fusese-vaccinata/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/02/gripa1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/o-femeie-din-suceava-a-murit-din-cauza-gripei-avea-50-de-ani-si-nu-fusese-vaccinata/">O femeie din Suceava a murit din cauza gripei. Avea 50 de ani si nu fusese vaccinata</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/incasarile-la-bugetul-local-al-sucevei-au-crescut-cu-4-in-ianuarie-2019-fata-de-ianuarie-2018/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/impozite-primarie-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/incasarile-la-bugetul-local-al-sucevei-au-crescut-cu-4-in-ianuarie-2019-fata-de-ianuarie-2018/">Încasările la bugetul local al Sucevei au crescut cu 4% în ianuarie 2019 față de ianuarie 2018</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/procurorii-parchetului-de-pe-langa-judecatoria-suceava-au-declansat-vineri-protestul-fata-de-oug-7-2-si-ameninta-cu-suspendarea-activitatii-parchetului/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/parchet-4-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/procurorii-parchetului-de-pe-langa-judecatoria-suceava-au-declansat-vineri-protestul-fata-de-oug-7-2-si-ameninta-cu-suspendarea-activitatii-parchetului/">Procurorii Parchetelor de pe langa Judecătoria si Tribunalul Suceava au declanșat protestul față de modificarile facute prin OUG la legile Justitiei si ameninta cu suspendarea activităţii Parchetului. Protestele magistraților se extind în toată țara</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/flutur-impinge-lucrarile-la-centura-sucevei-cu-vizite-in-care-da-la-lopata/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/Geroge-Flutur-la-lopata-pe-Centura-3tn-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/flutur-impinge-lucrarile-la-centura-sucevei-cu-vizite-in-care-da-la-lopata/">Flutur „împinge” lucrările la centura Sucevei cu vizite în care dă la lopată</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Țigări de contrabandă de 95.000 euro, confiscate aseară la Falcău. Polițiștii au tras șase focuri de avertisment</h1>

	

</header><!-- .entry-header -->



<section>
24/02/19 ora:12:13pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/sambata-in-mai-putin-de-10-ore-pompierii-suceveni-au-intervenit-la-stingerea-a-7-incendii-dintre-care-6-au-izbucnit-de-la-cosurile-de-fum/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/cos-de-fum-1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/sambata-in-mai-putin-de-10-ore-pompierii-suceveni-au-intervenit-la-stingerea-a-7-incendii-dintre-care-6-au-izbucnit-de-la-cosurile-de-fum/" rel="bookmark" title="FOTO: Sâmbătă, în mai puțin de 10 ore, pompierii suceveni au intervenit la stingerea a 7 incendii, dintre care 6 au izbucnit de la coșurile de fum">FOTO: Sâmbătă, în mai puțin de 10 ore, pompierii suceveni au intervenit la stingerea a 7 incendii, dintre care 6 au izbucnit de la coșurile de fum</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/peste-100-de-politisti-si-50-de-autospeciale-de-politie-actioneaza-pe-soselele-din-suceava-pentru-sigugaranta-circulatiei-in-conditii-de-ninsoare-si-polei/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/politia-iarna-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/peste-100-de-politisti-si-50-de-autospeciale-de-politie-actioneaza-pe-soselele-din-suceava-pentru-sigugaranta-circulatiei-in-conditii-de-ninsoare-si-polei/" rel="bookmark" title="Peste 100 de politisti si 50 de autospeciale de politie actioneaza pe soselele din Suceava pentru siguranta circulatiei in conditii de ninsoare si polei">Peste 100 de politisti si 50 de autospeciale de politie actioneaza pe soselele din Suceava pentru siguranta circulatiei in conditii de ninsoare si polei</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/primaria-si-consiliul-judetean-suceava-anunta-ca-incep-in-acest-an-procedurile-pentru-ridicarea-unui-spital-de-copii-cu-350-de-paturi/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/spital-pentru-copii-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/primaria-si-consiliul-judetean-suceava-anunta-ca-incep-in-acest-an-procedurile-pentru-ridicarea-unui-spital-de-copii-cu-350-de-paturi/" rel="bookmark" title="Primăria si Consiliul Județean Suceava anunță că încep în acest an procedurile pentru ridicarea unui spital de copii cu 350 de paturi">Primăria si Consiliul Județean Suceava anunță că încep în acest an procedurile pentru ridicarea unui spital de copii cu 350 de paturi</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/o-femeie-din-suceava-a-murit-din-cauza-gripei-avea-50-de-ani-si-nu-fusese-vaccinata/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/02/gripa1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/o-femeie-din-suceava-a-murit-din-cauza-gripei-avea-50-de-ani-si-nu-fusese-vaccinata/" rel="bookmark" title="O femeie din Suceava a murit din cauza gripei. Avea 50 de ani si nu fusese vaccinata">O femeie din Suceava a murit din cauza gripei. Avea 50 de ani si nu fusese vaccinata</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/incasarile-la-bugetul-local-al-sucevei-au-crescut-cu-4-in-ianuarie-2019-fata-de-ianuarie-2018/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/12/impozite-primarie-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/incasarile-la-bugetul-local-al-sucevei-au-crescut-cu-4-in-ianuarie-2019-fata-de-ianuarie-2018/" rel="bookmark" title="Încasările la bugetul local al Sucevei au crescut cu 4% în ianuarie 2019 față de ianuarie 2018">Încasările la bugetul local al Sucevei au crescut cu 4% în ianuarie 2019 față de ianuarie 2018</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/procurorii-parchetului-de-pe-langa-judecatoria-suceava-au-declansat-vineri-protestul-fata-de-oug-7-2-si-ameninta-cu-suspendarea-activitatii-parchetului/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/10/parchet-4-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/procurorii-parchetului-de-pe-langa-judecatoria-suceava-au-declansat-vineri-protestul-fata-de-oug-7-2-si-ameninta-cu-suspendarea-activitatii-parchetului/" rel="bookmark" title="Procurorii Parchetelor de pe langa Judecătoria si Tribunalul Suceava au declanșat protestul față de modificarile facute prin OUG la legile Justitiei si ameninta cu suspendarea activităţii Parchetului. Protestele magistraților se extind în toată țara">Procurorii Parchetelor de pe langa Judecătoria si Tribunalul Suceava au declanșat protestul față de modificarile facute prin OUG la legile Justitiei si ameninta cu suspendarea activităţii Parchetului. Protestele magistraților se extind în toată țara</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/flutur-impinge-lucrarile-la-centura-sucevei-cu-vizite-in-care-da-la-lopata/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/Geroge-Flutur-la-lopata-pe-Centura-3tn-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/flutur-impinge-lucrarile-la-centura-sucevei-cu-vizite-in-care-da-la-lopata/" rel="bookmark" title="Flutur „împinge” lucrările la centura Sucevei cu vizite în care dă la lopată">Flutur „împinge” lucrările la centura Sucevei cu vizite în care dă la lopată</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/master-plan-pentru-extinderea-retelelor-de-gaz-metan/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/02/depozit-gaze-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/master-plan-pentru-extinderea-retelelor-de-gaz-metan/" rel="bookmark" title="Master-plan pentru extinderea rețelelor de gaz metan">Master-plan pentru extinderea rețelelor de gaz metan</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-274801" class="post-274801 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
<div class="entry-content">
		<p id="NPH"><strong>Poliţiştii de frontieră au confiscat, sâmbătă, aproape 40.000 de pachete cu țigări de proveniență ucraineană, în valoare de aproximativ 448.000 lei, agenții fiind nevoiți să tragă și șase focuri de avertisment pentru a-i prinde pe contrabandiști, anunță Poliția de Frontieră.<img class="aligncenter size-medium wp-image-274803" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/tigari-contrab-1tn-600x360.jpg" alt="" width="600" height="360" /></strong></p>
<div id="NPC">
<p>Sâmbătă seară, polițiști de frontieră de la Poliția de Frontieră Suceava au observat pe raza localității de frontieră Falcău din județul Suceava, mai multe persoane care transportau de la linia de frontieră către interiorul țării colete voluminoase. Polițiștii de frontieră le-au spus acestora să se oprească, însă acest lucru nu s-a întâmplat, iar agenții au tras șase focuri de avertisment în plan vertical, moment în care bărbații au abandonat coletele și s-au retras spre teritoriul statului vecin.</p>
<p>Polișțiștii au găsit în zonă mai multe colete cu 35.160 de pachete cu țigări, de proveniență ucraineană, a căror valoare se ridică la suma de 412.000 lei.<img class="aligncenter size-medium wp-image-274804" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/tigari-contrab-2tn-600x360.jpg" alt="" width="600" height="360" /></p>
<p>Totodată, în P.T.F. Vicşani-feroviar, jud. Suceava, poliţiştii de frontieră împreună cu lucrătorii vamali au controlat trenul de călători internațional, aflat pe sensul de intrare în România, și au găsit, în cutia laterală a sistemului de răcire, 560 pachete ţigări, de diferite mărci, de provenienţă ucraineană.</p>
<p>Țigările, în valoare de 830 lei, aparţineau unui român de 52 de ani și au fost confiscate, iar bărbatul amendat cu 5.000 de lei. .</p>
<p>Tot sâmbătă, un echipaj de la Sectorul Poliției de Frontieră Izvoarele Sucevei a descoperit, în apropierea frontierei de stat, două colete cu țigări. Acestea au fost duse la sediul sectorului unde în urma inventarierii a rezultat cantitatea de 3.000 pachete cu țigări de proveniență ucraineană în valoare de 35.100 lei.</p>
</div>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-274801 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea autocomplete="nope"  id="c2d8840fd5"  name="c2d8840fd5"   cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a49bf2cd9ae1d2e0f982f4cf6b8c0308" );document.getElementById("c2d8840fd5").setAttribute( "id", "comment" );</script>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='274801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/01/apart-2-Mare.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/01/apart-2.jpg' border='0' alt="secretarasite" width="300" height="200" /></a><br/><br/>
 <a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/01/apart-3-Mare.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2019/01/apart-3.jpg' border='0' alt="secretarasite" width="300" height="200" /></a><br/><br/>
<a href="http://www.ecooptic.ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/06/banner-online-ECOPTIC.jpg' border='0' alt="reportersite" width="300" height="250" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/anunt-angajare-reporteri-august-2018.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/anunt-angajare-reporteri-august2.jpg' border='0' alt="secretarasite" width="300" height="200" /></a><br/><br/>
<a href="https://curateniein2pasi.ro/ro/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/pliant-cleantn.jpg' border='0' alt="reportersite" width="300" height="550" /></a>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/sua-anunta-o-interventie-in-venezuela-pompeo-a-sosit-timpul-pentru-a-actiona/">SUA anunţă o intervenţie în Venezuela. Pompeo: “A sosit timpul pentru a acţiona”</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/">Țigări de contrabandă de 95.000 euro, confiscate aseară la Falcău. Polițiștii au tras șase focuri de avertisment</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/sarbatoarea-iubirii-la-romani-dragobetele-celebrata-duminica/">Sărbătoarea iubirii la români, Dragobetele, celebrată duminică</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/sambata-in-mai-putin-de-10-ore-pompierii-suceveni-au-intervenit-la-stingerea-a-7-incendii-dintre-care-6-au-izbucnit-de-la-cosurile-de-fum/">FOTO: Sâmbătă, în mai puțin de 10 ore, pompierii suceveni au intervenit la stingerea a 7 incendii, dintre care 6 au izbucnit de la coșurile de fum</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/peste-100-de-politisti-si-50-de-autospeciale-de-politie-actioneaza-pe-soselele-din-suceava-pentru-sigugaranta-circulatiei-in-conditii-de-ninsoare-si-polei/">Peste 100 de politisti si 50 de autospeciale de politie actioneaza pe soselele din Suceava pentru siguranta circulatiei in conditii de ninsoare si polei</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/vedete/r-kelly-s-a-predat-politiei-si-risca-ani-grei-de-inchisoare-dupa-acuzatii-de-abuz-sexual/">R. Kelly s-a predat poliției și riscă ani grei de închisoare dupa acuzatii de abuz sexual</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/romania/video-dragnea-huiduit-de-europarlamentarul-ana-gomes-dupa-discursul-de-la-congresul-pes-afara-cu-coruptii/">VIDEO. Dragnea, huiduit de europarlamentarul Ana Gomes după discursul de la congresul PES: Afară cu corupţii!</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/primaria-si-consiliul-judetean-suceava-anunta-ca-incep-in-acest-an-procedurile-pentru-ridicarea-unui-spital-de-copii-cu-350-de-paturi/">Primăria si Consiliul Județean Suceava anunță că încep în acest an procedurile pentru ridicarea unui spital de copii cu 350 de paturi</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/o-femeie-din-suceava-a-murit-din-cauza-gripei-avea-50-de-ani-si-nu-fusese-vaccinata/">O femeie din Suceava a murit din cauza gripei. Avea 50 de ani si nu fusese vaccinata</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/incasarile-la-bugetul-local-al-sucevei-au-crescut-cu-4-in-ianuarie-2019-fata-de-ianuarie-2018/">Încasările la bugetul local al Sucevei au crescut cu 4% în ianuarie 2019 față de ianuarie 2018</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/procurorii-parchetului-de-pe-langa-judecatoria-suceava-au-declansat-vineri-protestul-fata-de-oug-7-2-si-ameninta-cu-suspendarea-activitatii-parchetului/">Procurorii Parchetelor de pe langa Judecătoria si Tribunalul Suceava au declanșat protestul față de modificarile facute prin OUG la legile Justitiei si ameninta cu suspendarea activităţii Parchetului. Protestele magistraților se extind în toată țara</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/flutur-impinge-lucrarile-la-centura-sucevei-cu-vizite-in-care-da-la-lopata/">Flutur „împinge” lucrările la centura Sucevei cu vizite în care dă la lopată</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/master-plan-pentru-extinderea-retelelor-de-gaz-metan/">Master-plan pentru extinderea rețelelor de gaz metan</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/video-accidentul-de-la-ilisesti-transmis-live-pe-facebook-de-sofer/">VIDEO: Accidentul de la Ilisesti, transmis live pe facebook de sofer</a>
									</li>
											<li>
					<a href="http://www.obiectivdesuceava.ro/local/trio-ul-flutur-lungu-balan-conduce-campania-pnl-la-alegerile-europarlamentare-din-judetul-suceava/">Trio-ul Flutur &#8211; Lungu – Balan conduce campania PNL la alegerile europarlamentare din județul Suceava</a>
									</li>
					</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/tigari-de-contrabanda-de-95-000-euro-confiscate-aseara-la-falcau-politistii-au-tras-sase-focuri-de-avertisment/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2019/02/tigari-contrab-1tn-150x150.jpg&description=Țigări de contrabandă de 95.000 euro, confiscate aseară la Falcău. Polițiștii au tras șase focuri de avertisment" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2018 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivdesuceava.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":0,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":"1000","window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2018/08/romfour-banda-plimbareata.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
