<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei</title>
<meta name="description" content="Aproape o treime reprezintă restanţele către firma Diasil u sume semnificative sunt şi către Symmetrica, SUCT sau Autotehnorom, însă pe lista celor care au de încasat sume de bani de la Primărie pentru lucrări realizate, servicii prestate sau bunuri facturate se numără şi firme precum TPL, ACET sau instituţii ca ANRSC   Datoriile din anul trecut [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei" />
<meta property="og:description" content="Aproape o treime reprezintă restanţele către firma Diasil u sume semnificative sunt şi către Symmetrica, SUCT sau Autotehnorom, însă pe lista celor care au de încasat sume de bani de la Primă..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/primaria-sv-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei Comments Feed" href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flutur face apel la unitate, evocând personalitatea lui Stefan cel Mare' href='http://www.obiectivdesuceava.ro/local/flutur-face-apel-la-unitate-evocand-personalitatea-lui-stefan-cel-mare/' />
<link rel='next' title='Bătălia cu vâsle împotriva oceanului, între două continente, în scop umanitar' href='http://www.obiectivdesuceava.ro/local/batalia-cu-vasle-impotriva-oceanului-intre-doua-continente-in-scop-umanitar/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=248256' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-248256 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 11 January 2018 @ 11:35</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/sinucidere-la-un-centru-ilegal-de-batrani-pastorit-de-un-preot/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/centru-filantropic-valea-putnei-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="centru filantropic valea putnei" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/sinucidere-la-un-centru-ilegal-de-batrani-pastorit-de-un-preot/">Sinucidere la un centru ilegal de bătrâni păstorit de un preot</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/deputatul-ungureanu-clujul-a-scapat-de-lucan-atrag-insa-atentia-spitalului-judetean-suceava-ca-este-pe-cale-sa-introduca-o-bomba-in-acest-spital-video/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/Ciprian-Lucan-bun-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Ciprian Lucan bun" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/deputatul-ungureanu-clujul-a-scapat-de-lucan-atrag-insa-atentia-spitalului-judetean-suceava-ca-este-pe-cale-sa-introduca-o-bomba-in-acest-spital-video/">Deputatul Ungureanu: “Clujul a scăpat de Lucan. Atrag însă atenţia Spitalului Judeţean Suceava că este pe cale să introducă o bombă în acest spital” (VIDEO)</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primaria-organizeaza-in-cartiere-sedinte-publice-de-consultare-cu-cetatenii-pe-tema-bugetului-pe-2018/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/lungu-20-dec-2017-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="lungu 20 dec 2017" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primaria-organizeaza-in-cartiere-sedinte-publice-de-consultare-cu-cetatenii-pe-tema-bugetului-pe-2018/">Primăria organizează în cartiere şedinţe publice de consultare cu cetăţenii pe tema bugetului pe 2018</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ils-sistemul-de-ghidare-al-aeronavelor-pe-aeroportul-suceava-pe-timp-de-ceata-a-devenit-operational/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/05/aeroport-ils-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="aeroport ils 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ils-sistemul-de-ghidare-al-aeronavelor-pe-aeroportul-suceava-pe-timp-de-ceata-a-devenit-operational/">ILS &#8211; sistemul de ghidare al aeronavelor pe Aeroportul Suceava pe timp de ceaţă &#8211; a devenit operaţional</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/batalia-cu-vasle-impotriva-oceanului-intre-doua-continente-in-scop-umanitar/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/Echipa-+-barca-Maria-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Echipa + barca Maria" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/batalia-cu-vasle-impotriva-oceanului-intre-doua-continente-in-scop-umanitar/">Bătălia cu vâsle împotriva oceanului, între două continente, în scop umanitar</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/primaria-sv-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="primaria sv" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/">Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/flutur-face-apel-la-unitate-evocand-personalitatea-lui-stefan-cel-mare/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/Flutur-Lungu-la-Vaslui-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Flutur Lungu la Vaslui" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/flutur-face-apel-la-unitate-evocand-personalitatea-lui-stefan-cel-mare/">Flutur face apel la unitate, evocând personalitatea lui Stefan cel Mare</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/liviu-dragnea-isi-cauta-aliati-printre-colegii-din-teritoriu-astazi-le-ia-pulsul-pesedistilor-suceveni/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/liviu-dragnea-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="liviu dragnea" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/liviu-dragnea-isi-cauta-aliati-printre-colegii-din-teritoriu-astazi-le-ia-pulsul-pesedistilor-suceveni/">Liviu Dragnea îşi caută aliaţi printre colegii din teritoriu. Astăzi le ia pulsul pesediştilor suceveni</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/31-247-de-masini-au-fost-inmatriculate-anul-trecut-in-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/07/inmatriculari-auto-800x600-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="inmatriculari auto [800x600]" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/31-247-de-masini-au-fost-inmatriculate-anul-trecut-in-suceava/">31.247 de maşini au fost înmatriculate anul trecut în Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/din-ce-in-ce-mai-multe-familii-de-suceveni-vor-sa-adopte-un-copil/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/copilas-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="copilas" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/din-ce-in-ce-mai-multe-familii-de-suceveni-vor-sa-adopte-un-copil/">Din ce în ce mai multe familii de suceveni vor să adopte un copil</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-participa-la-inaugurarea-unei-scoli-romanesti-din-regiunea-cernauti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/Scoala-din-Iodanesti-1-foto-Libertatea-Cuvantului-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Scoala din Iodanesti 1 - foto Libertatea Cuvantului" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-participa-la-inaugurarea-unei-scoli-romanesti-din-regiunea-cernauti/">Gheorghe Flutur participă la inaugurarea unei şcoli româneşti din regiunea Cernăuţi</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/accident-cu-trei-raniti-produs-de-un-sofer-incepator-ce-a-facut-o-depasire-pe-linie-continua/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/accid-darmanesti-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="accid darmanesti" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/accident-cu-trei-raniti-produs-de-un-sofer-incepator-ce-a-facut-o-depasire-pe-linie-continua/">Accident cu trei răniţi produs de un şofer începător ce a făcut o depăşire  pe linie continuă</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei</h1>

	

</header><!-- .entry-header -->



<section>
11/01/18 ora:3:06am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/sinucidere-la-un-centru-ilegal-de-batrani-pastorit-de-un-preot/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/centru-filantropic-valea-putnei-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="centru filantropic valea putnei" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/sinucidere-la-un-centru-ilegal-de-batrani-pastorit-de-un-preot/" rel="bookmark" title="Sinucidere la un centru ilegal de bătrâni păstorit de un preot">Sinucidere la un centru ilegal de bătrâni păstorit de un preot</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/deputatul-ungureanu-clujul-a-scapat-de-lucan-atrag-insa-atentia-spitalului-judetean-suceava-ca-este-pe-cale-sa-introduca-o-bomba-in-acest-spital-video/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/Ciprian-Lucan-bun-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Ciprian Lucan bun" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/deputatul-ungureanu-clujul-a-scapat-de-lucan-atrag-insa-atentia-spitalului-judetean-suceava-ca-este-pe-cale-sa-introduca-o-bomba-in-acest-spital-video/" rel="bookmark" title="Deputatul Ungureanu: “Clujul a scăpat de Lucan. Atrag însă atenţia Spitalului Judeţean Suceava că este pe cale să introducă o bombă în acest spital” (VIDEO)">Deputatul Ungureanu: “Clujul a scăpat de Lucan. Atrag însă atenţia Spitalului Judeţean Suceava că este pe cale să introducă o bombă în acest spital” (VIDEO)</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/primaria-organizeaza-in-cartiere-sedinte-publice-de-consultare-cu-cetatenii-pe-tema-bugetului-pe-2018/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/lungu-20-dec-2017-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="lungu 20 dec 2017" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/primaria-organizeaza-in-cartiere-sedinte-publice-de-consultare-cu-cetatenii-pe-tema-bugetului-pe-2018/" rel="bookmark" title="Primăria organizează în cartiere şedinţe publice de consultare cu cetăţenii pe tema bugetului pe 2018">Primăria organizează în cartiere şedinţe publice de consultare cu cetăţenii pe tema bugetului pe 2018</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/ils-sistemul-de-ghidare-al-aeronavelor-pe-aeroportul-suceava-pe-timp-de-ceata-a-devenit-operational/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/05/aeroport-ils-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="aeroport ils 1" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/ils-sistemul-de-ghidare-al-aeronavelor-pe-aeroportul-suceava-pe-timp-de-ceata-a-devenit-operational/" rel="bookmark" title="ILS &#8211; sistemul de ghidare al aeronavelor pe Aeroportul Suceava pe timp de ceaţă &#8211; a devenit operaţional">ILS &#8211; sistemul de ghidare al aeronavelor pe Aeroportul Suceava pe timp de ceaţă &#8211; a devenit operaţional</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/batalia-cu-vasle-impotriva-oceanului-intre-doua-continente-in-scop-umanitar/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/Echipa-+-barca-Maria-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Echipa + barca Maria" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/batalia-cu-vasle-impotriva-oceanului-intre-doua-continente-in-scop-umanitar/" rel="bookmark" title="Bătălia cu vâsle împotriva oceanului, între două continente, în scop umanitar">Bătălia cu vâsle împotriva oceanului, între două continente, în scop umanitar</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/flutur-face-apel-la-unitate-evocand-personalitatea-lui-stefan-cel-mare/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/Flutur-Lungu-la-Vaslui-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Flutur Lungu la Vaslui" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/flutur-face-apel-la-unitate-evocand-personalitatea-lui-stefan-cel-mare/" rel="bookmark" title="Flutur face apel la unitate, evocând personalitatea lui Stefan cel Mare">Flutur face apel la unitate, evocând personalitatea lui Stefan cel Mare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/liviu-dragnea-isi-cauta-aliati-printre-colegii-din-teritoriu-astazi-le-ia-pulsul-pesedistilor-suceveni/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2018/01/liviu-dragnea-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="liviu dragnea" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/liviu-dragnea-isi-cauta-aliati-printre-colegii-din-teritoriu-astazi-le-ia-pulsul-pesedistilor-suceveni/" rel="bookmark" title="Liviu Dragnea îşi caută aliaţi printre colegii din teritoriu. Astăzi le ia pulsul pesediştilor suceveni">Liviu Dragnea îşi caută aliaţi printre colegii din teritoriu. Astăzi le ia pulsul pesediştilor suceveni</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/31-247-de-masini-au-fost-inmatriculate-anul-trecut-in-suceava/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/07/inmatriculari-auto-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="inmatriculari auto [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/31-247-de-masini-au-fost-inmatriculate-anul-trecut-in-suceava/" rel="bookmark" title="31.247 de maşini au fost înmatriculate anul trecut în Suceava">31.247 de maşini au fost înmatriculate anul trecut în Suceava</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-248256" class="post-248256 post type-post status-publish format-standard hentry category-local">
<div class="entry-content">
		<p><strong>Aproape o treime reprezintă restanţele către firma Diasil u sume semnificative sunt şi către Symmetrica, SUCT sau Autotehnorom, însă pe lista celor care au de încasat sume de bani de la Primărie pentru lucrări realizate, servicii prestate sau bunuri facturate se numără şi firme precum TPL, ACET sau instituţii ca ANRSC  </strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/primaria-sv.jpg"><img class="aligncenter size-medium wp-image-231686" alt="primaria sv" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/primaria-sv-600x450.jpg" width="600" height="450" /></a></p>
<p>Datoriile din anul trecut grevează bugetul Primăriei Suceava pe acest an cu o sumă de circa 29 de milioane de lei. Volumul debitelor respective include şi arieratele, adică debite de peste 90 de zile vechime, cât şi datorii mai recente.</p>
<p>Cele mai mari debite pe care le are municipalitatea suceveană către diverse instituţii/societăţi comerciale sunt legate de partea de cheltuieli de funcţionare, reprezentând mai bine de două treimi. Pe partea de cheltuieli de dezvoltare, debitele din 2017 cu care municipalitatea suceveană intră în anul 2018 ar fi de circa 7,45 milioane de lei.</p>
<p>Sumele pe care municipalitatea le are de dat în contul unor facturi neachitate de anul trecut diferă de la câteva sute de lei la firme sau instituţii precum ANRSC la cele de ordinul milioanelor de lei, în top figurând societatea suceveană de salubrizare Diasil, care ar avea de recuperat peste opt ­mi­lioane de lei. Desigur, printre „creditorii” Primăriei municipiului se mai numără societatea de transport TPL, dar şi diverse firme de construcţii din Suceava, cum ar fi Symmetrica, SUCT sau Autotehnorom.</p>
<p>Practic, în felul acesta, bugetul şi aşa destul de fragil al municipalităţii în comparaţie cu cel de anul trecut va suporta şi plata unor datorii semnificative. De menţionat că, potrivit Anexei 8 (Sume alocate din impozitul pe venit şi din sume defalcate din TVA pentru echilibrarea bugetelor locale în 2018) din Legea bugetului de stat pentru anul în curs, municipiului Suceava îi revin 14,17 milioane de lei reprezentând sume defalcate din TVA pentru echilibrarea bugetelor locale, diminuate cu 1/2 din excedentul la data de 31.12.2016, la care se adaugă 56,8 milioane de lei, reprezentând Alocări directe din impozitul pe venit încasat. (D.P.)</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<td><h3><strong><a href="#comentariu">Spune-ti parerea, comenteaza! </a></strong></h3></td>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-248256 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/#comments" title="Comment on Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei">1 Comentariu</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-21476">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>cost</strong>
					<small>11/01/2018 la ora 8:30</a> - <a class='comment-reply-link' href='/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/?replytocom=21476#respond' onclick='return addComment.moveForm("-21476", "21476", "respond", "248256")'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>Poate ar trebui un audit aici , un control financiar profesionist la primaria Suceava (componenta comisiei de control si concluziile sa fie publice )  pentru   ca se inregistreaza cu datorii mari si nu au facut nici o investitie importanta , doar carpeli si prafuri de politruci !!!!!</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='248256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/Responsabil-Relatii-Publice-Ziar.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/oameni-cu-rezultate.jpg' border='0' alt="secretarasite" width="322" height="200" /></a><br/><br/>
<a href="https://www.automitric.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/07/banner-site_130717tn.jpg' border='0' alt="reportersite" width="322" height="322" /></a><a 
<a href="https://www.olx.ro/oferta/mobila-nostra-import-italia-ID8DXz3.html#661b949bb7" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/mobila-nostra.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="http://gmshoes.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/12/machetaGM.png' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="http://danesauto.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/danes.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/sinucidere-la-un-centru-ilegal-de-batrani-pastorit-de-un-preot/" title="Sinucidere la un centru ilegal de bătrâni păstorit de un preot">Sinucidere la un centru ilegal de bătrâni păstorit de un preot</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/deputatul-ungureanu-clujul-a-scapat-de-lucan-atrag-insa-atentia-spitalului-judetean-suceava-ca-este-pe-cale-sa-introduca-o-bomba-in-acest-spital-video/" title="Deputatul Ungureanu: “Clujul a scăpat de Lucan. Atrag însă atenţia Spitalului Judeţean Suceava că este pe cale să introducă o bombă în acest spital” (VIDEO)">Deputatul Ungureanu: “Clujul a scăpat de Lucan. Atrag însă atenţia Spitalului Judeţean Suceava că este pe cale să introducă o bombă în acest spital” (VIDEO)</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/primaria-organizeaza-in-cartiere-sedinte-publice-de-consultare-cu-cetatenii-pe-tema-bugetului-pe-2018/" title="Primăria organizează în cartiere şedinţe publice de consultare cu cetăţenii pe tema bugetului pe 2018">Primăria organizează în cartiere şedinţe publice de consultare cu cetăţenii pe tema bugetului pe 2018</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/ils-sistemul-de-ghidare-al-aeronavelor-pe-aeroportul-suceava-pe-timp-de-ceata-a-devenit-operational/" title="ILS &#8211; sistemul de ghidare al aeronavelor pe Aeroportul Suceava pe timp de ceaţă &#8211; a devenit operaţional">ILS &#8211; sistemul de ghidare al aeronavelor pe Aeroportul Suceava pe timp de ceaţă &#8211; a devenit operaţional</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/batalia-cu-vasle-impotriva-oceanului-intre-doua-continente-in-scop-umanitar/" title="Bătălia cu vâsle împotriva oceanului, între două continente, în scop umanitar">Bătălia cu vâsle împotriva oceanului, între două continente, în scop umanitar</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/" title="Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei">Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/flutur-face-apel-la-unitate-evocand-personalitatea-lui-stefan-cel-mare/" title="Flutur face apel la unitate, evocând personalitatea lui Stefan cel Mare">Flutur face apel la unitate, evocând personalitatea lui Stefan cel Mare</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/liviu-dragnea-isi-cauta-aliati-printre-colegii-din-teritoriu-astazi-le-ia-pulsul-pesedistilor-suceveni/" title="Liviu Dragnea îşi caută aliaţi printre colegii din teritoriu. Astăzi le ia pulsul pesediştilor suceveni">Liviu Dragnea îşi caută aliaţi printre colegii din teritoriu. Astăzi le ia pulsul pesediştilor suceveni</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/31-247-de-masini-au-fost-inmatriculate-anul-trecut-in-suceava/" title="31.247 de maşini au fost înmatriculate anul trecut în Suceava">31.247 de maşini au fost înmatriculate anul trecut în Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/din-ce-in-ce-mai-multe-familii-de-suceveni-vor-sa-adopte-un-copil/" title="Din ce în ce mai multe familii de suceveni vor să adopte un copil">Din ce în ce mai multe familii de suceveni vor să adopte un copil</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-participa-la-inaugurarea-unei-scoli-romanesti-din-regiunea-cernauti/" title="Gheorghe Flutur participă la inaugurarea unei şcoli româneşti din regiunea Cernăuţi">Gheorghe Flutur participă la inaugurarea unei şcoli româneşti din regiunea Cernăuţi</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/accident-cu-trei-raniti-produs-de-un-sofer-incepator-ce-a-facut-o-depasire-pe-linie-continua/" title="Accident cu trei răniţi produs de un şofer începător ce a făcut o depăşire  pe linie continuă">Accident cu trei răniţi produs de un şofer începător ce a făcut o depăşire  pe linie continuă</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/carambol-intre-trei-masini-produs-la-marginea-de-un-sofer-care-a-intrat-cu-masina-pe-contrasens/" title="Carambol între trei maşini produs la Marginea de un şofer care a intrat cu maşina pe contrasens">Carambol între trei maşini produs la Marginea de un şofer care a intrat cu maşina pe contrasens</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/prestige-tours-a-lansat-oficial-zboruri-charter-pe-destinatia-suceava-bodrum-si-antalya/" title="Prestige Tours a lansat, oficial, zboruri charter pe destinaţia Suceava – Bodrum şi Antalya">Prestige Tours a lansat, oficial, zboruri charter pe destinaţia Suceava – Bodrum şi Antalya</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-barbat-s-a-spanzurat-in-padurea-din-maritei/" title="Un bărbat s-a spânzurat în pădurea din Măriţei">Un bărbat s-a spânzurat în pădurea din Măriţei</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/primaria-suceava-a-intrat-in-2018-cu-datorii-de-circa-29-de-milioane-de-lei/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/primaria-sv-150x150.jpg&description=Primăria Suceava a intrat în 2018 cu datorii de circa 29 de milioane de lei" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2017 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
