<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor</title>
<meta name="description" content="Ministerul Fondurilor Europene a trimis Direcţiei Naţionale Anticorupţie un raport privind suspiciuni de fraude într-un proiect european derulat de Consiliul Judeţean Suceava in perioada in care la conducerea institutiei a fost pesedistul Catalin Nechifor, în care au fost achiziţionate soluţii IT de la firma Expert One Research SRL, despre care presa a relatat că ar [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor" />
<meta property="og:description" content=" Ministerul Fondurilor Europene a trimis Direcţiei Naţionale Anticorupţie un raport privind suspiciuni de fraude într-un proiect european derulat de Consiliul Judeţean Suceava in perioada in care..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/nechifor-1-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #615555; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor Comments Feed" href="http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atac cu rachete in zona turistica Antalya' href='http://www.obiectivdesuceava.ro/romania/atac-cu-rachete-in-zona-turistica-antalya/' />
<link rel='next' title='Vasile Dincu ar ramane in viitorul Guvern, dar pune conditii' href='http://www.obiectivdesuceava.ro/romania/vasile-dincu-ar-ramane-in-viitorul-guvern-dar-pune-conditii/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=213844' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-213844 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 14 October 2016 @ 17:04</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/vasile-dincu-ar-ramane-in-viitorul-guvern-dar-pune-conditii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/vasile-dincu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="vasile dincu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/vasile-dincu-ar-ramane-in-viitorul-guvern-dar-pune-conditii/">Vasile Dincu ar ramane in viitorul Guvern, dar pune conditii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/nechifor-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="nechifor 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/">Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/atac-cu-rachete-in-zona-turistica-antalya/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/rachete-antalya-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="rachete antalya" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/atac-cu-rachete-in-zona-turistica-antalya/">Atac cu rachete in zona turistica Antalya</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sanatate/nasa-sunt-de-10-ori-mai-multe-galaxii-in-univers-decat-credeam/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/galaxii-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="galaxii" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sanatate/nasa-sunt-de-10-ori-mai-multe-galaxii-in-univers-decat-credeam/">NASA: Sunt de 10 ori mai multe galaxii in univers decat credeam</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/" title="View all posts in Stiinta - Sanatate" >Stiinta - Sanatate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/economic/ing-anunta-noi-intreruperi-ale-unor-servicii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/ING-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="ING" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/economic/ing-anunta-noi-intreruperi-ale-unor-servicii/">ING anunţă noi întreruperi ale unor servicii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/economic/" title="View all posts in Economic" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/klaus-iohannis-avizeaza-cererea-de-urmarire-penala-a-lui-gabriel-oprea/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/oprea-DNA1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="oprea DNA" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/klaus-iohannis-avizeaza-cererea-de-urmarire-penala-a-lui-gabriel-oprea/">Klaus Iohannis avizează cererea de urmărire penală a lui Gabriel Oprea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/guvernul-l-a-inlocuit-pe-prefectul-de-galati/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/inundatii1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="inundatii" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/guvernul-l-a-inlocuit-pe-prefectul-de-galati/">UPDATE: Guvernul i-a inlocuit pe prefectii de Galati si Tulcea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/sucevenii-au-inmatriculat-anul-acesta-12-566-de-masini-doar-488-au-fost-noi/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/aglomeratie-inmatriculari-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="aglomeratie inmatriculari 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/sucevenii-au-inmatriculat-anul-acesta-12-566-de-masini-doar-488-au-fost-noi/">Sucevenii au înmatriculat anul acesta 12.566 de mașini. Doar 488 au fost noi</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/lista-celor-42-de-candidati-suceveni-care-au-iesit-deja-din-cursa-pentru-ocuparea-unui-post-de-director-de-scoala/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/04/Inspectoratul-Scolar-Suceava-martie-2015-800x600-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Inspectoratul Scolar Suceava - martie 2015 [800x600]" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/lista-celor-42-de-candidati-suceveni-care-au-iesit-deja-din-cursa-pentru-ocuparea-unui-post-de-director-de-scoala/">Lista celor 42 de candidați suceveni care au ieșit deja din cursa pentru ocuparea unui post de director de școală</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/medicii-de-familie-suceveni-au-reusit-ieri-sa-elibereze-trimiteri-si-retete-gratuite-sau-compensate/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/06/medic-de-familie-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="medic de familie" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/medicii-de-familie-suceveni-au-reusit-ieri-sa-elibereze-trimiteri-si-retete-gratuite-sau-compensate/">Medicii de familie suceveni au reușit ieri să elibereze trimiteri și rețete gratuite sau compensate</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/30-de-proiecte-in-intampinarea-sarbatoririi-centenarului-marii-uniri-la-suceava-din-decembrie-2018/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/flutur-lungu-conf-de-presa-13-octombrie-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="flutur lungu - conf de presa 13 octombrie" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/30-de-proiecte-in-intampinarea-sarbatoririi-centenarului-marii-uniri-la-suceava-din-decembrie-2018/">30 de proiecte în întâmpinarea sărbătoririi centenarului Marii Uniri la Suceava,  din decembrie 2018</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/mii-de-familii-din-zona-de-munte-a-judetului-au-ramas-fara-curent-electric/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/10/avarii-eon1-800x600-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="avarii eon1 [800x600]" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/mii-de-familii-din-zona-de-munte-a-judetului-au-ramas-fara-curent-electric/">Mii de familii din zona de munte a județului au rămas fără curent electric</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor</h1>

	

</header><!-- .entry-header -->



<section>
14/10/16 ora:4:01pm<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/sucevenii-au-inmatriculat-anul-acesta-12-566-de-masini-doar-488-au-fost-noi/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/aglomeratie-inmatriculari-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="aglomeratie inmatriculari 1" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/sucevenii-au-inmatriculat-anul-acesta-12-566-de-masini-doar-488-au-fost-noi/" rel="bookmark" title="Sucevenii au înmatriculat anul acesta 12.566 de mașini. Doar 488 au fost noi">Sucevenii au înmatriculat anul acesta 12.566 de mașini. Doar 488 au fost noi</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/lista-celor-42-de-candidati-suceveni-care-au-iesit-deja-din-cursa-pentru-ocuparea-unui-post-de-director-de-scoala/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/04/Inspectoratul-Scolar-Suceava-martie-2015-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="Inspectoratul Scolar Suceava - martie 2015 [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/lista-celor-42-de-candidati-suceveni-care-au-iesit-deja-din-cursa-pentru-ocuparea-unui-post-de-director-de-scoala/" rel="bookmark" title="Lista celor 42 de candidați suceveni care au ieșit deja din cursa pentru ocuparea unui post de director de școală">Lista celor 42 de candidați suceveni care au ieșit deja din cursa pentru ocuparea unui post de director de școală</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/medicii-de-familie-suceveni-au-reusit-ieri-sa-elibereze-trimiteri-si-retete-gratuite-sau-compensate/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/06/medic-de-familie-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="medic de familie" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/medicii-de-familie-suceveni-au-reusit-ieri-sa-elibereze-trimiteri-si-retete-gratuite-sau-compensate/" rel="bookmark" title="Medicii de familie suceveni au reușit ieri să elibereze trimiteri și rețete gratuite sau compensate">Medicii de familie suceveni au reușit ieri să elibereze trimiteri și rețete gratuite sau compensate</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/30-de-proiecte-in-intampinarea-sarbatoririi-centenarului-marii-uniri-la-suceava-din-decembrie-2018/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/flutur-lungu-conf-de-presa-13-octombrie-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="flutur lungu - conf de presa 13 octombrie" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/30-de-proiecte-in-intampinarea-sarbatoririi-centenarului-marii-uniri-la-suceava-din-decembrie-2018/" rel="bookmark" title="30 de proiecte în întâmpinarea sărbătoririi centenarului Marii Uniri la Suceava,  din decembrie 2018">30 de proiecte în întâmpinarea sărbătoririi centenarului Marii Uniri la Suceava,  din decembrie 2018</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/mii-de-familii-din-zona-de-munte-a-judetului-au-ramas-fara-curent-electric/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/10/avarii-eon1-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="avarii eon1 [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/mii-de-familii-din-zona-de-munte-a-judetului-au-ramas-fara-curent-electric/" rel="bookmark" title="Mii de familii din zona de munte a județului au rămas fără curent electric">Mii de familii din zona de munte a județului au rămas fără curent electric</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-213844" class="post-213844 post type-post status-publish format-standard hentry category-local">
<div class="entry-content">
		<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/nechifor-1.jpg"><img class="aligncenter size-medium wp-image-209471" alt="nechifor 1" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/nechifor-1-600x450.jpg" width="600" height="450" /></a></p>
<p><b>Ministerul Fondurilor Europene a trimis Direcţiei Naţionale Anticorupţie un raport privind suspiciuni de fraude într-un proiect european derulat de Consiliul Judeţean Suceava in perioada in care la conducerea institutiei a fost pesedistul Catalin Nechifor, în care au fost achiziţionate soluţii IT de la firma Expert One Research SRL, despre care presa a relatat că ar fi avut legături cu deputatul Sebastian Ghiţă, precum şi de la compania Siveco, în valoare de peste 7 milioane de lei.</b><b></b></p>
<p><b>Serviciul Corp Control, Anticorupţie şi Integritate din MFE a făcut un control privind implementarea a două proiecte de e-guvernare, cu fonduri europene, de către CJ Suceava, a informat, vineri, Ministerul Fondurilor Europene, într-un comunicat remis HotNews. </b></p>
<p><b>Furnizorii de hardware şi soluţii IT din aceste proiecte sunt SC Expert One Research SRL şi SC Siveco România SRL, a menţionat sursă citată.</b></p>
<p><b>MFE spune că ancheta a constatat &#8220;licitaţii trucate şi rapoarte de implementare false, acceptate ca atare de către Organismul Intermediar pentru Promovarea Societăţii Informaţionale (OIPSI)&#8221;, aflat în subordinea Ministerului Comunicaţiilor.</b></p>
<p><b>Valoarea totală a proiectelor se ridică la 13.361.118 lei din care 7.169.321 lei fără TVA s-au cheltuit pentru IT. </b></p>
<p><b></b><b>Obiectul controlului l-au reprezentat proiectele CJ Suceava:</b></p>
<p><b>•        &#8220;Implementarea de soluţii de e-guvernare la nivelul a 15 localităţi din judeţul Suceava I&#8221; (cod SMIS 48451, contract din 5 septembrie 2014 cu SC SIVECO România SRL), şi</b></p>
<p><b>•        &#8220;Implementarea de soluţii de e-guvernare la nivelul a 15 localităţi din judeţul Suceava III&#8221; (cod SMIS 48457, contract din 20 august 2014 cu SC Expert One Research SRL).</b></p>
<p><b></b><b>Prin aceste proiecte, CJ Suceava trebuia să achiziţioneze o soluţie informatică şi componente hardware necesare pentru a informatiza o serie de servicii oferite de primăriile din localităţile judeţului: registrul agricol, serviciul de taxe şi impozite locale, serviciul financiar şi cel de contabilitate, resurse umane, management documente, componente de management proiecte etc.</b></p>
<p><b></b><b>Conform MFE, în urmă verificărilor, echipa de control a constatat o serie de nereguli:</b></p>
<p><b>•        nevoia de achiziţii IT a fost creată artificial;</b></p>
<p><b>•        oferte câştigătoare neconforme şi tratament neegal aplicat ofertanţilor;</b></p>
<p><b>•        criterii de calificare restrictive; procesul de atribuire a contractelor &#8220;cu dedicaţie&#8221;;</b></p>
<p><b>•        soluţia informatică implementată nefuncţională în parametrii prevăzuţi în contract;</b></p>
<p><b>•        raportări false.</b></p>
<p><b></b><b>În concluzie, Raportul constată faptul că &#8220;ofertarea de condiţii/ elemente optime, prin documentele tehnico-financiare prezentate la licitaţie, în scopul îndeplinirii cerinţelor caietului de sarcini, dar neîndeplinirea acestora în final (având concursul beneficiarului cât şi al OIPSI) poate fi încadrată la secţiunea a 41-a &amp;lt;&amp;lt;infracţiuni împotriva intereselor financiare ale Uniunii Europene&amp;gt;&amp;gt; din L.78/2000, cu atât mai mult cu cât din start s-a creat o necesitate artificială, iar soluţiile tehnice diferă deşi se dorea o integrare a sistemelor informatice&#8221;.</b></p>
<p><b>Raportul este primul rezultat al controlului tematic cerut de conducerea MFE asupra proiectelor de informatizare a instituţiilor publice. </b></p>
<p><b>Compania Siveco este una dintre cele mai mari firme de IT româneşti, derulând contracte cu mai multe autorit\]i publice, inclusiv în domeniul fondurilor europene. </b></p>
<p><b>La rândul sau, SC Expert One Research s-a numit anterior XOR IT şi  este controlată de două firme cipriote, Olionvest Holdings (61%) şi, respectiv, Cardiplan Investments Ltd. (24%)  &#8211; ambele reprezentate de Bogdan Padiu, un vechi apropiat al lui Sebastian Ghiţă, după cum au scris jurnaliştii de investigaţie ai RISE Project din martie 2014.</b></p>
<p>&nbsp;</p>
<h3><span style="color: #ff0000;">Prezentam integral raportul Corpului de Control al MFE:</span></h3>
<h3><span style="color: #000000;">Concluziile raportului misiunii de control a Serviciului Corp Control, Anticorupție și Integritate privind implementarea proiectelo e-guvernare Suceava (SMIS 48457 și 48451)</span></h3>
<p>Obiectul controlului l-au reprezentat proiectele „Implementarea de soluții de e-guvernare la nivelul a 15 localități din județul Suceava I”, numit în continuare Suceava I, și „Implementarea de soluții de e-guvernare la nivelul a 15 localități din județul Suceava III”, numit în continuare Suceava III &#8211; coduri SMIS 48451, respectiv 48457.</p>
<p>Consiliul Județean Suceava a decis să depună, pentru 45 de localități, trei cereri de finanțare pentru grupuri de câte 15 localități. În urma procesului de evaluare realizat de Organismul Intermediar pentru Promovarea Societății Informaționale (OIPSI) din cadrul Ministerului Comunicațiilor și Societății Informaționale (MCSI), doar două din cele trei proiecte au fost aprobate.</p>
<p>Consiliul Județean Suceava, beneficiarul proiectului Suceava III, în valoare de 6.734.654 lei, și al proiectului Suceava I, în valoare de 6.626.464 lei, trebuia să achiziționeze o soluției informatică și componentente hardware necesare acesteia pentru a informatiza o serie de servicii oferite de primăriile din cele 30 de localități. Printre serviciile ce urmau a fi informatizate cu bani europeni se numărau: registrul agricol, serviciul de taxe și impozite locale, serviciul financiar și cel de contabilitate, resurse umane, management documente, componente de management proiecte etc.</p>
<p>CJ Suceava a organizat licitații pentru cele două proiecte și a desemnat câștigătoare două firme diferite, care au propus soluții tehnice de asemenea diferite.</p>
<ul>
<li>· Pentru proiectul Suceava III a fost desemnată câștigătoare firma SC Expert One Research SRL, cu un contract în valoare de 4.160.709 lei, fără TVA.</li>
<li>· Pentru proiectul Suceava I a fost desemnată câștigătoare firma SC SIVECO România SRL cu un contract în valoare de 3.008.612 lei , fără TVA.</li>
</ul>
<p>În urma verficărilor efectuate la fața locului locului în perioada 29 august &#8211; 2 septembrie 2016 echipa de control a constatat o serie de nereguli care ridică suspiciuni întemeiate privind procesul de atribuire a unui contract către firma SC Expert One Research SRL. De asemenea, s-a constatat faptul că beneficiarul a efectuat plățile către furnizorul SC Expert One Research SRL deși soluția informatică implementată de acesta nu funcționa în parametrii prevăzuți în contract. Verificările au arătat faptul că soluțiile tehnice oferite de către cei doi câștigători ai licitațiilor erau necompatibile din punct de vedere tehnic, ceea ce ridică suspiciunea de „dedicare” a acestora. CJ Suceava nu a introdus în caietele de sarcini specificații tehnice similare, lucru care ar fi permis localităților din cele două proiecte să lucreze în același sistem sau să se conecteze la baze de date naționale.</p>
<p>Deficiențe majore constatate la cele 4 primării verificate aleatoriu:</p>
<p>Localitatea Udești &#8211; soluție implementată de SC Expert One Research SRL &#8211; nu se utilizează sistemul, la opt luni de la finalizarea contractului, iar conectarea și interfațarea cu sistemele externe nu a putut fi verificată.</p>
<p>Localitatea Fântâna Mare &#8211; soluție implementată de SC SIVECO România SRL &#8211; nu se utilizează sistemul informatic la zece luni de la finalizarea contractului și se folosește sistemul informatic anterior.</p>
<p>Localitatea Bogdănești &#8211; soluție implementată de SC SIVECO România SRL &#8211; nu se utilizează sistemul informatic achiziționat.</p>
<p>Localitatea Fălticeni &#8211; soluție implementată de SC Expert One Research SRL &#8211; sistemul nu este utilizat din cauza problemelor întâmpinate de către angajați.</p>
<p><strong><em>Principalele concluzii ale controlului pe proiectul Suceava I</em></strong></p>
<p><strong>Verificările întârziate în urma unei Suspiciuni de Nereguli au favorizat beneficiarul CJ SUceava și contractorul SC SIVECO ROMANIA SRL. În data de 05.04.2016, a fost ridicată o Suspiciune de Nereguli care presupunea verificarea a 23 de acte care făceau parte din contract. Demararea procedurilor de verificare, proceduri care legal trebuiesc demarate în termen de zece zile, au fost demarate după aproximativ 100 de zile. Verificarea efectivă s-a desfășurat la sediul OIPSI din cadrul MCSI și a durat o singură zi, cu tot cu redactare, avizări și aprobări. În raportul misiunii de control se menţionează că „Ţinând cont de volumul documentelor care trebuiau verificate, echipa Serviciului Corp Control, Anticorupție și Integritate consideră că această misiune nu se putea efectua într-o singură zi (28.07.2016), după care să se întocmească Proiect Notă de constatare (11 pagini), care să fie verificat, avizat, aprobat şi înregistrat pe 29.07.2016, existând suspiciunea de emitere a acestui act fără o bază reală.”</strong></p>
<p><em><strong> Principalele concluzii ale controlului pe proiectul Suceava III:</strong></em></p>
<p>Necesitatea acestui sistem informatic a fost creată artificial</p>
<p>Potrivit Raportului, „Angajații care ar fi trebuit să beneficieze de un sistem informatic novator, modern etc. folosesc în continuare programe achiziționate anterior, ceea ce duce la concluzia că necesitatea acestor noi achiziții a fost creată artificial”. De asemenea, raportul arată faptul că, din documentele analizate, „nu a rezultat finalizarea interconectării primăriilor cu instituțiile menționate în caietul de sarcini”. Aceeași concluzie este valabilă și pentru proiectul Suceava I.</p>
<p>Prestatorul SC Expert One Research SRL a fost avantajat prin includerea de către autoritatea contractantă în caietul de sarcini a unor cerințe care descurajau concurența</p>
<p>În cazul proiectului Suceava III, autoritatea contractantă a inclus în caietul de sarcini o serie de cerințe restrictive, care însă erau îndeplinite de către ofertantul SC Expert One Research SRL. Aceste cerințe restrictive nu se regăseau însă și în caietul de sarcini al Suceava I, proiect cu obiective similare cu acesta. „Considerăm că defalcarea atât de detaliată a cerinţelor de experienţă similară, cumulat cu certificările pentru un anumit tip de cunoştinţe pentru experţii cheie, certificări pentru care nu s-a cerut să fie emise de către o autoritate publică competentă sau de către un organism de drept public sau privat care respectă standarde europene de certificare, sunt de natură să restricţioneze concurenţa.” &#8211; afirmă raportul.</p>
<p><strong>Prestatorul SC EXPERT ONE RESEARCH SRL a fost avantajat de către autoritatea contractantă prin acceptarea prelungirii perioadei de implementare a proiectului</strong></p>
<p>CJ Suceava a încheiat contractul de prestări servicii cu SC EXPERT ONE RESEARCH SRL pe o perioadă de 305 zile. Contractul a suferit însă numeroase modificări prin nu mai puțin de 12 acte adiționale. Primul astfel de act reducea perioada de execuție de la 305 zile la 250 de zile pentru a se putea încadra în perioada de implementare a proiectului. Prin următoarele acte adiționale perioada de execuție a fost însă prelungită la 489 de zile. Această decizie “nu face decât să favorizeze ofertantul câștigător”, căruia i s-a creat astfel un avantaj față de ceilalți participanți la licitație.</p>
<p>Misiunile de verificare au fost efectuate superficial, în condițiile în care însuși prestatorul recunoștea că nu a îndeplinit condițiile contractuale.</p>
<p>În anul 2015 au fost efectuate două misiuni de verificare la fața locului &#8211; în martie 2015 și octombrie 2015 &#8211; de către același expert extern. Expertul desemnat de OIPSI din cadrul MCSI, cel care trebuia să verifice dacă sistemele respective funcționau conform specificațiilor, la capitolul “Aspecte legate de TIC”, a făcut consemnări identice, probabil copiate prin metoda copy paste. Acesta nota faptul că “platforma tehnică este excelent adaptată nevoilor proiectului implementat”. În realitate, chiar prestatorul menționa într-un document că sistemul nu a funcționat niciodată.</p>
<p><em><strong>Concluzii finale:</strong></em></p>
<p>Raportul constată faptul că „ofertarea de condiţii/elemente optime, prin documentele tehnicofinanciare prezentate la licitaţie, în scopul îndeplinirii cerinţelor caietului de sarcini, dar neîndeplinirea acestora în final (având concursul beneficiarului cât şi al OIPSI ) poate fi încadrată la secţiunea a 41-a „infracţiuni împotriva intereselor financiare ale Uniunii Europene” din L.78/2000, cu atât mai mult cu cât din start s-a creat o necesitate artificială, iar soluţiile tehnice diferă deşi se dorea o integrare a sistemelor informatice”.</p>
<p>Raportul complet întocmit de Serviciului Corp Control, Anticorupție și Integritate a fost înaintat Direcției Naționale Anticorupție</p>
<p><span style="color: #ff0000;"><em><strong> Detalii despre cele doua programe :</strong></em></span></p>
<p><span style="color: #ff0000;"> <span style="color: #000000;">Proiectul &#8220;<span style="text-decoration: underline;"><em><strong>Implementarea de soluţii e-guvernare la nivelul a 15 UAT-uri din Judeţul Suceava I</strong></em></span>&#8220;, a fost finanţat în cadrul Programului Operaţional Sectorial Creşterea Competitivităţii Economice, Axa Prioritară III &#8220;Tehnologia Informaţiei şi Comunicaţiilor pentru sectoarele privat şi public&#8221;, Domeniul Major de Intervenţie 2 &#8220;Dezvoltarea şi creşterea eficienţei serviciilor publice electronice&#8221;, Operaţiunea 1 &#8220;Susţinerea implementării de soluţii e-guvernare şi asigurarea conexiunii la broadband, acolo unde este necesar&#8221;, având o valoare totală de 6.626.464,92 lei.</span></span></p>
<p>Perioada de implementare: 27.01.2014 – 26.10.2015. Lider de proiect: Consiliul Județean Suceava</p>
<p>Parteneri UAT-urile: Bogdănești, Gălănești, Voitinel, Siret, Balcăuți, Calafindești, Zamostea, Milișăuți, Iaslovăț, Todirești, Bălăceana, Siminicea, Cornu Luncii, Fântâna Mare, Boroaia.<br />
Valoare totală a proiectului este de 6.626.464,92 lei</p>
<p>Obiectivul general: Creșterea performantei actului administrativ prin eficientizarea activităților interne, a calității serviciilor publice on-line aduse cetățeanului cu ajutorul unui sistem informatic integrat implementat la nivelul instituțiilor publice partenere din județul Suceava, care să gestioneze Registrul Agricol în format electronic și să realizeze un management intern performant.</p>
<p><span style="text-decoration: underline;"><em><strong>Implementarea de soluţii e-guvernare la nivelul a 15 UAT-uri din Judeţul Suceava-III:</strong></em></span></p>
<p>Proiectul &#8220;Implementarea de soluţii e-guvernare la nivelul a 15 UAT-uri din Judeţul Suceava III&#8221;, a fost finanţat în cadrul Programului Operaţional Sectorial Creşterea Competitivităţii Economice, Axa Prioritară III &#8220;Tehnologia Informaţiei şi Comunicaţiilor pentru sectoarele privat şi public&#8221;, Domeniul Major de Intervenţie 2 &#8220;Dezvoltarea şi creşterea eficienţei serviciilor publice electronice&#8221;, Operaţiunea 1 &#8220;Susţinerea implementării de soluţii e-guvernare şi asigurarea conexiunii la broadband, acolo unde este necesar&#8221;, cu o valoare totală de 6.734.654,52 lei.</p>
<p>Contractul de finanţare a fost semnat în data de 03.12.2013, la sediul Ministerului pentru Societatea Informațională (OI POSCCE), a intrat în vigoare din data de 06.12.2013 şi s-a finalizat in data de 31.12.2015.<br />
Proiectul a fost implementat de Consiliul Judeţean Suceava în parteneriat cu 15 primării din judeţul Suceava, respectiv Fălticeni, Arbore, Baia, Ciprian Porumbescu, Dărmăneşti, Dolhasca, Drăguşeni, Forăşti, Horodniceni, Ilişeşti, Izvoarele Sucevei, Preuteşti, Rîşca, Udeşti şi Vadu Moldovei.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<h3>Daca ti-a placut articolul, urmareste-ne pe <span style="color: #ff0000;"><a title="Obiectiv de Suceava Facebook" href="http://www.facebook.com/obiectivdesuceava.ro" target="_blank"><span style="color: #ff0000;">FACEBOOK!</span></a></span></h3>
<table border="0" bordercolor="#FFCC00" style="background-color:#FFFFFF" width="440px" cellpadding="0" cellspacing="0">
	<tr>
<td><h3><strong><a href="#comentariu">Spune-ti parerea, comenteaza! </a></strong></h3></td>	
<td><div class="fb-like-box" data-href="http://www.facebook.com/obiectivdesuceava.ro" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></td>			
	</tr>
</table>
<center>


<a href='http://grupestsecurity.ro' target='_blank'><img src='http://s4.postimg.org/c6ptw30mj/grup_est_security_banda.jpg' border='0' alt="PRO EUROCONT EXPERT "  width="532" height="80"  /></a>
<center>
<a title="SANNET" href="http://www.sannet.ro" target="_blank"><img class="aligncenter" alt="" src="http://www.obiectivdesuceava.ro/img/sannet.jpg" width="532" height="80" /></a>
</center>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-213844 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='213844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="http://www.darex.ro/index.php/contacts" target='_blank'><img src='https://s16.postimg.org/y0obl8l79/darex.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a href='https://s12.postimg.org/9q8vedr6l/Bethesda_Banner_300px_250px.jpg' target='_blank'><img src='https://s12.postimg.org/9q8vedr6l/Bethesda_Banner_300px_250px.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>


<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2016/10/EGGER-Stivuitoristi.pdf' target='_blank'><img src='https://s12.postimg.org/b77ojwesd/egg.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a 
<p>&nbsp;</p>
 <script type="text/javascript">
var imgs1 = new Array("https://s16.postimg.org/6izcvggdx/Railex.jpg","https://s16.postimg.org/5ff8jhvqt/Conbucovina.jpg","https://s16.postimg.org/y3s6mpxx1/Calcarul.jpg","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var lnks1 = new Array("http://railex.ro","http://conbucovina.ro","http://calcarul.ro","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var alt1 = new Array("Railex SRL","Conbucovina Suceava","Calcarul SA","Obiectiv");



var currentAd1 = 0;

var imgCt1 = 10;

function cycle1() {

  if (currentAd1 == imgCt1) {

    currentAd1 = 0;

  }

var banner1 = document.getElementById('adBanner1');

var link1 = document.getElementById('adLink1');

  banner1.src=imgs1[currentAd1]

  banner1.alt=alt1[currentAd1]

  document.getElementById('adLink1').href=lnks1[currentAd1]

  currentAd1++;

}

  window.setInterval("cycle1()",5000);

</script>

<a href="http://railex.ro" id="adLink1" target="_blank">

<img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Railex_SRL.jpg" id="adBanner1" border="0" width="322" height="300" /></a>


<a href='http://fdlr.ro' target='_blank'><img src='https://s3.postimg.io/4pruzszwj/fdlr.jpg' border='0' alt="reportersite" width="322" height="200" /></a><br/><br/>


</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/vasile-dincu-ar-ramane-in-viitorul-guvern-dar-pune-conditii/" title="Vasile Dincu ar ramane in viitorul Guvern, dar pune conditii">Vasile Dincu ar ramane in viitorul Guvern, dar pune conditii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/" title="Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor">Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/atac-cu-rachete-in-zona-turistica-antalya/" title="Atac cu rachete in zona turistica Antalya">Atac cu rachete in zona turistica Antalya</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sanatate/nasa-sunt-de-10-ori-mai-multe-galaxii-in-univers-decat-credeam/" title="NASA: Sunt de 10 ori mai multe galaxii in univers decat credeam">NASA: Sunt de 10 ori mai multe galaxii in univers decat credeam</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/ing-anunta-noi-intreruperi-ale-unor-servicii/" title="ING anunţă noi întreruperi ale unor servicii">ING anunţă noi întreruperi ale unor servicii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/klaus-iohannis-avizeaza-cererea-de-urmarire-penala-a-lui-gabriel-oprea/" title="Klaus Iohannis avizează cererea de urmărire penală a lui Gabriel Oprea">Klaus Iohannis avizează cererea de urmărire penală a lui Gabriel Oprea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/guvernul-l-a-inlocuit-pe-prefectul-de-galati/" title="UPDATE: Guvernul i-a inlocuit pe prefectii de Galati si Tulcea">UPDATE: Guvernul i-a inlocuit pe prefectii de Galati si Tulcea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/sucevenii-au-inmatriculat-anul-acesta-12-566-de-masini-doar-488-au-fost-noi/" title="Sucevenii au înmatriculat anul acesta 12.566 de mașini. Doar 488 au fost noi">Sucevenii au înmatriculat anul acesta 12.566 de mașini. Doar 488 au fost noi</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/lista-celor-42-de-candidati-suceveni-care-au-iesit-deja-din-cursa-pentru-ocuparea-unui-post-de-director-de-scoala/" title="Lista celor 42 de candidați suceveni care au ieșit deja din cursa pentru ocuparea unui post de director de școală">Lista celor 42 de candidați suceveni care au ieșit deja din cursa pentru ocuparea unui post de director de școală</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/medicii-de-familie-suceveni-au-reusit-ieri-sa-elibereze-trimiteri-si-retete-gratuite-sau-compensate/" title="Medicii de familie suceveni au reușit ieri să elibereze trimiteri și rețete gratuite sau compensate">Medicii de familie suceveni au reușit ieri să elibereze trimiteri și rețete gratuite sau compensate</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/30-de-proiecte-in-intampinarea-sarbatoririi-centenarului-marii-uniri-la-suceava-din-decembrie-2018/" title="30 de proiecte în întâmpinarea sărbătoririi centenarului Marii Uniri la Suceava,  din decembrie 2018">30 de proiecte în întâmpinarea sărbătoririi centenarului Marii Uniri la Suceava,  din decembrie 2018</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/mii-de-familii-din-zona-de-munte-a-judetului-au-ramas-fara-curent-electric/" title="Mii de familii din zona de munte a județului au rămas fără curent electric">Mii de familii din zona de munte a județului au rămas fără curent electric</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/gheorghe-flutur-va-coordona-campania-pnl-in-moldova-listele-candidatilor-suceveni-vor-fi-validate-saptamana-viitoare-la-bucuresti/" title="Gheorghe Flutur va coordona campania PNL în Moldova. Listele candidaților suceveni vor fi validate săptămâna viitoare la București">Gheorghe Flutur va coordona campania PNL în Moldova. Listele candidaților suceveni vor fi validate săptămâna viitoare la București</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-om-al-strazii-a-murit-in-zona-statiei-orizont/" title="Un om al străzii a murit în zona stației Orizont">Un om al străzii a murit în zona stației Orizont</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/recomandari-facute-de-politisti-pentru-soferi-in-conditii-de-ninsoare-ploaie-si-polei/" title="Recomandări făcute de polițiști pentru șoferi în condiții de ninsoare, ploaie și polei">Recomandări făcute de polițiști pentru șoferi în condiții de ninsoare, ploaie și polei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/consiliul-local-se-pregateste-sa-aloce-50-000-de-euro-pentru-organizarea-meciului-foresta-steaua-pe-stadionul-areni/" title="Consiliul Local se pregătește să aloce 50.000 de euro pentru organizarea meciului Foresta – Steaua pe stadionul Areni">Consiliul Local se pregătește să aloce 50.000 de euro pentru organizarea meciului Foresta – Steaua pe stadionul Areni</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/duel-pe-podiumul-ligii-a-ii-a-fc-brasov-si-foresta-se-infrunta-diseara-in-derbyul-etapei/" title="Duel pe podiumul Ligii a II-a: FC Brașov și Foresta se înfruntă diseară în derbyul etapei">Duel pe podiumul Ligii a II-a: FC Brașov și Foresta se înfruntă diseară în derbyul etapei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-sofer-baut-a-fost-prins-de-politisti-dupa-ce-a-facut-pana/" title="Un șofer băut a fost prins de polițiști după ce a făcut pană">Un șofer băut a fost prins de polițiști după ce a făcut pană</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/doua-incidente-intr-o-singura-zi-cu-avioane-tarom-o-aeronava-s-a-intors-din-drum-alta-a-ratat-decolarea/" title="Doua incidente intr-o singura zi cu avioane TAROM: O aeronava s-a intors din drum, alta a ratat decolarea">Doua incidente intr-o singura zi cu avioane TAROM: O aeronava s-a intors din drum, alta a ratat decolarea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/ducesa-kate-i-a-lasat-cu-gura-cascata-pe-pasagerii-unui-avion/" title="Ducesa Kate i-a lasat cu gura cascata pe pasagerii unui avion">Ducesa Kate i-a lasat cu gura cascata pe pasagerii unui avion</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/ministerul-fondurilor-europene-a-sesizat-dna-privind-suspiciuni-de-frauda-si-licitatii-trucate-la-consiliul-judetean-suceava-in-mandatul-lui-catalin-nechifor/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/nechifor-1-150x150.jpg&description=Ministerul Fondurilor Europene a sesizat DNA privind suspiciuni de frauda si licitatii trucate la Consiliul Judetean Suceava, in mandatul lui Catalin Nechifor" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"><a href="http://cumdown.com">.</a></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2016 Obiectiv de Suceava , Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-12','recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>

<!-- Dynamic page generated in 0.436 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-10-14 17:55:50 -->

<!-- super cache -->