<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7920832800867470",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea</title>
<meta name="description" content="In Suceava, primarul liberal Ion Lungu a anunțat o creștere cu aproximativ 20% a taxelor și impozitelor locale. La Câmpulung, Vatra Dornei și Siret, edilii locali deplâng și ei situația jalnică în care au ajuns bugetele orașelor. In schimb, la Fălticeni, Rădăuți, Vicovu de Sus ori Solca, primării conduse de edili social-democrați, scăderea veniturilor datorată [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea" />
<meta property="og:description" content="In Suceava, primarul liberal Ion Lungu a anunțat o creștere cu aproximativ 20% a taxelor și impozitelor locale. La Câmpulung, Vatra Dornei și Siret, edilii locali deplâng și ei situația jalnic..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/impozite-primarii-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea Comments Feed" href="http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thermonet nu reușește să repare de trei săptămâni o avarie care a lăsat în frig 240 de copii de la Grădinița Colegiului “Mihai Eminescu”' href='http://www.obiectivdesuceava.ro/local/thermonet-nu-reuseste-sa-repare-de-trei-saptamani-o-avarie-care-a-lasat-in-frig-240-de-copii-de-la-gradinita-colegiului-mihai-eminescu/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=245200' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-245200 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 18 November 2017 @ 10:01</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
						 
					<li><a href="https://twitter.com/ObiectivSuceava" class="twitter">twitter</a></li>
					
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/impozite-primarii-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="impozite primarii" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/">Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/thermonet-nu-reuseste-sa-repare-de-trei-saptamani-o-avarie-care-a-lasat-in-frig-240-de-copii-de-la-gradinita-colegiului-mihai-eminescu/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/avarie-pedagogic-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="avarie pedagogic 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/thermonet-nu-reuseste-sa-repare-de-trei-saptamani-o-avarie-care-a-lasat-in-frig-240-de-copii-de-la-gradinita-colegiului-mihai-eminescu/">Thermonet nu reușește să repare de trei săptămâni o avarie care a lăsat în frig 240 de copii de la Grădinița Colegiului “Mihai Eminescu”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/un-tigan-din-clanul-bozomala-a-fost-condamnat-la-trei-ani-si-patru-luni-de-inchisoare/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/10/palatul-de-justitie-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="palatul de justitie" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/un-tigan-din-clanul-bozomala-a-fost-condamnat-la-trei-ani-si-patru-luni-de-inchisoare/">Un țigan din clanul Bozomală  a fost condamnat la trei ani și patru luni de închisoare</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/moartea-istoricului-ion-nistor-comemorata-in-aceasta-saptamana-la-vicovu-de-sus/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/statuie-ion-nistor-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="statuie ion nistor" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/moartea-istoricului-ion-nistor-comemorata-in-aceasta-saptamana-la-vicovu-de-sus/">Moartea istoricului Ion Nistor, comemorată în această săptămână la Vicovu de Sus</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/seful-camerei-de-comert-romano-germane-in-discutii-cu-afaceristii-suceveni/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/intalnire-cu-sef-camera-de-comert-romano-germana-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="intalnire cu sef camera de comert romano germana" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/seful-camerei-de-comert-romano-germane-in-discutii-cu-afaceristii-suceveni/">Seful Camerei de Comerț  Româno – Germane în discuții cu afaceriștii suceveni</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-ipj-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/09/ipj-suceava-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="ipj suceava" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-ipj-suceava/">Nou adjunct la IPJ Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/patru-zile-de-gratuitate-pe-patinoarul-areni-in-perioada-28-noiembrie-1-decembrie/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/patinoar-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="patinoar" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/patru-zile-de-gratuitate-pe-patinoarul-areni-in-perioada-28-noiembrie-1-decembrie/">Patru zile de gratuitate pe Patinoarul Areni în perioada 28 noiembrie &#8211; 1 decembrie</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/usv-medaliata-la-salonul-de-inventica-inova-budi-uzor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/07/usv-800x600-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="usv [800x600]" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/usv-medaliata-la-salonul-de-inventica-inova-budi-uzor/">USV, medaliată la Salonul de Inventică INOVA &#8211; BUDI UZOR</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/doua-transporturi-de-tigari-de-contrabanda-depistate-in-trafic-de-politisti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/tigari-sucevita-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="tigari sucevita" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/doua-transporturi-de-tigari-de-contrabanda-depistate-in-trafic-de-politisti/">Două transporturi de țigări de contrabandă, depistate în trafic de polițiști</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/razie-de-amploare-desfasurata-de-politisti-in-vatra-dornei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/razie-2-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="razie 2" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/razie-de-amploare-desfasurata-de-politisti-in-vatra-dornei/">Razie de amploare desfășurată de polițiști în Vatra Dornei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/psd-va-organiza-mitinguri-in-toata-tara-impotriva-abuzurilor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/miting-psd-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="miting psd" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/psd-va-organiza-mitinguri-in-toata-tara-impotriva-abuzurilor/">PSD va organiza mitinguri în toată țara impotriva abuzurilor</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/psd-declara-razboistatului-paralel-si-ilegitim-cex-a-votat-in-unanimitate-rezolutia-de-la-herculane/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/psd-herculane-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="psd herculane" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/psd-declara-razboistatului-paralel-si-ilegitim-cex-a-votat-in-unanimitate-rezolutia-de-la-herculane/">PSD declara razboi„statului paralel și ilegitim”. CEx a votat in unanimitate rezolutia de la Herculane</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea</h1>

	

</header><!-- .entry-header -->



<section>
18/11/17 ora:10:20am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/thermonet-nu-reuseste-sa-repare-de-trei-saptamani-o-avarie-care-a-lasat-in-frig-240-de-copii-de-la-gradinita-colegiului-mihai-eminescu/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/avarie-pedagogic-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="avarie pedagogic 1" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/thermonet-nu-reuseste-sa-repare-de-trei-saptamani-o-avarie-care-a-lasat-in-frig-240-de-copii-de-la-gradinita-colegiului-mihai-eminescu/" rel="bookmark" title="Thermonet nu reușește să repare de trei săptămâni o avarie care a lăsat în frig 240 de copii de la Grădinița Colegiului “Mihai Eminescu”">Thermonet nu reușește să repare de trei săptămâni o avarie care a lăsat în frig 240 de copii de la Grădinița Colegiului “Mihai Eminescu”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/un-tigan-din-clanul-bozomala-a-fost-condamnat-la-trei-ani-si-patru-luni-de-inchisoare/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/10/palatul-de-justitie-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="palatul de justitie" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/un-tigan-din-clanul-bozomala-a-fost-condamnat-la-trei-ani-si-patru-luni-de-inchisoare/" rel="bookmark" title="Un țigan din clanul Bozomală  a fost condamnat la trei ani și patru luni de închisoare">Un țigan din clanul Bozomală  a fost condamnat la trei ani și patru luni de închisoare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/moartea-istoricului-ion-nistor-comemorata-in-aceasta-saptamana-la-vicovu-de-sus/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/statuie-ion-nistor-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="statuie ion nistor" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/moartea-istoricului-ion-nistor-comemorata-in-aceasta-saptamana-la-vicovu-de-sus/" rel="bookmark" title="Moartea istoricului Ion Nistor, comemorată în această săptămână la Vicovu de Sus">Moartea istoricului Ion Nistor, comemorată în această săptămână la Vicovu de Sus</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/seful-camerei-de-comert-romano-germane-in-discutii-cu-afaceristii-suceveni/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/intalnire-cu-sef-camera-de-comert-romano-germana-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="intalnire cu sef camera de comert romano germana" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/seful-camerei-de-comert-romano-germane-in-discutii-cu-afaceristii-suceveni/" rel="bookmark" title="Seful Camerei de Comerț  Româno – Germane în discuții cu afaceriștii suceveni">Seful Camerei de Comerț  Româno – Germane în discuții cu afaceriștii suceveni</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-ipj-suceava/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/09/ipj-suceava-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="ipj suceava" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-ipj-suceava/" rel="bookmark" title="Nou adjunct la IPJ Suceava">Nou adjunct la IPJ Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/patru-zile-de-gratuitate-pe-patinoarul-areni-in-perioada-28-noiembrie-1-decembrie/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/patinoar-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="patinoar" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/patru-zile-de-gratuitate-pe-patinoarul-areni-in-perioada-28-noiembrie-1-decembrie/" rel="bookmark" title="Patru zile de gratuitate pe Patinoarul Areni în perioada 28 noiembrie &#8211; 1 decembrie">Patru zile de gratuitate pe Patinoarul Areni în perioada 28 noiembrie &#8211; 1 decembrie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/usv-medaliata-la-salonul-de-inventica-inova-budi-uzor/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/07/usv-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="usv [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/usv-medaliata-la-salonul-de-inventica-inova-budi-uzor/" rel="bookmark" title="USV, medaliată la Salonul de Inventică INOVA &#8211; BUDI UZOR">USV, medaliată la Salonul de Inventică INOVA &#8211; BUDI UZOR</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/doua-transporturi-de-tigari-de-contrabanda-depistate-in-trafic-de-politisti/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/05/tigari-sucevita-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="tigari sucevita" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/doua-transporturi-de-tigari-de-contrabanda-depistate-in-trafic-de-politisti/" rel="bookmark" title="Două transporturi de țigări de contrabandă, depistate în trafic de polițiști">Două transporturi de țigări de contrabandă, depistate în trafic de polițiști</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-245200" class="post-245200 post type-post status-publish format-standard hentry category-local">
<div class="entry-content">
		<p style="text-align: right;"><strong>In Suceava, primarul liberal Ion Lungu a anunțat o creștere cu aproximativ 20% a taxelor și impozitelor locale. La Câmpulung, Vatra Dornei și Siret, edilii locali deplâng și ei situația jalnică în care au ajuns bugetele orașelor. In schimb, la Fălticeni, Rădăuți, Vicovu de Sus ori Solca, primării conduse de edili social-democrați, scăderea veniturilor datorată reducerii de la 16 la 10% a impozitului pe venit nu pare a fi o problemă, așa că locuitorii acestor orașe nu vor plăti taxe și impozite majorate </strong></p>
<p> <a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/impozite-primarii.jpg"><img class="aligncenter size-medium wp-image-245201" alt="impozite primarii" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/impozite-primarii-600x389.jpg" width="600" height="389" /></a></p>
<p>Anunțata reducere a veniturilor la bugetele locale rezultată din scăderea impozitului pe venit a devenit un subiect foarte dezbătut în spațiul public.</p>
<p>Primarul municipiului Suceava, Ion Lungu, a arătat miercuri dimineață, într-o conferință de presă, că se va impune creșterea impozitelor și taxelor locale în municipiul reședință de județ cu ­apro­ximativ 20%, pentru a echilibra cumva bugetul orașului, după ce s-a stabilit că la nivel guvernamental s-a dispus scăderea impozitului pe venit de la 16 la 10%. In mod corespunzător, contribuțiile aferente bugetelor locale din sumele defalcate din bugetul central vor scădea în mod corespunzător, trebuind identificate alte surse de alimentare a bugetelor locale.</p>
<p>Atitudinea privind modul în care va fi gestionată această chestiune izvorâtă dintr-o inițiativă guvernamentală este diferită de la un primar la altul, în funcție și de opțiunea politică a acestuia. Primarul liberal Ion Lungu a optat pentru mărirea taxelor și impozitelor cu 20%, în condițiile în care nu a solicitat o astfel de creștere niciodată în precedenții ani de mandat.</p>
<p>Primarul PSD al municipiului Fălticeni, Cătălin Coman, a declarat în schimb că nu vor fi operate alte majorări decât cele stabilite prin Codul Fiscal. Primarul municipiului Rădăuți, social-democratul Nistor Tătar, a declarat că nu vor fi majorate taxele și impozitele.</p>
<p>Primarul municipiului Vatra Dornei, Ilie Boncheș, ales pe listele liberalilor, spune că va exista o decizie în Consiliul Municipal referitor la taxele pe 2018: “Ne gândim să promovăm o discuție la ședința următoare a Consiliului Municipal. Nu am luat nicio decizie deocamdată. Facem proiecții, nu ne-am gândit la creșteri de taxe și impozite, nu vrem să judecăm atât de departe, dar situația trebuie să o rezolvăm”, a spuns primarul liberal al municipiului Vatra Dornei, Ilie Boncheș.</p>
<p>Primarul  PNL al municipiului Câmpulung Moldovenesc, Mihăiță Negură, a fost tranșant: “Am făcut ca­lcule financiare, care arată că 2 – 2,5 milioane de lei, bani ce ar fi trebuit să fie încasați de Primăria Câmpulung Moldovenesc, nu vor ajunge la noi. Mărirea taxelor și impozitelor este în dezbatere publică. Pe de altă parte, de la ANAF ne vin înștiințări de plată pentru Utilități și Mediu. Să plătim 2,4 milioane de lei doar pentru primul semestru al acestui an. Problema este că urmează semestrul 2 al anului 2017, când va trebui să plătim aceeași sumă și imediat după aceea vine anul 2018, când municipiul Câmpulung Moldo­venesc va trebui să achite rate de 1,1 mi­lioane de euro anual până în anul 2031 în cadrul aceluiași proiect. Si­tuația este extraordinar de gravă. Este pentru prima dată când municipiul Câmpulung Moldovenesc va trebui să plătească acești bani în fiecare an. O situație extraordinar de gravă pentru anul care vine și pentru cei care vor urma. Este pentru prima dată când un guvern al României se dă deoparte în a asigura plata ratelor la Proiectul de Utilități și Mediu, asumat guvernamental. Incă din 2010 s-au plătit aceste rate, Ministerul Finanțelor Publice fiind garantul creditului angajat de Consiliul Județean Suceava pentru proiectul de Utilități și Mediu”, a explicat primarul municipiului Câmpulung Moldovenesc, Mihăiță Negură.</p>
<p>Primarul PSD din Rădăuți, Nistor Tătar, a declarat ferm că “nu vor fi majorate taxele și impozitele, nu vor fi niciun fel de majorări”.</p>
<p>Primarul PNL al orașului Siret, Adrian Popoiu, a transmis o întrebare retorică: “Ce să facem, să ucidem oameni? Impozitele și taxele locale să crească pentru că la București s-a luat o decizie? Ei nu au grijă de noi, nici nu ne dăm seama cum am putea acoperi deficitul creat. Printr-o măsură de creștere a impozitelor și taxelor plătite de persoanele fizice și juridice din oraș? Ar trebui să creștem impozitele și taxele de două ori, pentru a suplini încasările curente din anul trecut. Nu mi se pare în regulă să ne lăsăm doar pe baza oamenilor, fie aceștia persoane fizice ori administratori de persoane juridice pe plan local – agenți economici, să ducă singuri povara dezvoltării locale”, a transmis primarul Adrian Popoiu.</p>
<p>Primarul PSD al orașului Solca, Cornel Tehaniuc, a arătat că nu a fost luată nicio decizie privind impozitele și taxele locale pentru anul viitor. “Nu ne-am gândit la măriri de taxe și impozite. Nu avem o aplicație concretă, nu vreau să judec așa departe”, a declarat primarul orașului Solca, Cornel Tehaniuc.</p>
<p>Primarul PSD al orașului Vicovu de Sus, Gheorghe Schipor, a transmis un mesaj pragmatic: “Dacă ne-am descurcat înainte și fără părțile defalcate din impozitul pe salariu, nu cred că va fi o problemă în viitor. Nu am motive să susțin creșterea impozitelor în Vicovu de Sus, pe baza unui buget imaginar”, a spus primarul Gheorghe Schipor.</p>
<p>Primarii de orașe și municipii chestionați au oferit, precum se vede, răspunsuri diferite, cristalizate însă în două curente. Primarii liberali s-au plâns că nu vor avea bani suficienți pentru o bună execuție bugetară în anul 2018. Primarii PSD, unii dintre ei lipsiți de entuziasm, au lăsat să se înțeleagă faptul că nu vor cere creșterea taxelor și impozitelor locale, cel puțin pe final de an. Localități cu statut urban recent dobândit, precum Vicovu de Sus, nu prea se încurcă în astfel de amănunțe, pentru că pe raza orașului industria de încălțăminte produce bani, are sute de angajați și asigură un venit constant bugetului local. Sunt însă localități urbane ce nu pot să viseze măcar la un astfel de noroc. Si nu este vorba doar despre Cajvana, Broșteni, Dolhasca, ci și de așezări cu un trecut mai vechi în mediul urban, precum Solca, Câmpulung, Vatra Dornei. (Neculai ROSCA)</p>
<p>&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<a href='http://s13.postimg.org/3ldo8b2br/anunt_angajare_redactor_pentru_site_1.jpg' target='_blank'><img src='http://s13.postimg.org/3ldo8b2br/anunt_angajare_redactor_pentru_site_1.jpg' border='0' alt="Anunt angajare"  width="532" height="80"  /></a>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-245200 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

 
<center>
<div class="ad-8">
  <div id="SC_TBlock_337563" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "337563",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>  		 
</div>
</center>
	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='245200' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="http://www.casaoctavian.ro/iubeste-romania-pachet-sejur-sfantul-andrei-si-1-decembrie/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/casa-octavian2.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/Stivuitoristi.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/oameni-cu-rezultate.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>
<a href="http://gmshoes.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/10/banner_300x250_Toamna_General.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="http://www.casaoctavian.ro/iubeste-romania-pachet-sejur-sfantul-andrei-si-1-decembrie/" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/casa-octavian1.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="https://www.olx.ro/oferta/mobila-nostra-import-italia-ID8DXz3.html#661b949bb7" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/08/mobila-nostra.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="http://www.ceisaptepitici.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/09/Gradinita-cei-sapte-pitici-300x300.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href="https://www.automitric.ro" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/07/banner-site_130717tn.jpg' border='0' alt="reportersite" width="322" height="322" /></a>
<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/04/Casa-Octavian-pentru-site.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>





</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> </div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/" title="Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea">Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/thermonet-nu-reuseste-sa-repare-de-trei-saptamani-o-avarie-care-a-lasat-in-frig-240-de-copii-de-la-gradinita-colegiului-mihai-eminescu/" title="Thermonet nu reușește să repare de trei săptămâni o avarie care a lăsat în frig 240 de copii de la Grădinița Colegiului “Mihai Eminescu”">Thermonet nu reușește să repare de trei săptămâni o avarie care a lăsat în frig 240 de copii de la Grădinița Colegiului “Mihai Eminescu”</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/un-tigan-din-clanul-bozomala-a-fost-condamnat-la-trei-ani-si-patru-luni-de-inchisoare/" title="Un țigan din clanul Bozomală  a fost condamnat la trei ani și patru luni de închisoare">Un țigan din clanul Bozomală  a fost condamnat la trei ani și patru luni de închisoare</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/moartea-istoricului-ion-nistor-comemorata-in-aceasta-saptamana-la-vicovu-de-sus/" title="Moartea istoricului Ion Nistor, comemorată în această săptămână la Vicovu de Sus">Moartea istoricului Ion Nistor, comemorată în această săptămână la Vicovu de Sus</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/seful-camerei-de-comert-romano-germane-in-discutii-cu-afaceristii-suceveni/" title="Seful Camerei de Comerț  Româno – Germane în discuții cu afaceriștii suceveni">Seful Camerei de Comerț  Româno – Germane în discuții cu afaceriștii suceveni</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/nou-adjunct-la-ipj-suceava/" title="Nou adjunct la IPJ Suceava">Nou adjunct la IPJ Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/patru-zile-de-gratuitate-pe-patinoarul-areni-in-perioada-28-noiembrie-1-decembrie/" title="Patru zile de gratuitate pe Patinoarul Areni în perioada 28 noiembrie &#8211; 1 decembrie">Patru zile de gratuitate pe Patinoarul Areni în perioada 28 noiembrie &#8211; 1 decembrie</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/usv-medaliata-la-salonul-de-inventica-inova-budi-uzor/" title="USV, medaliată la Salonul de Inventică INOVA &#8211; BUDI UZOR">USV, medaliată la Salonul de Inventică INOVA &#8211; BUDI UZOR</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/doua-transporturi-de-tigari-de-contrabanda-depistate-in-trafic-de-politisti/" title="Două transporturi de țigări de contrabandă, depistate în trafic de polițiști">Două transporturi de țigări de contrabandă, depistate în trafic de polițiști</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/razie-de-amploare-desfasurata-de-politisti-in-vatra-dornei/" title="Razie de amploare desfășurată de polițiști în Vatra Dornei">Razie de amploare desfășurată de polițiști în Vatra Dornei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/psd-va-organiza-mitinguri-in-toata-tara-impotriva-abuzurilor/" title="PSD va organiza mitinguri în toată țara impotriva abuzurilor">PSD va organiza mitinguri în toată țara impotriva abuzurilor</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/psd-declara-razboistatului-paralel-si-ilegitim-cex-a-votat-in-unanimitate-rezolutia-de-la-herculane/" title="PSD declara razboi„statului paralel și ilegitim”. CEx a votat in unanimitate rezolutia de la Herculane">PSD declara razboi„statului paralel și ilegitim”. CEx a votat in unanimitate rezolutia de la Herculane</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/spectacolul-pacala-si-tandala-la-scoala-duminica-la-iulius-mall-suceava/" title="SPECTACOLUL „PĂCALĂ ȘI TÂNDALĂ LA ȘCOALĂ”, DUMINICĂ, LA IULIUS MALL SUCEAVA">SPECTACOLUL „PĂCALĂ ȘI TÂNDALĂ LA ȘCOALĂ”, DUMINICĂ, LA IULIUS MALL SUCEAVA</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/ministrul-daea-a-sesizat-consiliul-concurentei-pentru-preturile-care-au-explodat-la-oua-unt-sau-carne/" title="Ministrul Daea a sesizat Consiliul Concurentei pentru preturile care au explodat la oua, unt sau carne">Ministrul Daea a sesizat Consiliul Concurentei pentru preturile care au explodat la oua, unt sau carne</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/ambasadorul-sua-coruptia-inseamna-furt-daca-acest-furt-s-ar-opri-romania-ar-putea-investi-in-scoli-spitale/" title="Ambasadorul SUA: Coruptia inseamna furt. Daca acest furt s-ar opri, Romania ar putea investi in scoli, spitale">Ambasadorul SUA: Coruptia inseamna furt. Daca acest furt s-ar opri, Romania ar putea investi in scoli, spitale</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/impozitele-si-taxele-locale-raman-neschimbate-in-orasele-din-judet-conduse-de-primari-psd-edilii-liberali-le-ar-majora-si-nu-prea/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2017/11/impozite-primarii-150x150.jpg&description=Impozitele și taxele locale rămân neschimbate în orașele din județ conduse de primari  PSD. Edilii liberali le-ar majora și nu prea" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "374322",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>  		 
</div>
</center>
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2017 Obiectiv de Suceava. Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
