<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Femeie de 52 de ani, violată de patru țigani de față cu soțul ei</title>
<meta name="description" content="Un cuplu din Ipotești a fost luat la ocazie de o mașină în care se aflau patru indivizi de etnie rromă. Aceștia i-au dus pe cei doi pe un câmp din Dărmănești, unde le-au luat telefoanele mobile, iar pe femeia de 52 de ani au violat-o toți patru, de față cu soțul ei. Autorii au [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Femeie de 52 de ani, violată de patru țigani de față cu soțul ei" />
<meta property="og:description" content="Un cuplu din Ipotești a fost luat la ocazie de o mașină în care se aflau patru indivizi de etnie rromă. Aceștia i-au dus pe cei doi pe un câmp din Dărmănești, unde le-au luat telefoanele mob..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/arestat-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #fc0505; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Femeie de 52 de ani, violată de patru țigani de față cu soțul ei Comments Feed" href="http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viceprimarul din Valea Moldovei a fost prins transportând cherestea fără acte, având  și permisul suspendat' href='http://www.obiectivdesuceava.ro/local/viceprimarul-din-valea-moldovei-a-fost-prins-transportand-cherestea-fara-acte-avand-si-permisul-suspendat/' />
<link rel='next' title='Federer l-a invins fara drept de apel pe Nadal la Indian Wells' href='http://www.obiectivdesuceava.ro/sport/federer-l-a-invins-fara-drept-de-apel-pe-nadal-la-indian-wells/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/comment-page-1/#comments' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=226453' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-226453 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 16 March 2017 @ 20:35</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/auto/dacia-recheama-in-service-peste-o-mie-de-masini-dokker/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/dokker-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="dokker" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/auto/dacia-recheama-in-service-peste-o-mie-de-masini-dokker/">Dacia recheamă în service peste o mie de maşini Dokker</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/auto/" title="View all posts in Auto" >Auto</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/cristina-neagu-desemnata-cea-mai-buna-handbalista-a-lumii/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/cristina-neagu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="cristina neagu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/cristina-neagu-desemnata-cea-mai-buna-handbalista-a-lumii/">Cristina Neagu, desemnată cea mai bună handbalistă a lumii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/sotul-alinei-gorghiu-a-facut-un-accident-grav-care-a-blocat-valea-oltului-lucian-isar-este-ranit/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/accident-isar-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="accident isar" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/sotul-alinei-gorghiu-a-facut-un-accident-grav-care-a-blocat-valea-oltului-lucian-isar-este-ranit/">Sotul Alinei Gorghiu a facut un accident grav, care a blocat Valea Oltului. Lucian Isar este ranit</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/vedete/bag-expo-atelier-de-creatie-si-teatru-pentru-copii-pe-agenda-evenimentelor-de-week-end-la-iulius-mall-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/mall-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="mall 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/vedete/bag-expo-atelier-de-creatie-si-teatru-pentru-copii-pe-agenda-evenimentelor-de-week-end-la-iulius-mall-suceava/">BAG EXPO, ATELIER DE CREAŢIE ŞI TEATRU PENTRU COPII, PE AGENDA EVENIMENTELOR DE WEEK-END, LA IULIUS MALL SUCEAVA</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/" title="View all posts in Magazin" >Magazin</a>, <a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/" title="View all posts in Timp Liber" >Timp Liber</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/economic/leul-se-depreciaza-iar-euro-trece-de-455-lei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2014/01/leu-euro-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="leu-euro" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/economic/leul-se-depreciaza-iar-euro-trece-de-455-lei/">Leul se depreciaza iar. Euro trece de 4,55 lei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/economic/" title="View all posts in Economic" >Economic</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/atac-armat-intr-o-scoala-din-franta-mai-multi-raniti/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/liceu-grasse-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="liceu grasse" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/atac-armat-intr-o-scoala-din-franta-mai-multi-raniti/">UPDATE: Atac armat într-o școală din Franța. Opt raniti. Autorul, elev al scolii</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/explozie-la-sediul-fmi-din-paris-o-angajata-ranita/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/FMI-paris-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="FMI paris" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/explozie-la-sediul-fmi-din-paris-o-angajata-ranita/">Explozie la sediul FMI din Paris. O angajata ranita</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/luare-de-ostatici-la-o-banca-din-germania/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/germania-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="germania" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/luare-de-ostatici-la-o-banca-din-germania/">Luare de ostatici la o bancă din Germania</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/regina-marii-britanii-a-promulgat-legea-pentru-brexit/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/regina-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="regina" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/regina-marii-britanii-a-promulgat-legea-pentru-brexit/">Regina Marii Britanii a promulgat legea pentru Brexit</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/discutii-la-guvern-intre-ambasadorul-sua-si-premierul-grindeanu/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/07/hans-klemm-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="hans klemm" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/discutii-la-guvern-intre-ambasadorul-sua-si-premierul-grindeanu/">Discuţii la Guvern între ambasadorul SUA şi premierul Grindeanu</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/fostul-presedinte-ion-iliescu-audiat-la-parchetul-instantei-supreme-in-dosarul-revolutiei/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/04/iliescu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="iliescu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/fostul-presedinte-ion-iliescu-audiat-la-parchetul-instantei-supreme-in-dosarul-revolutiei/">Fostul preşedinte Ion Iliescu, audiat la Parchetul instanţei supreme în dosarul Revoluţiei</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/romania/grindeanu-a-numit-o-pe-liliana-minca-vicepresedinte-la-autoritatea-pentru-protectia-consumatorilor/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/liliana-minca1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="liliana minca" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/romania/grindeanu-a-numit-o-pe-liliana-minca-vicepresedinte-la-autoritatea-pentru-protectia-consumatorilor/">Grindeanu a numit-o pe Liliana Minca vicepresedinte la Autoritatea pentru Protectia Consumatorilor</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/romania/" title="View all posts in Actualitate" >Actualitate</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Femeie de 52 de ani, violată de patru țigani de față cu soțul ei</h1>

 
<center>
<div class="ad-7">
<img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/12/tehnored-RGB.jpg" border='0' alt='tehnored-RGB'/>   		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
16/03/17 ora:8:36am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/viceprimarul-din-valea-moldovei-a-fost-prins-transportand-cherestea-fara-acte-avand-si-permisul-suspendat/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/12/lemne-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="lemne" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/viceprimarul-din-valea-moldovei-a-fost-prins-transportand-cherestea-fara-acte-avand-si-permisul-suspendat/" rel="bookmark" title="Viceprimarul din Valea Moldovei a fost prins transportând cherestea fără acte, având  și permisul suspendat">Viceprimarul din Valea Moldovei a fost prins transportând cherestea fără acte, având  și permisul suspendat</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/cum-vrea-primaria-sa-fluidizeze-traficul-in-cea-mai-aglomerata-zona-a-sucevei/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/lungu-15-mart-2017-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="lungu - 15 mart 2017" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/cum-vrea-primaria-sa-fluidizeze-traficul-in-cea-mai-aglomerata-zona-a-sucevei/" rel="bookmark" title="Cum vrea Primăria să fluidizeze traficul în cea mai aglomerată zonă a Sucevei">Cum vrea Primăria să fluidizeze traficul în cea mai aglomerată zonă a Sucevei</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/transferul-parcului-sipote-catre-municipiul-suceava-din-ce-in-ce-mai-probabil/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/sipote-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="sipote" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/transferul-parcului-sipote-catre-municipiul-suceava-din-ce-in-ce-mai-probabil/" rel="bookmark" title="Transferul Parcului Sipote către municipiul Suceava, din ce în ce mai probabil">Transferul Parcului Sipote către municipiul Suceava, din ce în ce mai probabil</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/centrul-transfrontalier-de-la-siret-pentru-pregatirea-pompierilor-pentru-situatii-de-urgenta-este-deja-functional/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/centru-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="centru 1" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/centrul-transfrontalier-de-la-siret-pentru-pregatirea-pompierilor-pentru-situatii-de-urgenta-este-deja-functional/" rel="bookmark" title="Centrul transfrontalier de la Siret pentru pregătirea pompierilor pentru situații de urgență  este deja funcțional">Centrul transfrontalier de la Siret pentru pregătirea pompierilor pentru situații de urgență  este deja funcțional</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/noul-volkswagen-golf-8-adus-la-suceava-de-auto-mitric/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/new-golf-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="new golf 1" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/noul-volkswagen-golf-8-adus-la-suceava-de-auto-mitric/" rel="bookmark" title="Noul Volkswagen Golf 8, adus la Suceava de Auto Mitric">Noul Volkswagen Golf 8, adus la Suceava de Auto Mitric</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/trei-ani-si-cinci-luni-de-inchisoare-pentru-talharul-taximetristului-de-la-gara-itcani/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2014/08/palatul-de-justitie-Suceava-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="palatul de justitie Suceava [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/trei-ani-si-cinci-luni-de-inchisoare-pentru-talharul-taximetristului-de-la-gara-itcani/" rel="bookmark" title="Trei ani și cinci luni de închisoare pentru tâlharul taximetristului de la Gara Ițcani">Trei ani și cinci luni de închisoare pentru tâlharul taximetristului de la Gara Ițcani</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/exceptiile-de-neconstitutionalitate-invocate-in-dosarul-dambu-barbuta-babiuc-si-compania-au-fost-respinse-de-ccr/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/02/dimbu23-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="dimbu23" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/exceptiile-de-neconstitutionalitate-invocate-in-dosarul-dambu-barbuta-babiuc-si-compania-au-fost-respinse-de-ccr/" rel="bookmark" title="Excepțiile de neconstituționalitate invocate în dosarul “Dâmbu, Bărbuță, Babiuc și compania”  au fost respinse de CCR">Excepțiile de neconstituționalitate invocate în dosarul “Dâmbu, Bărbuță, Babiuc și compania”  au fost respinse de CCR</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/un-tir-s-a-rasturnat-intr-o-curba-din-vama/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/accident-vama-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="accident vama" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/un-tir-s-a-rasturnat-intr-o-curba-din-vama/" rel="bookmark" title="Un TIR s-a răsturnat într-o curbă din Vama">Un TIR s-a răsturnat într-o curbă din Vama</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-226453" class="post-226453 post type-post status-publish format-standard hentry category-local">
<div class="entry-content">
		<p style="text-align: right;"><strong>Un cuplu din Ipotești a fost luat la ocazie de o mașină în care se aflau patru indivizi de etnie rromă. Aceștia i-au dus pe cei doi pe un câmp din Dărmănești, unde le-au luat telefoanele mobile, iar pe femeia de 52 de ani au violat-o toți patru, de față cu soțul ei. Autorii au fost prinși, o parte din ei fiind închiși pentru alte fapte, în timp ce unul dintre agresori este arestat în Italia pentru o altă tâlhărie comisă pe teritoriul acestui stat </strong></p>
<p> <a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/arestat.jpg"><img class="aligncenter size-medium wp-image-220696" alt="arestat" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/arestat-600x399.jpg" width="600" height="399" /></a></p>
<p>Procurori ai Parchetului de pe lângă Judecătoria Suceava au dispus punerea în mișcare a acțiunii penale și au solicitat judecătorului de drepturi și libertăți din cadrul Judecătoriei Suceava arestarea preventivă a inculpatului Ioan – Gheorghe Cuțita­riu, aflat în stare de reținere, sub aspectul săvârșirii infracțiunilor de lipsire de libertate în mod ilegal, viol și tâlhărie calificată.</p>
<p>La data de 19 septembrie 2016, în jurul orei 09.00, la sediul Poliției municipiului Suceava s-au prezentat Crinuța B., de 52 de ani, și ­Gheor­ghe B., de 51 de ani, ambii din comuna I­potești, care au reclamat faptul că, în noaptea precedentă, au fost victimele unor infracțiuni de „viol” și „tâlhărie”, comise de persoane necunoscute pe un câmp de pe raza comunei Dărmănești. Oamenii legii au stabilit că în ziua de 18 septembrie 2016, în jurul orei 18.00, soții B. s-au deplasat cu un autoturism de ocazie în comuna Mitocu Dragomirnei la niște rude, unde au rămas până în jurul orei 23.30, perioadă în care au mâncat și au con­sumat bere. La întoarcere, în timp ce așteptau o mașină de ocazie în fața Primăriei din comuna Mitocu Dragomirnei, a oprit un vehicul de culoare închisă, cu două portiere, iar patru tineri necunoscuți de etnie rromă i-au luat la ocazie.</p>
<p>După ce au ajuns în municipiul Su­ceava, la intersecția cu strada Gri­gore Alexandru Ghica, s-au deplasat înspre comuna Dărmănești. Indivizii au oprit mașina pe un câmp și sub amenințarea unui cuțit i-au agresat fizic pe cei doi, le-au furat două telefoane mobile și un ghiul de argint. De asemenea, toți patru au întreținut pe rând relații sexuale normale cu Crinuța B., împotriva voin­ței sale.</p>
<p>În continuarea cercetărilor pri­vind comiterea infracțiunilor de „lip­sire de libertate”, „viol” și „tâl­hă­rie calificată”, în urma investi­ga­țiilor întreprinse și a cercetărilor făcute s-a reușit identificarea și probarea activităților infracționale ale nu­miților Ioan &#8211; Gheorghe Cuțitariu, de 21 de ani, din comuna Scheia, Elvis Betean, de 30 de ani, din comuna Bălăceana, Benone Rîpă, de 26 de ani și Nicolae Marius Darie, de 19 ani, ultimii din comuna Scheia.</p>
<p>La data de 13 martie 2017 au fost făcute patru percheziții domiciliare la adresele suspecților, ocazie cu care au fost găsiți și duși la sediul Poliției municipiului Suceava Ioan – Gheorghe Cuțitariu și Vasile Rîpă. În urma cercetărilor desfășurate de lucrătorii Biroului Investigații Cri­mi­­nale din cadrul Poliției Municipiului Suceava, la data de 10 martie 2017 s-a dispus efectuarea în continuare a urmăririi penale față de Ioan – Gheorghe Cuțitariu și Vasile Rîpă.</p>
<p>Din verificările făcute de polițiști s-a stabilit faptul că Elvis Betean se află în arestul autorităților italiene pentru comiterea unei infracțiuni de „tâlhărie”, Nicolae Marius Darie se află în arestul IPJ Suceava, iar Be­none Rîpă este arestat în Penitenciarul Botoșani, ambii pentru co­­­­­­­mi­­terea unei infracțiuni de „tâl­hărie calificată”.</p>
<p>In urma audierii suspectului Ioan – Gheorghe Cuțitariu și ținând cont de probatoriul instrumentat, precum și de gravitatea faptelor și de pericolul social creat prin comiterea acestora, polițiștii BIC Suceava au dispus reținerea acestuia pentru o perioadă de 24 de ore, fiind introdus în Centrul de Reținere și Arestare Preventivă Suceava.</p>
<p>Propunerea organelor de cercetare penală a fost însușită de Parchetul de pe lângă Judecătoria Su­ceava, inculpații fiind prezentați Judecătoriei Suceava cu propunere de arestare preventivă, iar în urma deliberării, judecătorul de drepturi și libertăți a dispus arestarea preventivă a inculpatului Cuțitariu pentru o perioadă de 30 de zile, în timp ce Elvis Betean a fost arestat în lipsă. Cer­cetările sunt continuate de po­lițiștii din cadrul Biroului Investi­gații Criminale Suceava, cauza ur­­mând a fi lămurită sub toate aspec­tele pentru stabilirea participației fie­căruia dintre suspecți la comi­terea faptei. (Dănuț ZUZEAC)</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<h3>Daca ti-a placut articolul, urmareste-ne pe <span style="color: #ff0000;"><a title="Obiectiv de Suceava Facebook" href="http://www.facebook.com/obiectivdesuceava.ro" target="_blank"><span style="color: #ff0000;">FACEBOOK!</span></a></span></h3>
<table border="0" bordercolor="#FFCC00" style="background-color:#FFFFFF" width="440px" cellpadding="0" cellspacing="0">
	<tr>
<td><h3><strong><a href="#comentariu">Spune-ti parerea, comenteaza! </a></strong></h3></td>	
<td><div class="fb-like-box" data-href="http://www.facebook.com/obiectivdesuceava.ro" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></td>			
	</tr>
</table>
<center>


<a href='http://grupestsecurity.ro' target='_blank'><img src='http://s4.postimg.org/c6ptw30mj/grup_est_security_banda.jpg' border='0' alt="PRO EUROCONT EXPERT "  width="532" height="80"  /></a>
<center>
<a title="SANNET" href="http://www.sannet.ro" target="_blank"><img class="aligncenter" alt="" src="http://www.obiectivdesuceava.ro/img/sannet.jpg" width="532" height="80" /></a>
</center>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-226453 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	<h3 class="numberofcomments"><span><a href="http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/#comments" title="Comment on Femeie de 52 de ani, violată de patru țigani de față cu soțul ei">2 Comentarii</a> pe acest subiect. Spune-ti parerea!</span></h3>
	<div id="comments"><div id="comments-content">
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-19145">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>Ene</strong>
					<small>16/03/2017 la ora 20:21</a> - <a class='comment-reply-link' href='/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/comment-page-1/?replytocom=19145#respond' onclick='return addComment.moveForm("-19145", "19145", "respond", "226453")'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>ar trebui cumulate pedepsele , tilharie si viol  . Minm 30 de ani fiecare sa capete , poate asa se vor domoli tiganii nostri. Trebuie de &#8220;apreciat&#8221;  cu ce viteza s-a derulat ancheta , halal anchetatori.</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-19144">
		<div class="the-comment">
						<div class="comment-arrow"></div>
			<div class="comment-box">	<div class="comment-author">
					<strong>lulu</strong>
					<small>16/03/2017 la ora 16:26</a> - <a class='comment-reply-link' href='/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/comment-page-1/?replytocom=19144#respond' onclick='return addComment.moveForm("-19144", "19144", "respond", "226453")'>Raspunde</a></small>
				</div>
				<div class="comment-text">
										<p>Din septembrie 2016 si abia acum se vorbeste de acest caz??Trebuiau incarcerați de atunci????Ce fac organele competente ????Clemență ciorilor????</p>
				</div> 	</div> 	</div>
                </li><!-- #comment-## -->
	</ol>
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>
	</div></div>
<div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/comment-page-1/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='226453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"> <a href="https://www.denisshoes.com" target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/03/macheta-obiectiv-300x300.jpg' border='0' alt="reportersite" width="322" height="322" /></a>

<a href='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/Anunt-angajare-Symmetrica_ian17.pdf' target='_blank'><img src='http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/Anunt-angajare_260117_web.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a 
<p>&nbsp;</p>
 <script type="text/javascript">
var imgs1 = new Array("https://s16.postimg.org/6izcvggdx/Railex.jpg","https://s16.postimg.org/5ff8jhvqt/Conbucovina.jpg","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var lnks1 = new Array("http://railex.ro","http://conbucovina.ro","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var alt1 = new Array("Railex SRL","Conbucovina Suceava","Obiectiv");

var currentAd1 = 0;

var imgCt1 = 10;

function cycle1() {

  if (currentAd1 == imgCt1) {

    currentAd1 = 0;

  }

var banner1 = document.getElementById('adBanner1');

var link1 = document.getElementById('adLink1');

  banner1.src=imgs1[currentAd1]

  banner1.alt=alt1[currentAd1]

  document.getElementById('adLink1').href=lnks1[currentAd1]

  currentAd1++;

}

  window.setInterval("cycle1()",5000);

</script>

<a href="http://railex.ro" id="adLink1" target="_blank">

<img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Railex_SRL.jpg" id="adBanner1" border="0" width="322" height="300" /></a>



</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/auto/dacia-recheama-in-service-peste-o-mie-de-masini-dokker/" title="Dacia recheamă în service peste o mie de maşini Dokker">Dacia recheamă în service peste o mie de maşini Dokker</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/cristina-neagu-desemnata-cea-mai-buna-handbalista-a-lumii/" title="Cristina Neagu, desemnată cea mai bună handbalistă a lumii">Cristina Neagu, desemnată cea mai bună handbalistă a lumii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/sotul-alinei-gorghiu-a-facut-un-accident-grav-care-a-blocat-valea-oltului-lucian-isar-este-ranit/" title="Sotul Alinei Gorghiu a facut un accident grav, care a blocat Valea Oltului. Lucian Isar este ranit">Sotul Alinei Gorghiu a facut un accident grav, care a blocat Valea Oltului. Lucian Isar este ranit</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/bag-expo-atelier-de-creatie-si-teatru-pentru-copii-pe-agenda-evenimentelor-de-week-end-la-iulius-mall-suceava/" title="BAG EXPO, ATELIER DE CREAŢIE ŞI TEATRU PENTRU COPII, PE AGENDA EVENIMENTELOR DE WEEK-END, LA IULIUS MALL SUCEAVA">BAG EXPO, ATELIER DE CREAŢIE ŞI TEATRU PENTRU COPII, PE AGENDA EVENIMENTELOR DE WEEK-END, LA IULIUS MALL SUCEAVA</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/leul-se-depreciaza-iar-euro-trece-de-455-lei/" title="Leul se depreciaza iar. Euro trece de 4,55 lei">Leul se depreciaza iar. Euro trece de 4,55 lei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/atac-armat-intr-o-scoala-din-franta-mai-multi-raniti/" title="UPDATE: Atac armat într-o școală din Franța. Opt raniti. Autorul, elev al scolii">UPDATE: Atac armat într-o școală din Franța. Opt raniti. Autorul, elev al scolii</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/explozie-la-sediul-fmi-din-paris-o-angajata-ranita/" title="Explozie la sediul FMI din Paris. O angajata ranita">Explozie la sediul FMI din Paris. O angajata ranita</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/luare-de-ostatici-la-o-banca-din-germania/" title="Luare de ostatici la o bancă din Germania">Luare de ostatici la o bancă din Germania</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/regina-marii-britanii-a-promulgat-legea-pentru-brexit/" title="Regina Marii Britanii a promulgat legea pentru Brexit">Regina Marii Britanii a promulgat legea pentru Brexit</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/discutii-la-guvern-intre-ambasadorul-sua-si-premierul-grindeanu/" title="Discuţii la Guvern între ambasadorul SUA şi premierul Grindeanu">Discuţii la Guvern între ambasadorul SUA şi premierul Grindeanu</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/fostul-presedinte-ion-iliescu-audiat-la-parchetul-instantei-supreme-in-dosarul-revolutiei/" title="Fostul preşedinte Ion Iliescu, audiat la Parchetul instanţei supreme în dosarul Revoluţiei">Fostul preşedinte Ion Iliescu, audiat la Parchetul instanţei supreme în dosarul Revoluţiei</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/grindeanu-a-numit-o-pe-liliana-minca-vicepresedinte-la-autoritatea-pentru-protectia-consumatorilor/" title="Grindeanu a numit-o pe Liliana Minca vicepresedinte la Autoritatea pentru Protectia Consumatorilor">Grindeanu a numit-o pe Liliana Minca vicepresedinte la Autoritatea pentru Protectia Consumatorilor</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/europa-rasufla-usurata-partidul-premierului-rutte-a-castigat-alegerile-din-olanda/" title="Europa rasufla usurata. Partidul premierului Rutte a castigat alegerile din Olanda">Europa rasufla usurata. Partidul premierului Rutte a castigat alegerile din Olanda</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/federer-l-a-invins-fara-drept-de-apel-pe-nadal-la-indian-wells/" title="Federer l-a invins fara drept de apel pe Nadal la Indian Wells">Federer l-a invins fara drept de apel pe Nadal la Indian Wells</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/" title="Femeie de 52 de ani, violată de patru țigani de față cu soțul ei">Femeie de 52 de ani, violată de patru țigani de față cu soțul ei</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/femeie-de-52-de-ani-violata-de-patru-tigani-de-fata-cu-sotul-ei/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2017/01/arestat-150x150.jpg&description=Femeie de 52 de ani, violată de patru țigani de față cu soțul ei" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"><a href="http://cumdown.com">.</a></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2016 Obiectiv de Suceava , Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-12','recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>

<!-- Dynamic page generated in 1.120 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-16 21:47:32 -->

<!-- super cache -->