<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="google-site-verification" content="zZLiPZ4Q8FevYdvHKIX9JkDogMBB9s2N6yaNlO3D7dY" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>        Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare</title>
<meta name="description" content="Aceasta a fost trimisă în judecată pentru că i-a cerut lui Ion Pop, patronul discotecii din Măzănăești, suma de 18.000 de euro pentru a-l scăpa de închisoare cu executare. După ce i-a dat suma de 8.000 de euro, Pop s-a gândit că ar putea să fie tras pe sfoară de avocată, astfel că a înregistrat [&#8230;]" />
<meta name="keywords" content="presa, stiri suceava, suceava local, politic, sport suceava, cultural, magazin, auto, anunturi suceava, fotbal" />
 
<link rel="canonical" href="http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obiectivdesuceava.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="      Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare" />
<meta property="og:description" content="Aceasta a fost trimisă în judecată pentru că i-a cerut lui Ion Pop, patronul discotecii din Măzănăești, suma de 18.000 de euro pentru a-l scăpa de închisoare cu executare. După ce i-a dat s..." /><meta property="og:image" content="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/11/avocata-kreisel-_tn-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 13px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #BA221D !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #615555; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Feed" href="http://www.obiectivdesuceava.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Comments Feed" href="http://www.obiectivdesuceava.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obiectiv de Suceava &raquo; Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare Comments Feed" href="http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.css?ver=1.5.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-includes/js/comment-reply.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jquery-ui.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/js.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/jmm.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/smallslider.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu1.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/js/ddsmoothmenu2.js?ver=3.6.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivdesuceava.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivdesuceava.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Vrem să ne prindă anul 2018 cu punctul de trecere a frontierei de la Siret modernizat, pentru că vom împlini 100 de ani de la Unirea Bucovinei cu țara”' href='http://www.obiectivdesuceava.ro/local/vrem-sa-ne-prinda-anul-2018-cu-punctul-de-trecere-a-frontierei-de-la-siret-modernizat-pentru-ca-vom-implini-100-de-ani-de-la-unirea-bucovinei-cu-tara/' />
<link rel='next' title='O nouă cerere de extrădare pe numele afaceristului Dumitru Morhan, “refugiat” în Ucraina, aprobată de Tribunalul Suceava' href='http://www.obiectivdesuceava.ro/local/o-noua-cerere-de-extradare-pe-numele-afaceristului-dumitru-morhan-refugiat-in-ucraina-aprobata-de-tribunalul-suceava/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='canonical' href='http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/' />
<link rel='shortlink' href='http://www.obiectivdesuceava.ro/?p=216897' />
			<!-- Last Modified Footer -->
				<style type="text/css" media="screen">p.lmf_generated_text { color: #A0A0A0; }</style>			<!-- /Last Modified Footer -->
			<link rel="shortcut icon" href="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/favicon.png"/><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 24px;border:1px solid #b29b9b;background:#111;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4d5858;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#111;background:#111 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#111 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#111 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d8d8d8; }
</style>

	<!-- Easy FancyBox 1.5.5 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!--[if lt IE 8]>            
<style type="text/css">
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
/* IE6, IE7 */
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<!--[if IE 8]>            
<style type="text/css">
.fancybox-ie .fancybox-bg{background:transparent !important}
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
</style>
<![endif]-->

	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&|\\?)?(.*)', 'i'), 'embed/$2?$1$4') } }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	<link rel="stylesheet" href="http://www.obiectivdesuceava.ro/wp-content/themes/obiectiv2013/responsive.css" type="text/css" media="screen" />



    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="single single-post postid-216897 single-format-standard custom-background">
<div class="top1"><a name="top"></a></div>
 
 
	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">



				<div class="hold">


<span><p class="lmf_generated_text">Ultimul update 22 November 2016 @ 21:22</p></span>
 
					



					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-sus-colt" class="menu"><li id="menu-item-89313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89313"><a href="http://www.obiectivdesuceava.ro/contact/">Contact</a></li>
<li id="menu-item-97657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97657"><a href="http://www.obiectivdesuceava.ro/angajari-reporter-obiectivdesuceava/">Angajari</a></li>
<li id="menu-item-103413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103413"><a href="http://www.obiectivdesuceava.ro/arhiva-obiectiv/">»ARHIVA«</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			







			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="http://www.facebook.com/obiectivdesuceava.ro" class="facebook">facebook</a></li>
						
			
								
					
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://www.obiectivdesuceava.ro/" title="Obiectiv de Suceava" rel="home">Obiectiv de Suceava</a></h1>
			<h2 class="site-description">Obiectiv de Suceava &#8211; Liderul presei sucevene! Stirile zilei, reportaje, informatii interesante din judetul Suceava, actualitatea suceveana, comunitate.</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a> </div><div id="publicitate"></div>
<div class="cb">	</div>


<div id="adsense468">

</div>


				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Stiri recente</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/nechifor-si-dontu-alti-doi-candidati-cu-probleme-la-dna-pe-listele-psd-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/nechifor-dontu-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="nechifor dontu" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/nechifor-si-dontu-alti-doi-candidati-cu-probleme-la-dna-pe-listele-psd-suceava/">Nechifor și Donțu, alți doi candidați cu probleme la DNA pe listele PSD Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/o-noua-cerere-de-extradare-pe-numele-afaceristului-dumitru-morhan-refugiat-in-ucraina-aprobata-de-tribunalul-suceava/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2014/07/morhanflori-800x600-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="morhanflori [800x600]" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/o-noua-cerere-de-extradare-pe-numele-afaceristului-dumitru-morhan-refugiat-in-ucraina-aprobata-de-tribunalul-suceava/">O nouă cerere de extrădare pe numele afaceristului Dumitru Morhan, “refugiat” în Ucraina, aprobată de Tribunalul Suceava</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/11/avocata-kreisel-_tn-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="avocata kreisel _tn" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/">Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/vrem-sa-ne-prinda-anul-2018-cu-punctul-de-trecere-a-frontierei-de-la-siret-modernizat-pentru-ca-vom-implini-100-de-ani-de-la-unirea-bucovinei-cu-tara/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/DECLARATIE-FLUTUR-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="DECLARATIE FLUTUR" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/vrem-sa-ne-prinda-anul-2018-cu-punctul-de-trecere-a-frontierei-de-la-siret-modernizat-pentru-ca-vom-implini-100-de-ani-de-la-unirea-bucovinei-cu-tara/">“Vrem să ne prindă anul 2018 cu punctul de trecere a frontierei de la Siret modernizat, pentru că vom împlini 100 de ani de la Unirea Bucovinei cu țara”</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/artileria-pentru-iarna-a-fost-inventariata-ieri-la-sediul-firmei-diasil-de-primarul-ion-lungu/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/diasil-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="diasil 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/artileria-pentru-iarna-a-fost-inventariata-ieri-la-sediul-firmei-diasil-de-primarul-ion-lungu/">“Artileria” pentru iarnă a fost inventariată ieri, la sediul firmei Diasil, de primarul Ion Lungu</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/sport/foresta-joaca-astazi-la-satu-mare-in-direct-la-digi-sport-si-dolce-sport/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/09/Popovici-Declaratii-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Popovici - Declaratii" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/sport/foresta-joaca-astazi-la-satu-mare-in-direct-la-digi-sport-si-dolce-sport/">Foresta joacă astăzi la Satu Mare, în direct la Digi Sport și Dolce Sport</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/sport/" title="View all posts in Sport" >Sport</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/doi-pietoni-loviti-de-masini-pe-bulevardul-george-enescu/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/08/accident1-800x600-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="accident1 [800x600]" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/doi-pietoni-loviti-de-masini-pe-bulevardul-george-enescu/">Doi pietoni loviți de mașini pe Bulevardul George Enescu</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/peste-50-de-pietoni-care-traversau-neregulamentar-au-fost-surprinsi-de-politisti-in-mai-putin-de-doua-ore/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/rosu-pt-pietoni-piata-mare-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="rosu pt pietoni piata mare" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/peste-50-de-pietoni-care-traversau-neregulamentar-au-fost-surprinsi-de-politisti-in-mai-putin-de-doua-ore/">Peste 50 de pietoni care traversau neregulamentar au fost surprinși de polițiști în mai puțin de două ore</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/siret-romania-si-raionul-hliboca-ucraina-vor-promova-proiecte-comune-de-56-milioane-de-euro/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/Flutur-vama-siret-4-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Flutur vama siret (4)" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/siret-romania-si-raionul-hliboca-ucraina-vor-promova-proiecte-comune-de-56-milioane-de-euro/">Siret &#8211; România și Raionul Hliboca &#8211; Ucraina vor promova proiecte comune de 5,6 milioane de euro</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/batrana-ranita-grav-in-accidentul-rutier-produs-la-paltinoasa-a-murit-la-spital/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/accident-paltinoasa-1-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="accident paltinoasa 1" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/batrana-ranita-grav-in-accidentul-rutier-produs-la-paltinoasa-a-murit-la-spital/">Bătrâna rănită grav în accidentul rutier produs la Păltinoasa a murit la spital</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/doi-condamnati-au-fost-prinsi-de-politistii-suceveni/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2014/08/politiew-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="politiew" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/doi-condamnati-au-fost-prinsi-de-politistii-suceveni/">Doi condamnați au fost prinși de polițiștii suceveni</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://www.obiectivdesuceava.ro/local/ajofm-suceava-organizeaza-maine-bursa-locurilor-de-munca-pentru-detinutii-care-se-vor-elibera-curand/"><img width="64" height="55" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/08/Capverde-Anca-AJOFM-64x55.jpg" class="attachment-singlegalthumb wp-post-image" alt="Capverde Anca AJOFM" /></a>
			<div class="text">
				<div class="text_content"><a href="http://www.obiectivdesuceava.ro/local/ajofm-suceava-organizeaza-maine-bursa-locurilor-de-munca-pentru-detinutii-care-se-vor-elibera-curand/">AJOFM Suceava organizează mâine Bursa locurilor de muncă pentru deținuții care se vor elibera curând</a></div>
				<div class="category"><a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>


		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-sus" class="menu"><li id="menu-item-89749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89749"><a href="http://www.obiectivdesuceava.ro/">Home</a></li>
<li id="menu-item-89311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89311"><a href="http://www.obiectivdesuceava.ro/categorie/local/">Suceava</a></li>
<li id="menu-item-89303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89303"><a href="http://www.obiectivdesuceava.ro/categorie/romania/">Actualitate</a></li>
<li id="menu-item-89305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89305"><a href="http://www.obiectivdesuceava.ro/categorie/economic/">Economic</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89307"><a href="http://www.obiectivdesuceava.ro/categorie/vedete/">Magazin</a></li>
<li id="menu-item-103842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103842"><a href="http://www.obiectivdesuceava.ro/categorie/auto/">Auto</a></li>
<li id="menu-item-89308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89308"><a href="http://www.obiectivdesuceava.ro/categorie/timp-liber/">Timp Liber</a></li>
<li id="menu-item-89309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89309"><a href="http://www.obiectivdesuceava.ro/categorie/sport/">Sport</a></li>
<li id="menu-item-89310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89310"><a href="http://www.obiectivdesuceava.ro/categorie/sanatate/">Stiinta &#8211; Sanatate</a></li>
</ul></div>
			</nav>
		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare</h1>

	

</header><!-- .entry-header -->



<section>
23/11/16 ora:1:18am<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">


<div class="postedby-1">
 <div class="cat-links-holder-single">Din categoria: </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://www.obiectivdesuceava.ro/categorie/local/" title="View all posts in Suceava" >Suceava</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Alte stiri cu:  </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Asemanatoare: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/nechifor-si-dontu-alti-doi-candidati-cu-probleme-la-dna-pe-listele-psd-suceava/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/nechifor-dontu-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="nechifor dontu" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/nechifor-si-dontu-alti-doi-candidati-cu-probleme-la-dna-pe-listele-psd-suceava/" rel="bookmark" title="Nechifor și Donțu, alți doi candidați cu probleme la DNA pe listele PSD Suceava">Nechifor și Donțu, alți doi candidați cu probleme la DNA pe listele PSD Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/o-noua-cerere-de-extradare-pe-numele-afaceristului-dumitru-morhan-refugiat-in-ucraina-aprobata-de-tribunalul-suceava/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2014/07/morhanflori-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="morhanflori [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/o-noua-cerere-de-extradare-pe-numele-afaceristului-dumitru-morhan-refugiat-in-ucraina-aprobata-de-tribunalul-suceava/" rel="bookmark" title="O nouă cerere de extrădare pe numele afaceristului Dumitru Morhan, “refugiat” în Ucraina, aprobată de Tribunalul Suceava">O nouă cerere de extrădare pe numele afaceristului Dumitru Morhan, “refugiat” în Ucraina, aprobată de Tribunalul Suceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/vrem-sa-ne-prinda-anul-2018-cu-punctul-de-trecere-a-frontierei-de-la-siret-modernizat-pentru-ca-vom-implini-100-de-ani-de-la-unirea-bucovinei-cu-tara/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/DECLARATIE-FLUTUR-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="DECLARATIE FLUTUR" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/vrem-sa-ne-prinda-anul-2018-cu-punctul-de-trecere-a-frontierei-de-la-siret-modernizat-pentru-ca-vom-implini-100-de-ani-de-la-unirea-bucovinei-cu-tara/" rel="bookmark" title="“Vrem să ne prindă anul 2018 cu punctul de trecere a frontierei de la Siret modernizat, pentru că vom împlini 100 de ani de la Unirea Bucovinei cu țara”">“Vrem să ne prindă anul 2018 cu punctul de trecere a frontierei de la Siret modernizat, pentru că vom împlini 100 de ani de la Unirea Bucovinei cu țara”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/artileria-pentru-iarna-a-fost-inventariata-ieri-la-sediul-firmei-diasil-de-primarul-ion-lungu/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2016/11/diasil-1-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="diasil 1" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/artileria-pentru-iarna-a-fost-inventariata-ieri-la-sediul-firmei-diasil-de-primarul-ion-lungu/" rel="bookmark" title="“Artileria” pentru iarnă a fost inventariată ieri, la sediul firmei Diasil, de primarul Ion Lungu">“Artileria” pentru iarnă a fost inventariată ieri, la sediul firmei Diasil, de primarul Ion Lungu</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.obiectivdesuceava.ro/local/doi-pietoni-loviti-de-masini-pe-bulevardul-george-enescu/"><img width="107" height="77" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/08/accident1-800x600-107x77.jpg" class="attachment-related-thumb wp-post-image" alt="accident1 [800x600]" /></a>
<h3><a href="http://www.obiectivdesuceava.ro/local/doi-pietoni-loviti-de-masini-pe-bulevardul-george-enescu/" rel="bookmark" title="Doi pietoni loviți de mașini pe Bulevardul George Enescu">Doi pietoni loviți de mașini pe Bulevardul George Enescu</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-216897" class="post-216897 post type-post status-publish format-standard hentry category-local">
<div class="entry-content">
		<p style="text-align: right;"><strong>Aceasta a fost trimisă în judecată pentru că i-a cerut lui Ion Pop, patronul discotecii din Măzănăești, suma de 18.000 de euro pentru a-l scăpa de închisoare cu executare. După ce i-a dat suma de 8.000 de euro, Pop s-a gândit că ar putea să fie tras pe sfoară de avocată, astfel că a înregistrat discuțiile purtate cu ea, în care femeia îi promitea că îl scapă de închisoare pentru că poate să influențeze completul de judecată  </strong></p>
<p><a href="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/11/avocata-kreisel-_tn.jpg"><img class="aligncenter size-medium wp-image-188086" alt="avocata kreisel _tn" src="http://www.obiectivdesuceava.ro/wp-content/uploads/2015/11/avocata-kreisel-_tn-600x339.jpg" width="600" height="339" /></a>Curtea de Apel Suceava a condamnat-o pe inculpata Carmen Kreisel Cricleviț, fostă Opaschi, la patru ani de închisoare cu suspendare pe un termen de încercare de șase ani pentru trafic de influență. In același dosar a fost condamnat și Dumitru Dascălu la doi ani și șase luni de închisoare cu suspendare pe un termen de încercare de patru ani și șase luni pentru complicitate la trafic de influență, în timp ce Nicușor Sargan s-a ales cu trei ani de închisoare cu suspendare pe un termen de cinci ani tot pentru complicitate la trafic de influență. Cei trei trebuie să plătească statului suma de 5.400 de lei cu titlu de cheltuieli judiciare. Decizia magistraților suceveni nu este definitivă, ea poate fi atacată prin apel în termen de 10 zile de la comunicare.</p>
<p>In luna decembrie a anului 2015, procurorii din cadrul Direcției Naționale Anticorupție – Serviciul Teritorial Suceava au dispus trimiterea în judecată, în stare de arest preventiv, a inculpatei Carmen Kreisel Cricleviț, fostă Opaschi, pentru comiterea infracțiunii de trafic de influență și sub control judiciar a inculpaților Nicușor Sargan și Dumitru Dascălu pentru săvârșirea infracțiunii de complicitate la trafic de influență. La începutul anului 2010, cu intenție, inculpații Nicușor Sargan și Dumitru Dascălu au sprijinit activitatea infracțională inițiată de inculpata Carmen Kreisel Cricleviț, prin facilitarea relaționării acesteia cu martorul denunțător, cu scopul de a asigura posibilitatea traficării pretinsei influențe a inculpatei asupra unei judecătoare din cadrul Curții de Apel Suceava – Secția Penală, privind obținerea unei soluții favorabile în cauza penală în care era judecat martorul denunțător – Ion Pop, patronul discotecii din Măzănăești, în schimbul unor sume de bani.</p>
<p>Tot la începutul anului 2010, inculpata Carmen Kreisel Cricleviț, având calitatea de avocat în cadrul Baroului Suceava, cu intenție, a luat legătura prin intermediul inculpaților Nicușor Sargan și Dumitru Dascălu, cu Ion Pop, persoană ce era acuzată de săvârșirea unei infracțiuni de omor calificat, după care, în perioada 2010 – 2011, a pretins de la acesta suma totală de 18.000 euro, din care a primit efectiv 8.000 de euro, pretinzând că are influență asupra unei judecătoare din cadrul Curții de Apel Suceava – Secția Penală, investită cu soluționarea apelului declarat de martorul denunțător și, prin prisma relațiilor personale pe care le întreține cu acest magistrat, dar și prin cointeresarea sa materială, o va determina să adopte o soluție favorabilă în cauză, în sensul de a schimba încadrarea juridică a faptei reținută în sarcina martorului denunțător din infracțiunea de omor calificat într-o infracțiune cu un grad de pericol social scăzut, sancționată de legea penală mult mai blând, care să-i faciliteze obținerea unei condamnări cu suspendarea condiționată a executării pedepsei.</p>
<p>Procurorii anticorupție au dispus măsura asigurătorie a sechestrului asupra sumelor de 5.240 de euro și 11.000 de lei aparținând inculpatei Carmen Kreisel Cricleviț, fostă Opaschi, în vederea asigurării posibilității de executare a măsurii de siguranță a confiscării speciale. (Dănuț ZUZEAC)</p>
<p>&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<a href='http://s13.postimg.org/3ldo8b2br/anunt_angajare_redactor_pentru_site_1.jpg' target='_blank'><img src='http://s13.postimg.org/3ldo8b2br/anunt_angajare_redactor_pentru_site_1.jpg' border='0' alt="Anunt angajare"  width="532" height="80"  /></a>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-216897 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 

	
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond">
        <a name="comentariu"></a>
	<h3>Spune-ti parerea!</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://www.obiectivdesuceava.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume/Pseudonim <span class="req">(este public)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">E-mail  <span class="req">(nu este public)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="bd7e8-comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Trimite " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='216897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-2" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><a href="http://www.paziuc.ro" target="_blank"><img src="http://paziuc.ro/wp-content/uploads/electoral/paziuc.png" alt="Alexandru Paziuc - candidat independent" width="300" height="250" border="0"
longdesc="http://www.paziuc.ro" /></a>

<a href='https://s18.postimg.org/jvkcuprnd/Casa_Gjomakaj.jpg' target='_blank'><img src='https://s18.postimg.org/jvkcuprnd/Casa_Gjomakaj.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a href='https://s12.postimg.org/9q8vedr6l/Bethesda_Banner_300px_250px.jpg' target='_blank'><img src='https://s12.postimg.org/9q8vedr6l/Bethesda_Banner_300px_250px.jpg' border='0' alt="reportersite" width="322" height="322" /></a><br/><br/>

<a 
<p>&nbsp;</p>
 <script type="text/javascript">
var imgs1 = new Array("https://s16.postimg.org/6izcvggdx/Railex.jpg","https://s16.postimg.org/5ff8jhvqt/Conbucovina.jpg","https://s16.postimg.org/y3s6mpxx1/Calcarul.jpg","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var lnks1 = new Array("http://railex.ro","http://conbucovina.ro","http://calcarul.ro","http://s28.postimg.org/tu47av4pp/obiectiv_anunturi_gratuite_mica_publ.jpg","http://s4.postimg.org/i27zokgdp/test_prima_societate_beton.jpg","http://s1.postimg.org/n1ao2zfxr/test_prima_societate_instalatii_gaz_sanitare.jpg","http://s28.postimg.org/7m97x2pj1/grup_est_security_site.jpg");

var alt1 = new Array("Railex SRL","Conbucovina Suceava","Calcarul SA","Obiectiv");



var currentAd1 = 0;

var imgCt1 = 10;

function cycle1() {

  if (currentAd1 == imgCt1) {

    currentAd1 = 0;

  }

var banner1 = document.getElementById('adBanner1');

var link1 = document.getElementById('adLink1');

  banner1.src=imgs1[currentAd1]

  banner1.alt=alt1[currentAd1]

  document.getElementById('adLink1').href=lnks1[currentAd1]

  currentAd1++;

}

  window.setInterval("cycle1()",5000);

</script>

<a href="http://railex.ro" id="adLink1" target="_blank">

<img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Railex_SRL.jpg" id="adBanner1" border="0" width="322" height="300" /></a>



</div>
		</div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"></div>
		</div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries"> <div class="widget-container">		<div class="widget-title"><h3><span>Ultimele stiri:</span></h3></div>		<ul>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/nechifor-si-dontu-alti-doi-candidati-cu-probleme-la-dna-pe-listele-psd-suceava/" title="Nechifor și Donțu, alți doi candidați cu probleme la DNA pe listele PSD Suceava">Nechifor și Donțu, alți doi candidați cu probleme la DNA pe listele PSD Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/o-noua-cerere-de-extradare-pe-numele-afaceristului-dumitru-morhan-refugiat-in-ucraina-aprobata-de-tribunalul-suceava/" title="O nouă cerere de extrădare pe numele afaceristului Dumitru Morhan, “refugiat” în Ucraina, aprobată de Tribunalul Suceava">O nouă cerere de extrădare pe numele afaceristului Dumitru Morhan, “refugiat” în Ucraina, aprobată de Tribunalul Suceava</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/" title="Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare">Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/vrem-sa-ne-prinda-anul-2018-cu-punctul-de-trecere-a-frontierei-de-la-siret-modernizat-pentru-ca-vom-implini-100-de-ani-de-la-unirea-bucovinei-cu-tara/" title="“Vrem să ne prindă anul 2018 cu punctul de trecere a frontierei de la Siret modernizat, pentru că vom împlini 100 de ani de la Unirea Bucovinei cu țara”">“Vrem să ne prindă anul 2018 cu punctul de trecere a frontierei de la Siret modernizat, pentru că vom împlini 100 de ani de la Unirea Bucovinei cu țara”</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/artileria-pentru-iarna-a-fost-inventariata-ieri-la-sediul-firmei-diasil-de-primarul-ion-lungu/" title="“Artileria” pentru iarnă a fost inventariată ieri, la sediul firmei Diasil, de primarul Ion Lungu">“Artileria” pentru iarnă a fost inventariată ieri, la sediul firmei Diasil, de primarul Ion Lungu</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/sport/foresta-joaca-astazi-la-satu-mare-in-direct-la-digi-sport-si-dolce-sport/" title="Foresta joacă astăzi la Satu Mare, în direct la Digi Sport și Dolce Sport">Foresta joacă astăzi la Satu Mare, în direct la Digi Sport și Dolce Sport</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/doi-pietoni-loviti-de-masini-pe-bulevardul-george-enescu/" title="Doi pietoni loviți de mașini pe Bulevardul George Enescu">Doi pietoni loviți de mașini pe Bulevardul George Enescu</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/peste-50-de-pietoni-care-traversau-neregulamentar-au-fost-surprinsi-de-politisti-in-mai-putin-de-doua-ore/" title="Peste 50 de pietoni care traversau neregulamentar au fost surprinși de polițiști în mai puțin de două ore">Peste 50 de pietoni care traversau neregulamentar au fost surprinși de polițiști în mai puțin de două ore</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/siret-romania-si-raionul-hliboca-ucraina-vor-promova-proiecte-comune-de-56-milioane-de-euro/" title="Siret &#8211; România și Raionul Hliboca &#8211; Ucraina vor promova proiecte comune de 5,6 milioane de euro">Siret &#8211; România și Raionul Hliboca &#8211; Ucraina vor promova proiecte comune de 5,6 milioane de euro</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/batrana-ranita-grav-in-accidentul-rutier-produs-la-paltinoasa-a-murit-la-spital/" title="Bătrâna rănită grav în accidentul rutier produs la Păltinoasa a murit la spital">Bătrâna rănită grav în accidentul rutier produs la Păltinoasa a murit la spital</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/doi-condamnati-au-fost-prinsi-de-politistii-suceveni/" title="Doi condamnați au fost prinși de polițiștii suceveni">Doi condamnați au fost prinși de polițiștii suceveni</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/ajofm-suceava-organizeaza-maine-bursa-locurilor-de-munca-pentru-detinutii-care-se-vor-elibera-curand/" title="AJOFM Suceava organizează mâine Bursa locurilor de muncă pentru deținuții care se vor elibera curând">AJOFM Suceava organizează mâine Bursa locurilor de muncă pentru deținuții care se vor elibera curând</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/o-tigara-aruncata-aprinsa-a-produs-un-incendiu-la-o-gospodarie-din-fratautii-noi/" title="O țigară aruncată aprinsă a produs un incendiu la o gospodărie din Frătăuții Noi">O țigară aruncată aprinsă a produs un incendiu la o gospodărie din Frătăuții Noi</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/local/ati-vazut-aceasta-fata-17/" title="Ați văzut această fată?">Ați văzut această fată?</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/in-iulius-mall-suceava-s-a-deschis-un-nou-magazin-pepco/" title="ÎN IULIUS MALL SUCEAVA S-A DESCHIS UN NOU MAGAZIN PEPCO">ÎN IULIUS MALL SUCEAVA S-A DESCHIS UN NOU MAGAZIN PEPCO</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/economic/banca-mondiala-romania-va-inregistra-o-crestere-economica-de-51-in-2016-dar-va-frana-in-urmatorii-ani/" title="Banca Mondiala: Romania va inregistra o crestere economica de 5,1% in 2016, dar va frana in urmatorii ani">Banca Mondiala: Romania va inregistra o crestere economica de 5,1% in 2016, dar va frana in urmatorii ani</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/americanii-avertizeaza-ca-a-crescut-riscul-de-atentate-teroriste-in-europa-de-sarbatori/" title="Americanii avertizeaza ca a crescut riscul de atentate teroriste in Europa de Sarbatori">Americanii avertizeaza ca a crescut riscul de atentate teroriste in Europa de Sarbatori</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/the-sun-copiii-romani-sunt-platiti-cu-1-leu-pe-ora-pentru-a-asambla-jucariile-din-ouale-kinder/" title="UPDATE: Copii romani platiti cu 1 leu pe ora pentru a asambla jucarii Kinder. Femeia din reportaj: Totul e o inscenare">UPDATE: Copii romani platiti cu 1 leu pe ora pentru a asambla jucarii Kinder. Femeia din reportaj: Totul e o inscenare</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/vedete/rapperul-kanye-west-dus-de-urgenta-la-psihiatrie-cu-catuse/" title="Rapperul Kanye West, dus de urgenta la Psihiatrie cu catuse">Rapperul Kanye West, dus de urgenta la Psihiatrie cu catuse</a>
						</li>
					<li>
				<a href="http://www.obiectivdesuceava.ro/romania/un-cutremur-puternic-a-zguduit-japonia-in-zona-fukushima-mai-multe-valuri-seismice-au-lovit-arhipelagul/" title="Un cutremur puternic a zguduit Japonia, in zona Fukushima. Mai multe valuri seismice au lovit arhipelagul">Un cutremur puternic a zguduit Japonia, in zona Fukushima. Mai multe valuri seismice au lovit arhipelagul</a>
						</li>
				</ul>
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://www.obiectivdesuceava.ro/local/avocata-kreisel-a-fost-condamnata-la-patru-ani-de-inchisoare-cu-suspendare/&media=http://www.obiectivdesuceava.ro/wp-content/uploads/2015/11/avocata-kreisel-_tn-150x150.jpg&description=Avocata Kreisel a fost condamnată la patru ani de închisoare cu suspendare" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 

</div>
</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			<div class="hold">
				<div class="logo"><a href="http://www.obiectivdesuceava.ro"><img src="http://www.obiectivdesuceava.ro/wp-content/uploads/2013/07/Sigla-OBIECTIV1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://www.obiectivdesuceava.ro/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget" id="linkcat-2"><strong>LINKURI</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.showmania.ro" target="_blank">ShowMania Agency</a></li>

	</ul>
</div>
     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget" id="linkcat-13953"><strong>Ziare locale</strong>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" target="_blank">Ziarul de Iasi</a></li>

	</ul>
</div>
<div class="box-widget" id="facebook-like-widget-2"><strong>Ne poti gasi si pe Facebook</strong> <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fobiectivdesuceava.ro&amp;width=360&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=65" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:360px; height: 65px;"></iframe>
 </div>
		</div><div class="box-widget" id="text-14">			<div class="textwidget"><a href="http://cumdown.com">.</a></div>
		</div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       		
                  <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						© 2016 Obiectiv de Suceava , Toate drepturile rezervate 
						</div>	<!-- .site-footer .site-footer -->
						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!--Last Modified Footer: Message placement in footer deactivated. To reactivate, see plugin options menu.--><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 0, "margin_bottom" : 100, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-12','recent-posts-3'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1000);
});
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivdesuceava.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.obiectivdesuceava.ro/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21454400-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript" src=" http://www.google-analytics.com/urchin.js "></script>

<script type="text/javascript">
_uacct = "UA-3797667-1"

urchinTracker();
swfobject.registerObject("FlashID");
</script> 

 <marquee style="position: fixed;
  bottom: 0px;
  margin-right: auto;
  margin-left: auto;  title="ROMFOUR - Transport de persoane si colete international"
            ONMOUSEOVER="this.stop();"
            ONMOUSEOUT="this.start();">
      <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'> <img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'><img src='http://s30.postimg.org/eb6a0urbl/romfour.jpg' border='0' alt="romfour" /></a><a href='http://www.romfour-tur.ro' target='_blank'>
      </MARQUEE>
</body>
</html>
